<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Si je suis en escale, puis-je quitter les aéroports de Moscou pour visiter la ville? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/tourisme/83341-moscou-aeroport-escale-correspondance-avion-visite-visa/amp"><meta name="description" content="Pour faire court, cela dépend de votre pays d’origine." /><meta property="og:url" content="https://fr.rbth.com/tourisme/83341-moscou-aeroport-escale-correspondance-avion-visite-visa" /><meta property="og:type" content="article"/><meta property="og:title" content="Si je suis en escale, puis-je quitter les aéroports de Moscou pour visiter la ville?"/><meta property="og:description" content="Pour faire court, cela dépend de votre pays d’origine."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="Moscou"/><meta property="article:tag" content="tourisme"/><meta property="article:tag" content="domodedovo"/><meta property="article:tag" content="visas"/><meta property="article:tag" content="aéroport"/><meta property="article:tag" content="cheremetievo"/><meta property="article:tag" content="compagnie aérienne"/><meta property="article:tag" content="aéroports"/><meta property="article:tag" content="vnukovo"/><meta property="article:section" content="Tourisme"/><meta property="article:published_time" content="août 09, 2019"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Si je suis en escale, puis-je quitter les aéroports de Moscou pour visiter la ville?"/><meta name="twitter:description" content="Pour faire court, cela dépend de votre pays d’origine."/><meta property="og:image" content="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/article/5d4d178b15e9f964f312baa4.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/article/5d4d178b15e9f964f312baa4.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Si je suis en escale, puis-je quitter les aéroports de Moscou pour visiter la ville?</h1><div class="article__category article__category_long"><a href="/tourisme">
                Tourisme
            </a></div><div class="article__date article__date_long"><time class="date ">
          09 août 2019

        </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4d178b15e9f964f312baa4.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4d178b15e9f964f312baa4.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4d178b15e9f964f312baa4.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4d178b15e9f964f312baa4.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Sergueï Bobylev/TASS
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Pour faire court, cela dépend de votre pays d’origine.
            </div></div><div class="article__text article__text_long"><p>Imaginez que vous &ecirc;tes en escale dans la capitale russe. Ne serait-il pas agr&eacute;able de faire un tour en ville et de d&eacute;couvrir les <a href="https://fr.rbth.com/tourisme/83326-moscou-instagram-photos-russie" target="_blank" rel="noopener noreferrer">monuments locaux</a> pendant quelques heures, voire une journ&eacute;e&nbsp;? Certainement que oui. Mais est-ce possible ?</p><p>Tout d'abord, vous n'avez pas &agrave; vous soucier de quoi que ce soit si vous n'avez pas l'intention de sortir de la zone de transit de l'a&eacute;roport dans les 24 heures suivant votre arriv&eacute;e. Il suffit de faire du shopping dans les boutiques d&eacute;tax&eacute;es et de prendre votre avion. C'est aussi simple que &ccedil;a en a l'air.</p><h3><strong>Dispense de visa</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4d17a815e9f919b018c0d6.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Les choses deviennent plus int&eacute;ressantes si vous voulez sortir de l'a&eacute;roport pour un certain temps. Ce que vous devez faire dans ce cas est de v&eacute;rifier si la Russie accorde une exemption de visa pour les citoyens de votre pays.</p><p>Par exemple, les Bi&eacute;lorusses peuvent se rendre librement en Russie sans aucune restriction. Les citoyens du Kazakhstan, du Kirghizistan, du Tadjikistan, de l'Ouzb&eacute;kistan, de la Moldavie, de l'Arm&eacute;nie, de l'Azerba&iuml;djan et de certaines autres nations sont autoris&eacute;s non seulement &agrave; <a href="https://fr.rbth.com/tourisme/2017/03/25/la-russie-sans-visa-bienvenue-a-kaliningrad-saint-petersbourg-et-vladivostok_727343" target="_blank" rel="noopener noreferrer">visiter la Russie sans visa</a>, mais &eacute;galement &agrave; chercher un emploi sans demander de visa.</p><p>Pour des s&eacute;jours plus courts et non commerciaux, la liste des pays pouvant b&eacute;n&eacute;ficier d'une exemption de visa s'allonge de mani&egrave;re exponentielle. Les voyageurs de la plupart des pays d'Am&eacute;rique du Sud entrent dans cette cat&eacute;gorie.</p><p>Si vous en faites &eacute;galement partie, vous pouvez quitter l'a&eacute;roport et explorer la capitale russe jusqu'&agrave; 90 jours (ne manquez toutefois pas votre vol et rappelez-vous que l'enregistrement prend aussi du temps).</p><p>En dehors du continent sud-am&eacute;ricain, les citoyens d'Afrique du Sud, du Mozambique, de la Tha&iuml;lande, de la Serbie, de la Croatie, de la Bosnie-Herz&eacute;govine, de Hong Kong, de Macao et de plusieurs autres pays b&eacute;n&eacute;ficient d'une exemption de visa pour diff&eacute;rentes p&eacute;riodes (la plus courte &eacute;tant de 14 jours dans le cas de Hong Kong). Naturellement, 14 jours sont plus que suffisant, m&ecirc;me si vous avez la plus longue escale de l'histoire de l'humanit&eacute;.</p><p>Cliquez <a href="https://www.visitrussia.org.uk/visas/getting-a-russian-visa/the-russian-federation-visa-free-regime/" target="_blank" rel="noopener noreferrer">ici </a>pour voir si votre pays a un r&eacute;gime sans visa avec la Russie. Si votre pays ne figure pas sur la liste, vous ne pourrez pas sortir de la zone de transit sans visa. Mais il y a un moyen...</p><p><strong>Lire aussi&nbsp;: <a href="https://fr.rbth.com/lifestyle/81170-russie-moscou-aeroport-cheremetievo-nouveautes" target="_blank" rel="noopener noreferrer">Cheremetievo: quatre nouveaut&eacute;s pour vous rep&eacute;rer rapidement dans le principal a&eacute;roport de Moscou</a></strong></p><h3><strong>Visas de transit</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4d17b815e9f96492318f05.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Si vous ne trouvez pas votre pays sur la liste, ne d&eacute;sesp&eacute;rez pas. Vous avez encore de bonnes chances de profiter de Moscou entre vos vols. Demandez pour cela un visa de transit.</p><p>Rappelez-vous que si votre escale dure plus de 24 heures, vous devez dans tous les cas faire la demande d&rsquo;un visa de transit. Alors pourquoi ne pas en tirer profit ?</p><p>Un visa de transit est valable jusqu'&agrave; 3 jours si vous voyagez par avion et jusqu'&agrave; 10 jours si vous <a href="https://fr.rbth.com/tourisme/82432-traverser-russie-voiture" target="_blank" rel="noopener noreferrer">voyagez en voiture</a>. De plus, il est tr&egrave;s ais&eacute; de l&rsquo;obtenir puisque vous n'avez m&ecirc;me pas besoin d'une invitation, seulement de vos documents de voyage et du visa pour le pays de destination finale.</p><p>Muni d&rsquo;un visa de transit, vous pouvez quitter librement n'importe quel a&eacute;roport de Moscou et profiter de la belle capitale russe&nbsp;!</p><p><em><strong>Dans ces trois autres articles, d&eacute;couvrez comment rejoindre le centre-ville de Moscou depuis les a&eacute;roports de <a href="https://fr.rbth.com/tourisme/80884-comment-se-rendre-a%C3%A9roport-domodedovo-moscou-dme" target="_blank" rel="noopener noreferrer">Domodedovo</a>, <a href="https://fr.rbth.com/tourisme/80869-russie-moscou-aeroport-cheremetievo-transport-trajet   " target="_blank" rel="noopener noreferrer">Cheremetievo </a>et <a href="https://fr.rbth.com/tourisme/82686-moscou-aeroport-vnoukovo-transport-trajet" target="_blank" rel="noopener noreferrer">Vnoukovo</a>.</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/moscou">
                Moscou
            </a><a href="/tag/tourisme">
                tourisme
            </a><a href="/tag/domodedovo">
                domodedovo
            </a><a href="/tag/visas">
                visas
            </a><a href="/tag/aéroport">
                aéroport
            </a><a href="/tag/cheremetievo">
                cheremetievo
            </a><a href="/tag/compagnie aérienne">
                compagnie aérienne
            </a><a href="/tag/aeroports">
                aéroports
            </a><a href="/tag/vnukovo">
                vnukovo
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/2016/05/01/visas-pour-la-russie-tout-ce-que-vous-avez-toujours-voulu-savoir_588185">Visas pour la Russie: tout ce que vous avez toujours voulu savoir</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81214-pourquoi-europeens-americains-besoin-visas-voyage-russie">Pourquoi les Européens et les Américains ont-ils besoin de visas pour entrer en Russie?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/83248-saint-petersbourg-russie-visa-electronique">Saint-Pétersbourg accessible avec un visa électronique gratuit dès cet automne</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/tourisme/83341-moscou-aeroport-escale-correspondance-avion-visite-visa" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '83341'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000025';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tourisme/83341-moscou-aeroport-escale-correspondance-avion-visite-visa",
            maincontent: "counters.content-insights.maincontent",
            title: "Si je suis en escale, puis-je quitter les aéroports de Moscou pour visiter la ville?",
            pubdate: "2019-08-09T09:52:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Tourisme",
                             tags: "russie,Moscou,tourisme,domodedovo,visas,aéroport,cheremetievo,compagnie aérienne,aéroports,vnukovo",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
