<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Les cinq meilleurs avions russes de tous les temps - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/tech/86388-meilleurs-avions-russes/amp"><meta name="description" content="De «l’épandeur de maïs» aux avions de combat de quatrième génération, ces appareils sont célèbres dans le monde entier, et pas seulement en Russie." /><meta property="og:url" content="https://fr.rbth.com/tech/86388-meilleurs-avions-russes" ><meta property="og:type" content="article"><meta property="og:title" content="Les cinq meilleurs avions russes de tous les temps"/><meta property="og:description" content="De «l’épandeur de maïs» aux avions de combat de quatrième génération, ces appareils sont célèbres dans le monde entier, et pas seulement en Russie."/><meta property="article:tag" content="russie"><meta property="article:tag" content="avions"><meta property="article:tag" content="urss"><meta property="article:tag" content="aviation"><meta property="article:section" content="Sciences &amp; Tech"><meta property="article:published_time" content="avr. 15, 2021"><meta property="article:modified_time" content="avr. 15, 2021"/><meta property="article:author" content="Nikolaï Chevtchenko" /><meta name="author" content="Nikolaï Chevtchenko" /><meta name="twitter:title" content="Les cinq meilleurs avions russes de tous les temps"/><meta name="twitter:description" content="De «l’épandeur de maïs» aux avions de combat de quatrième génération, ces appareils sont célèbres dans le monde entier, et pas seulement en Russie."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/6077fa6d15e9f91a396b1e32.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/6077fa6d15e9f91a396b1e32.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
              </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Les cinq meilleurs avions russes de tous les temps</h1><div class="article__category article__category_short"><a href="/tech">
                Sciences & Tech
            </a></div><div class="article__date article__date_short"><time class="date ">
          15 avr 2021

        </time></div><div class="article__author article__author_short">
                                    Nikolaï Chevtchenko
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                De «l’épandeur de maïs» aux avions de combat de quatrième génération, ces appareils sont célèbres dans le monde entier, et pas seulement en Russie.
            </div></div><div class="article__text article__text_short"><p><strong><b><span lang="FR"><em>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></em></span></b></strong></p><h3><span lang="FR"></span><strong><span lang="FR">Su-27</span></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6077fa8985600a26263e3e6d.jpg" alt=""><div class="copyright"><p></p>
	Fiodor Léoukhine (CC BY-SA 2.0)            </div></div><p><span lang="FR">Le<a href="https://fr.rbth.com/tech/83485-russie-chasseurs-sukhoi" target="_blank" rel="noopener noreferrer"> Sukhoi</a> Su-27 &eacute;tait la r&eacute;ponse sovi&eacute;tique aux avions de combat am&eacute;ricains F-15 et F-16 de quatri&egrave;me g&eacute;n&eacute;ration produits dans les ann&eacute;es 1970. En d&eacute;couvrant l&rsquo;existence du programme de l'US Air Force visant &agrave; d&eacute;velopper un nouvel avion de combat dot&eacute; de capacit&eacute;s in&eacute;gal&eacute;es, les dirigeants sovi&eacute;tiques ont r&eacute;alis&eacute; qu'il mettrait en danger la s&eacute;curit&eacute; nationale, car les &Eacute;tats-Unis et l'<a href="https://fr.rbth.com/tag/urss" target="_blank" rel="noopener noreferrer">URSS</a> &eacute;taient oppos&eacute;s dans la guerre froide.</span></p><p><span lang="FR">L'&eacute;tat-major sovi&eacute;tique a &eacute;mis des exigences et fix&eacute; des sp&eacute;cifications ambitieuses pour le futur mod&egrave;le d&rsquo;avion de combat sovi&eacute;tique. Le nouvel appareil devait avoir de bonnes performances &agrave; longue port&eacute;e, mais aussi sur de courtes distances, d&eacute;velopper une vitesse de Mach 2 (deux fois la vitesse du son) et devait &eacute;galement &ecirc;tre capable de transporter des armements lourds.</span></p><p><span lang="FR">Les sp&eacute;cifications &eacute;taient trop ambitieuses pour &ecirc;tre r&eacute;alis&eacute;es au sein d&rsquo;un seul projet et deux avions de combat ont vu le jour, l'un d'entre eux &eacute;tant le Sukhoi Su-27.</span></p><p><strong><b><span lang="FR">&gt;&gt;&gt; <a href="https://fr.rbth.com/tech/83485-russie-chasseurs-sukhoi" target="_blank" rel="noopener noreferrer">Pourquoi l'OTAN redoute les chasseurs Sukhoi</a></span></b></strong></p><p><span lang="FR">Le Su-27 a effectu&eacute; son vol inaugural le 20 mai 1977 et est entr&eacute; en production en s&eacute;rie en 1982. S&rsquo;il s&rsquo;inclinait face aux F-16 en termes de rayon d&rsquo;action - 750 kilom&egrave;tres -, il d&eacute;passait cependant les avions am&eacute;ricains par sa vitesse, en &eacute;tant capable d'atteindre 2 525 km/h.</span></p><p><span lang="FR">&Eacute;quip&eacute; d'un canon de 30 mm et de missiles air-air R-73 et R-27, le Su-27 a &eacute;t&eacute; con&ccedil;u pour diff&eacute;rentes op&eacute;rations de guerre a&eacute;rienne. &Agrave; partir des ann&eacute;es 1980, l'arm&eacute;e russe a produit plusieurs modifications de l'avion de combat qui comprenaient &eacute;galement des missiles air-sol. Actuellement, les forces a&eacute;riennes de la Chine, de l'Inde, de l'Indon&eacute;sie, du Vietnam et de plusieurs &Eacute;tats postsovi&eacute;tiques utilisent ce mod&egrave;le.</span></p><h3><strong><span lang="FR">MiG-29</span></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6077fa8985600a26263e3e6e.jpg" alt=""><div class="copyright"><p></p>
	Vadim Savitski/Global Look Press            </div></div><p><span lang="FR">Le Mikoyan <a href="https://fr.rbth.com/tech/84207-gros-plan-sur-mig-sovietiques" target="_blank" rel="noopener noreferrer">MiG</a>-29 &eacute;tait le deuxi&egrave;me avion de chasse issu des efforts sovi&eacute;tiques visant &agrave; contrer les mod&egrave;les F-15 et F-16 fabriqu&eacute;s aux &Eacute;tats-Unis. Bien que le MiG-29 plus petit ne puisse pas rivaliser avec le Su-27 en termes de vitesse et de rayon d&rsquo;action, il surpasse le c&eacute;l&egrave;bre jet en mati&egrave;re de maniabilit&eacute;. Des tests men&eacute;s par l'arm&eacute;e allemande &agrave; l&rsquo;issue de la guerre froide ont &eacute;galement r&eacute;v&eacute;l&eacute; que le MiG-29 sovi&eacute;tique &eacute;tait plus agile que le F-16 am&eacute;ricain. </span></p><p><span lang="FR">L'avion de combat peut &ecirc;tre &eacute;quip&eacute; de missiles air-air et air-sol. Fabriqu&eacute; pour la premi&egrave;re fois au d&eacute;but des ann&eacute;es 1980, le MiG-29 reste en service actif en Russie et dans plusieurs pays dont l'Inde, la Serbie, le P&eacute;rou, la Pologne et d'autres.</span></p><p><span lang="FR">Actuellement, la Russie a l'intention de remplacer &agrave; la fois le Su-27 et le MiG-29 par le chasseur de cinqui&egrave;me g&eacute;n&eacute;ration Su-57.</span></p><p><strong><b><span lang="FR">&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/84207-gros-plan-sur-mig-sovietiques" target="_blank" rel="noopener noreferrer">Ma&icirc;tres des cieux: gros plan sur les l&eacute;gendaires avions de chasse&nbsp;MiG</a></span></b></strong></p><h3><strong><span lang="FR">Yak-9</span></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/article/6077fa6d15e9f91a396b1e32.jpg" alt=""><div class="copyright"><p></p>
	46aviation (CC BY-SA 4.0)            </div></div><p><span lang="FR">Le <a href="https://fr.rbth.com/tech/82865-meilleurs-avions-sovietiques-yak" target="_blank" rel="noopener noreferrer">Yakovlev</a> Yak-9 est apparu en 1942 lorsque l'Union sovi&eacute;tique, qui combattait l'Allemagne nazie, en avait le plus besoin. Cet avion de combat monomoteur, initialement monoplace et avec une h&eacute;lice &agrave; l&rsquo;avant, a jou&eacute; un r&ocirc;le fondamental pour briser la sup&eacute;riorit&eacute; a&eacute;rienne de la Luftwaffe allemande pendant la <a href="https://fr.rbth.com/tag/seconde-guerre-mondiale" target="_blank" rel="noopener noreferrer">Seconde Guerre mondiale</a>.</span></p><p><span lang="FR">Les longerons m&eacute;talliques de l&rsquo;avion ont augment&eacute; sa capacit&eacute; d&rsquo;emport de carburant et d&rsquo;armement, ce qui lui a permis de combattre avec succ&egrave;s les chasseurs nazis Focke-Wulf Fw 190 et Messerschmitt Bf 109G.</span></p><p><span lang="FR">Le Yak-9 s'est av&eacute;r&eacute; une plateforme id&eacute;ale pour diff&eacute;rents types de missions a&eacute;riennes, y compris le combat, l'entra&icirc;nement, la reconnaissance, ainsi que le transport de passagers, en fonction des versions ult&eacute;rieures con&ccedil;ues sur sa base.</span></p><h3><strong><span lang="FR">An-2</span></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6077fa8985600a26263e3e6f.jpg" alt=""><div class="copyright"><p></p>
	V. Yakovlev/Sputnik            </div></div><p><span lang="FR">L'<a href="https://fr.rbth.com/tech/81939-russie-avion-biplan-antonov-an-2" target="_blank" rel="noopener noreferrer">Antonov An-2</a> est un avion vraiment l&eacute;gendaire. Surnomm&eacute; &laquo;&nbsp;koukourouznik&nbsp;&raquo; - une r&eacute;f&eacute;rence &agrave; l&rsquo;&eacute;pandage des champs de ma&iuml;s - ce biplan monomoteur a &eacute;t&eacute; con&ccedil;u pour &ecirc;tre utilis&eacute; dans les secteurs de l&rsquo;agriculture et de la foresterie, mais il a rapidement prouv&eacute; qu&rsquo;il &eacute;tait capable de bien plus encore.</span></p><p><span lang="FR">Peu de temps apr&egrave;s le lancement de sa production, l'An-2 s'est av&eacute;r&eacute; &ecirc;tre un avion remarquablement durable et tr&egrave;s fiable. Ses principaux avantages, cependant, &eacute;taient sa puissance de levage &eacute;lev&eacute;e, combin&eacute;e &agrave; la capacit&eacute; de d&eacute;coller et d'atterrir sur pratiquement n'importe quelle surface plane non sp&eacute;cifiquement &eacute;quip&eacute;e de pistes. Cette caract&eacute;ristique incroyable a rendu l'An-2 utilisable dans des endroits o&ugrave; d'autres avions ne pouvaient pas fonctionner pour des raisons techniques ou &eacute;conomiques.</span></p><p><strong><b><span lang="FR">&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/83452-meilleurs-avions-tupolev-tu" target="_blank" rel="noopener noreferrer">Les cinq meilleurs avions&nbsp;du bureau de conception russe Tupolev</a></span></b></strong></p><p><span lang="FR">Au fil des ann&eacute;es, cet avion simple et g&eacute;nial a &eacute;t&eacute; adopt&eacute; pour diverses missions telles que la pulv&eacute;risation des cultures, le largage d'eau, les relev&eacute;s atmosph&eacute;riques, etc. Il a &eacute;galement servi d'ambulance volante dans des r&eacute;gions recul&eacute;es de nombreux pays. D'autres de ses modifications ont &eacute;t&eacute; utilis&eacute;es pour le d&eacute;ploiement de parachutistes.</span></p><p><span lang="FR">Bien qu'il ait &eacute;t&eacute; produit pour la premi&egrave;re fois en 1947, le biplan An-2 repr&eacute;sente encore environ 90% du secteur de la petite aviation en Russie, ce qui lui a valu le surnom d&rsquo;&laquo;&nbsp;avion &eacute;ternel&nbsp;&raquo;.</span></p><h3><strong><span lang="FR">Tu-154</span></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/6077fa8985600a26263e3e70.jpg" alt=""><div class="copyright"><p></p>
	Papas Dos (CC BY 2.0)            </div></div><p><span lang="FR">Le <a href="https://fr.rbth.com/tech/84920-anciens-avions-russie" target="_blank" rel="noopener noreferrer">Tupolev</a> Tu-154 &eacute;tait le principal avion de ligne sovi&eacute;tique. Cet appareil &agrave; r&eacute;action &eacute;quip&eacute; de trois moteurs &agrave; fuselage &eacute;troit a effectu&eacute; son premier vol en 1968 et est rapidement devenu le &laquo;&nbsp;cheval de bataille&nbsp;&raquo; des compagnies a&eacute;riennes sovi&eacute;tiques et, plus tard, russes, restant en service pendant plusieurs d&eacute;cennies.</span></p><p><span lang="FR">Dans ses premi&egrave;res ann&eacute;es, le Tu-154 transportait la moiti&eacute; de tous les passagers desservis par <a href="https://fr.rbth.com/tag/aeroflot" target="_blank" rel="noopener noreferrer">Aeroflot</a>, compagnie sovi&eacute;tique d&eacute;tenant le monopole du transport a&eacute;rien, qui exploitait pratiquement tous les avions en URSS.</span></p><p><span lang="FR">L'une des caract&eacute;ristiques les plus remarquables de cet avion de ligne &eacute;tait sa capacit&eacute; &agrave; d&eacute;coller et &agrave; atterrir sur des a&eacute;rodromes non pav&eacute;s et en gravier, d&eacute;montrant une incroyable flexibilit&eacute; pour un avion de ligne de sa taille. Il &eacute;tait largement utilis&eacute; dans l'<a href="https://fr.rbth.com/tag/arctique" target="_blank" rel="noopener noreferrer">Arctique</a> et dans d'autres r&eacute;gions de Russie pr&eacute;sentant des conditions extr&ecirc;mes.</span></p><p><span lang="FR"><strong><b>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/83039-russie-avions-lavotchkine" target="_blank" rel="noopener noreferrer">Les&nbsp;trois&nbsp;meilleurs avions du Bureau de conception Lavotchkine</a></b></strong></span></p><p><span lang="FR">Le Tu-154 a une vitesse de croisi&egrave;re de 850 km/h et une autonomie de 5 280 kilom&egrave;tres. Depuis la premi&egrave;re ann&eacute;e de sa production, il a &eacute;t&eacute; export&eacute; dans plusieurs pays et est m&ecirc;me utilis&eacute; pour le transport des dirigeants de certains pays.</span></p><p><span lang="FR">Malheureusement, ce mod&egrave;le a &eacute;galement &eacute;t&eacute; impliqu&eacute; dans des trag&eacute;dies a&eacute;ronautiques retentissantes. En 2010, le Tu-154 transportant alors le pr&eacute;sident polonais Lech Kaczyński et de hauts dirigeants du pays s'est &eacute;cras&eacute; pr&egrave;s de Smolensk, en Russie.</span></p><p><em><strong><b><span lang="FR">Dans cette <a href="https://fr.rbth.com/tech/83596-plus-grand-avion-monde-urss" target="_blank" rel="noopener noreferrer">publication</a> d&eacute;couvrez&nbsp;le plus gros avion au monde en images.</span></b></strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/avions">
                avions
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/aviation-russe">
                aviation
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/80657-russie-aeroports-bois-photos">Surprenante Russie: douze «aéroports en bois» toujours en activité</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tech/81326-russie-hydravions-histoire-photos">Pourquoi l'armée russe utilise-t-elle toujours de vieux hydravions soviétiques?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tech/81939-russie-avion-biplan-antonov-an-2">L’An-2, un avion sans pareil capable de voler en marche arrière</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/tech/86388-meilleurs-avions-russes"
    data-post-id="86388"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6077f9b315e9f97ad97a8298';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '86388'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000027';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Nikolaï Chevtchenko');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tech/86388-meilleurs-avions-russes",
            maincontent: "counters.content-insights.maincontent",
            title: "Les cinq meilleurs avions russes de tous les temps",
            pubdate: "2021-04-15T12:49:00+03:00",
                     authors: "Nikolaï Chevtchenko",
                             sections: "Sciences & Tech",
                             tags: "russie,avions,urss,aviation",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>