<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Quel équipement britannique et américain l'Armée rouge a-t-elle utilisé? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/85003-equipement-britannique-americain-armee-rouge/amp"><meta name="description" content="Parmi le vaste éventail d&#039;équipements fournis à l&#039;Union soviétique par les Alliés occidentaux, les véhicules et les chasseurs ont aidé les Soviétiques à surmonter les périodes les plus difficiles de la guerre avec l&#039;Allemagne nazie." /><meta property="og:url" content="https://fr.rbth.com/histoire/85003-equipement-britannique-americain-armee-rouge" ><meta property="og:type" content="article"><meta property="og:title" content="Quel équipement britannique et américain l&#039;Armée rouge a-t-elle utilisé?"/><meta property="og:description" content="Parmi le vaste éventail d&#039;équipements fournis à l&#039;Union soviétique par les Alliés occidentaux, les véhicules et les chasseurs ont aidé les Soviétiques à surmonter les périodes les plus difficiles de la guerre avec l&#039;Allemagne nazie."/><meta property="article:tag" content="urss"><meta property="article:tag" content="armement"><meta property="article:tag" content="histoire"><meta property="article:tag" content="Allemagne nazie"><meta property="article:tag" content="Seconde Guerre mondiale"><meta property="article:tag" content="Armée rouge"><meta property="article:section" content="Histoire"><meta property="article:published_time" content="juil. 09, 2020"><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Quel équipement britannique et américain l&#039;Armée rouge a-t-elle utilisé?"/><meta name="twitter:description" content="Parmi le vaste éventail d&#039;équipements fournis à l&#039;Union soviétique par les Alliés occidentaux, les véhicules et les chasseurs ont aidé les Soviétiques à surmonter les périodes les plus difficiles de la guerre avec l&#039;Allemagne nazie."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.07/article/5f06d19685600a06f94a7ea0.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.07/article/5f06d19685600a06f94a7ea0.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
              </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Quel équipement britannique et américain l'Armée rouge a-t-elle utilisé?</h1><div class="article__category article__category_short"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_short"><time class="date ">
          09 juill 2020

        </time></div><div class="article__author article__author_short"><a href="/author/Boris-Egorov">
                        Boris Egorov
                    </a></div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Parmi le vaste éventail d'équipements fournis à l'Union soviétique par les Alliés occidentaux, les véhicules et les chasseurs ont aidé les Soviétiques à surmonter les périodes les plus difficiles de la guerre avec l'Allemagne nazie.
            </div></div><div class="article__text article__text_short"><p><b><span lang="FR"><strong><em>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></em></strong></span></b></p><h3><b><span lang="FR"></span></b><span lang="FR"></span><span lang="FR"></span><strong><span lang="FR">US6 Studebaker</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.07/original/5f06d1a185600a0d2e165663.jpg" alt=""><div class="copyright"><p></p>
	Bundesarchiv            </div></div><p><i><span lang="FR">&laquo;&nbsp;Sans les Studebaker am&eacute;ricains, nous n'aurions rien eu pour d&eacute;placer notre artillerie. Et ils assuraient dans une large mesure notre transport de premi&egrave;re ligne en g&eacute;n&eacute;ral &raquo;</span></i><span lang="FR">, <a href="http://book-online.com.ua/read.php?book=6370&amp;page=1" target="_blank" rel="noopener noreferrer">a d&eacute;clar&eacute;</a> le mar&eacute;chal Gueorgui Joukov lors d'une conversation informelle.&nbsp;</span><span lang="FR"></span></p><p><span lang="FR">152 000 de ces camions livr&eacute;s &agrave; l'<a href="https://fr.rbth.com/tag/urss" target="_blank" rel="noopener noreferrer">Union sovi&eacute;tique</a> dans le cadre du programme de pr&ecirc;t-bail ont jou&eacute; le r&ocirc;le de v&eacute;ritables b&ecirc;tes de somme pour l'Arm&eacute;e rouge.</span><span lang="FR"></span></p><p><span lang="FR">&Eacute;tant donn&eacute; que l'URSS a perdu un grand nombre de camions au cours de la premi&egrave;re p&eacute;riode de la guerre, et que la livraison des nouveaux &eacute;tait trop lente, les Studebaker ont &eacute;t&eacute; d&rsquo;une grande utilit&eacute;. Ils ont servi de remorqueurs, de camions et de supports pour les <a href="https://fr.rbth.com/tech/80687-lance-missiles-katioucha-histoire-faits" target="_blank" rel="noopener noreferrer">c&eacute;l&egrave;bres lance-roquettes Katioucha</a>.</span><span lang="FR"></span></p><p><span lang="FR">Peu populaire aux &Eacute;tats-Unis, l'US6 &eacute;tait appr&eacute;ci&eacute; en Union sovi&eacute;tique pour sa cabine confortable, son moteur puissant, sa stabilit&eacute; sur route et sa capacit&eacute; &agrave; franchir les obstacles. Le camion est devenu la base de nombreux d&eacute;veloppements de l'industrie automobile sovi&eacute;tique durant l'apr&egrave;s-guerre.</span><span lang="FR"></span></p><p><strong><span lang="FR">&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/83430-armes-sovietiques-joseph-staline">Six armes sovi&eacute;tiques nomm&eacute;es en l&rsquo;honneur de Staline</a></span></strong></p><h3><strong><span lang="FR">M4A2 Sherman</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.07/article/5f06d19685600a06f94a7ea0.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Evgueni Khaldeï/МАММ/МDF/russiainphoto.ru</a></div></div><p><i><span lang="FR">&laquo;&nbsp;En 1944, nous avons commenc&eacute; &agrave; recevoir des chars am&eacute;ricains Sherman. C'est, je crois, le meilleur char am&eacute;ricain qui ait particip&eacute; &agrave; la guerre. Le moteur est bon, le blindage est solide et les armes sont efficaces &raquo;</span></i><span lang="FR">, <a href="https://iremember.ru/memoirs/tankisti/kurevin-petr-vasilevich/" target="_blank" rel="noopener noreferrer">se souvient</a> Piotr Kourevine, chef d'&eacute;tat-major d'un bataillon de chars de la 50<sup>e</sup>&nbsp;brigade de chars de la Garde.&nbsp;</span><span lang="FR"></span></p><p><span lang="FR">Arm&eacute;s d'un canon de 75 mm et d'une mitrailleuse antia&eacute;rienne Browning (chose rare pour les chars sovi&eacute;tiques), les Sherman rapides et maniables avaient &eacute;galement leurs inconv&eacute;nients. La hauteur &eacute;lev&eacute;e du char en faisait une excellente cible sur le champ de bataille, et le blindage &eacute;tait plus vuln&eacute;rable que celui de ses homologues am&eacute;ricains et sovi&eacute;tiques.</span><span lang="FR"></span></p><p><span lang="FR">Plus de 4000 M4A2 ont &eacute;t&eacute; livr&eacute;s en Union sovi&eacute;tique pour les besoins de l'Arm&eacute;e rouge. Et si les troupes am&eacute;ricaines n'ont pas atteint la capitale du <a href="https://fr.rbth.com/tag/allemagne-nazie" target="_blank" rel="noopener noreferrer">Troisi&egrave;me Reich</a>, leurs chars, eux, y sont parvenus. Ainsi, rien que la 2e arm&eacute;e de chars sovi&eacute;tique a perdu 209 Sherman dans les <a href="https://fr.rbth.com/art/histoire/2017/04/25/la-bataille-de-berlin-dernier-combat-avant-la-fin_749828" target="_blank" rel="noopener noreferrer">combats pour Berlin</a>.</span><span lang="FR"></span></p><h3><strong><span lang="FR">Hawker Hurricane</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.07/original/5f06d1a185600a0d2e165664.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p><span lang="FR">Les Hurricane sont apparus en Union sovi&eacute;tique dans les premiers mois de la guerre, quand ils &eacute;taient le plus n&eacute;cessaires&nbsp;: les lourdes pertes de l'arm&eacute;e de l'air sovi&eacute;tique devaient &ecirc;tre palli&eacute;es de toute urgence. En particulier, les chasseurs britanniques ont &eacute;t&eacute; utiles pour couvrir les convois arctiques des Alli&eacute;s et <a href="https://fr.rbth.com/histoire/83764-defile-place-rouge-1941" target="_blank" rel="noopener noreferrer">prot&eacute;ger Moscou</a>.</span><span lang="FR"></span></p><p><strong><span lang="FR">&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/84379-arme-sovietique-wwii">Pourquoi cette arme sovi&eacute;tique &eacute;tait-elle surnomm&eacute;e &laquo;Adieu, patrie&raquo;?</a></span></strong></p><p><span lang="FR">Plus de 3 000 &laquo;&nbsp;bossus&nbsp;&raquo;, comme les Hurricane &eacute;taient surnomm&eacute;s en URSS, ont &eacute;t&eacute; livr&eacute;s dans le pays. Cependant, ils n'ont pas suscit&eacute; beaucoup d'enthousiasme parmi les pilotes sovi&eacute;tiques. &Agrave; la fin 1941, ces avions &eacute;taient d&eacute;j&agrave; nettement d&eacute;pass&eacute;s en termes de qualit&eacute;s de combat par les nouvelles versions de leurs principaux rivaux &ndash; les Messerschmitt Bf 109.</span><span lang="FR"></span></p><p><i><span lang="FR">&laquo;&nbsp;Nous avons &eacute;t&eacute; &eacute;quip&eacute;s de Hurricane&nbsp;: de la ferraille, pas des avions</span></i><span lang="FR">, <a href="https://iremember.ru/memoirs/letchiki-istrebiteli/klimenko-vitaliy-ivanovich/" target="_blank" rel="noopener noreferrer">a d&eacute;clar&eacute;</a> Vitali Klimenko, lieutenant principal du 1er r&eacute;giment d&rsquo;aviation de Garde :<span>&nbsp;</span><i>Le Mig est comme un fer &agrave; repasser au sol, mais quand il vole, c&rsquo;est le roi&nbsp;; celui-ci n'a ni vitesse ni maniabilit&eacute;. L'aile est &eacute;paisse. Sur nos avions le blindage dorsal est sph&eacute;rique, sur le Hurricane il est plat : on le traverse facilement. On pourrait dire que six mitrailleuses, c&rsquo;est une bonne chose, mais les munitions sont en nombre insuffisant. Les moteurs Merlin-XX ne servent &agrave; rien. En mode pleins gaz, ils peuvent surchauffer et caler &raquo;.</i></span><span lang="FR"></span></p><h3><strong><span lang="FR">&laquo;&nbsp;Willis&nbsp;&raquo;</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.07/original/5f06d1a185600a0d2e165665.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Evgueni Khaldeï/МАММ/МDF/russiainphoto.ru</a></div></div><p><span lang="FR">Le v&eacute;hicule de l'arm&eacute;e am&eacute;ricaine &laquo;&nbsp;Willis&nbsp;&raquo; a imm&eacute;diatement obtenu les faveurs de l'&eacute;tat-major de l'<a href="https://fr.rbth.com/histoire/84297-armee-rouge-urss" target="_blank" rel="noopener noreferrer">Arm&eacute;e rouge</a>. Petite, mais puissante et agile, elle se d&eacute;pla&ccedil;ait facilement et rapidement sur des routes accident&eacute;es. L'absence de portes permettait au conducteur et au passager de quitter rapidement la voiture en cas de danger, tandis que l'emplacement profond des si&egrave;ges emp&ecirc;chait les occupants du v&eacute;hicule de tomber pendant le trajet.</span><span lang="FR"></span></p><p><span lang="FR">Les jeeps ne transportaient pas uniquement des g&eacute;n&eacute;raux. Elles ont &eacute;t&eacute; activement utilis&eacute;es pour remorquer des pi&egrave;ces d&rsquo;artillerie comme des canons antichars de 45 mm et des canons divisionnaires de 76 mm.</span><span lang="FR"></span></p><p><strong><span lang="FR">&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/84787-cinq-meilleurs-avions-sovi%C3%A9tiques-seconde">Les cinq meilleurs avions sovi&eacute;tiques de la Seconde Guerre mondiale</a></span></strong></p><p><span lang="FR">Environ 52 000 voitures ont &eacute;t&eacute; envoy&eacute;es en Union sovi&eacute;tique. Les jeeps sont parmi les derniers repr&eacute;sentants de la technique du pr&ecirc;t-bail qui participent toujours aux d&eacute;fil&eacute;s annuels de la Victoire dans les villes russes.</span><span lang="FR"></span></p><h3><strong><span lang="FR">Bell P-39 Airacobra</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.07/original/5f06d1a185600a0d2e165666.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Arkady Chaïmet/russiainphoto.ru </a></div></div><p><span lang="FR">Ce chasseur am&eacute;ricain est devenu l&rsquo;appareil pr&eacute;f&eacute;r&eacute; de plusieurs as sovi&eacute;tiques, dont Alexandre Pokrychkine et Grigori Retchkalov (65 victoires chacun). L'avion avait une capacit&eacute; de survie incroyable : m&ecirc;me cribl&eacute; de balles, il pouvait continuer la bataille.</span><span lang="FR"></span></p><p><span lang="FR"><a href="https://fr.rbth.com/histoire/84674-operations-conjointes-seconde-guerre-mondiale" target="_blank" rel="noopener noreferrer">Les Alli&eacute;s</a> ont volontiers envoy&eacute; des Airacobras en Union sovi&eacute;tique. Le P-39 &eacute;tait peu utile pour les batailles a&eacute;riennes &agrave; haute altitude, courantes sur les th&eacute;&acirc;tres d'op&eacute;ration occidentaux. Sur le front de l'Est, les pilotes sovi&eacute;tiques et allemands se combattaient principalement &agrave; moyenne et basse altitude, o&ugrave; ces chasseurs se sont toujours r&eacute;v&eacute;l&eacute;s excellents.</span><span lang="FR"></span></p><p><span lang="FR">En cons&eacute;quence, pendant toute la dur&eacute;e de la guerre, l'URSS a re&ccedil;u 4952 Airacobras, ce qui en fait le type d'avions le plus massivement livr&eacute;s &agrave; l'Union sovi&eacute;tique en pr&ecirc;t-bail.</span><span lang="FR"></span></p><h3><strong><span lang="FR">Ford GPA</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.07/original/5f06d1a285600a0d2e165667.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p><span lang="FR">Les soldats am&eacute;ricains n&rsquo;appr&eacute;ciaient pas vraiment ces v&eacute;hicules amphibies. Le fort tirant d'eau de la machine, en cas de mer l&eacute;g&egrave;rement agit&eacute;e, cr&eacute;ait d&rsquo;importantes vagues frappant la coque. L'Arm&eacute;e rouge, qui devait principalement traverser des rivi&egrave;res, &eacute;tait au contraire enti&egrave;rement satisfaite du GPA Ford.</span><span lang="FR"></span></p><p><strong><span lang="FR">&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/84928-defile-victoire-1945-moscou-place-rouge-images">En images: le d&eacute;fil&eacute; de la Victoire le plus grandiose de l'histoire</a></span></strong></p><p><span lang="FR">Contrairement aux canots, le Ford GPA ne n&eacute;cessitait pas de d&eacute;marches complexes pour le transport, le d&eacute;marrage et la mise &agrave; terre. En avril 1944, 11 bataillons motoris&eacute;s distincts ont &eacute;t&eacute; form&eacute;s. Atteignant &agrave; bord de Ford jusqu'&agrave; la c&ocirc;te occup&eacute;e par l'ennemi, ils ont d&eacute;min&eacute; la t&ecirc;te de pont et l&rsquo;ont tenue jusqu'&agrave; l'arriv&eacute;e de leurs troupes.</span><span lang="FR"></span></p><p><span lang="FR">Au total, l'Union sovi&eacute;tique a re&ccedil;u des Alli&eacute;s environ 3 000 de ces v&eacute;hicules. Dans l'Arm&eacute;e rouge, ils ont re&ccedil;u le nom de &laquo;&nbsp;Ford-4&nbsp;&raquo;.</span></p><p><strong><em><span lang="FR">Dans cet autre <a href="https://fr.rbth.com/tech/80687-lance-missiles-katioucha-histoire-faits" target="_blank" rel="noopener noreferrer">article</a> d&eacute;couvrez cinq anecdotes sur le l&eacute;gendaire lance-missiles multiple Katioucha.</span></em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/urss">
                urss
            </a><a href="/tag/armement">
                armement
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/allemagne-nazie">
                Allemagne nazie
            </a><a href="/tag/seconde-guerre-mondiale">
                Seconde Guerre mondiale
            </a><a href="/tag/armee-rouge">
                Armée rouge
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/83348-urss-liberation-capitales-europe-seconde-guerre-mondiale">Comment l'Armée rouge a libéré l'Europe durant la Seconde Guerre mondiale</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/84260-pires-chars-sovietiques">Les pires chars soviétiques de la Seconde Guerre mondiale</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/84934-films-seconde-guerre-mondiale">Loin des clichés: douze films criants de vérité sur le front de l’Est durant la guerre 39-45</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/histoire/85003-equipement-britannique-americain-armee-rouge"
    data-post-id="85003"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5f06417985600a191846e416';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '85003'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/85003-equipement-britannique-americain-armee-rouge",
            maincontent: "counters.content-insights.maincontent",
            title: "Quel équipement britannique et américain l'Armée rouge a-t-elle utilisé?",
            pubdate: "2020-07-09T11:21:00+03:00",
                     authors: "Boris Egorov",
                             sections: "Histoire",
                             tags: "urss,armement,histoire,Allemagne nazie,Seconde Guerre mondiale,Armée rouge",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
