<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Tarte aux pommes de Carême: une alternative végétalienne à la Charlotte - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/gastronomie/86287-tarte-pommes-russe/amp"><meta name="description" content="Remplissage maximal, pâte minimale - vous ne soupçonneriez probablement pas que cette pâte tendre est uniquement à base de jus de fruits et d&#039;une généreuse farce aux pommes.

" /><meta property="og:url" content="https://fr.rbth.com/gastronomie/86287-tarte-pommes-russe" /><meta property="og:type" content="article"/><meta property="og:title" content="Tarte aux pommes de Carême: une alternative végétalienne à la Charlotte"/><meta property="og:description" content="Remplissage maximal, pâte minimale - vous ne soupçonneriez probablement pas que cette pâte tendre est uniquement à base de jus de fruits et d&#039;une généreuse farce aux pommes.

"/><meta property="article:tag" content="russie"/><meta property="article:tag" content="gastronomie"/><meta property="article:tag" content="cuisine"/><meta property="article:tag" content="recette"/><meta property="article:tag" content="carême "/><meta property="article:section" content="Gastronomie"/><meta property="article:published_time" content="mars 24, 2021"/><meta property="article:author" content="Victoria Drey" /><meta name="author" content="Victoria Drey" /><meta name="twitter:title" content="Tarte aux pommes de Carême: une alternative végétalienne à la Charlotte"/><meta name="twitter:description" content="Remplissage maximal, pâte minimale - vous ne soupçonneriez probablement pas que cette pâte tendre est uniquement à base de jus de fruits et d&#039;une généreuse farce aux pommes.

"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.03/article/605b04f485600a34a917a24e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.03/article/605b04f485600a34a917a24e.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Tarte aux pommes de Carême: une alternative végétalienne à la Charlotte</h1><div class="article__category article__category_long"><a href="/gastronomie">
                Gastronomie
            </a></div><div class="article__date article__date_long"><time class="date ">
          24 mars 2021

        </time></div><div class="article__author article__author_long">
                                    Victoria Drey
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b04f485600a34a917a24e.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Victoria Drey
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Remplissage maximal, pâte minimale - vous ne soupçonneriez probablement pas que cette pâte tendre est uniquement à base de jus de fruits et d'une généreuse farce aux pommes.


            </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p>Cette ann&eacute;e, le <a href="https://fr.rbth.com/lifestyle/86256-grand-careme-russie" target="_blank" rel="noopener noreferrer">Grand Car&ecirc;me</a> orthodoxe russe a d&eacute;but&eacute; assez tard et durera jusqu'au 1er mai. C'est la p&eacute;riode annuelle de 40 jours avant P&acirc;ques pendant laquelle les chr&eacute;tiens orthodoxes renoncent aux aliments d'origine animale. Je ne suis pas vraiment ce r&eacute;gime de fa&ccedil;on stricte, mais pour moi, c'est toujours une bonne occasion de faire des p&acirc;tisseries sans &oelig;ufs, sans lait et sans beurre, qui, d'ailleurs, sont souvent aussi d&eacute;licieuses que leurs alternatives plus grasses. Cette tarte en est un excellent exemple !</p><p>Je dirais que c&rsquo;est une version du l&eacute;gendaire dessert russe &agrave; la pomme <a href="https://fr.rbth.com/gastronomie/83454-recette-gateau-pommes-russe" target="_blank" rel="noopener noreferrer">Charlotte</a> (ou Charlotka), connu depuis l&rsquo;&eacute;poque tsariste, mais dans une version totalement v&eacute;g&eacute;talienne. La diff&eacute;rence est que la p&acirc;te &agrave; Charlotte classique contient beaucoup d&rsquo;&oelig;ufs fouett&eacute;s avec du sucre, tandis que cette tarte aux pommes &laquo;&nbsp;maigre&nbsp;&raquo; n'a pas besoin d'un seul &oelig;uf&hellip; Les recettes de p&acirc;tisserie &laquo;&nbsp;maigre&nbsp;&raquo; n&eacute;cessitent g&eacute;n&eacute;ralement d'utiliser de l'eau comme base liquide pour la p&acirc;te, mais pourquoi ne pas essayer du jus de fruits ou de baies &agrave; la place ? L'ajout de pommes fra&icirc;ches et sucr&eacute;es directement dans la p&acirc;te donne &agrave; la tarte un go&ucirc;t vraiment d&eacute;licieux et riche - vous ne pouvez m&ecirc;me pas deviner qu'elle est v&eacute;g&eacute;talienne. L'utilisation de jus naturel exclut &eacute;galement l'ajout de sucre suppl&eacute;mentaire dans la recette - le jus et les pommes sont g&eacute;n&eacute;ralement assez sucr&eacute;s.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/gastronomie/85354-recette-tartes-myrtille" target="_blank" rel="noopener noreferrer">Recette de la plus d&eacute;licieuse des tartes &agrave; la myrtille, reine des for&ecirc;ts russes</a></strong></p><p>Une autre chose que j'aime beaucoup dans cette tarte est la quantit&eacute; de garniture : il y a beaucoup de pommes et peu de p&acirc;te. Ainsi, apr&egrave;s la cuisson, vous obtenez une texture lisse et unique de pommes au four enrob&eacute;es de p&acirc;te molle. J'ajoute &eacute;galement une g&eacute;n&eacute;reuse poign&eacute;e de baies pour enrichir la garniture - l'airelle rouge, le cassis et la framboise font parfaitement l&rsquo;affaire, mais n'h&eacute;sitez pas &agrave; exp&eacute;rimenter avec toute autre farce aux fruits et baies de votre choix.</p><h3><strong>Ingr&eacute;dients :</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050815e9f961301e5196.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><ul><li>200 ml de jus de pommes sucr&eacute;es</li><li>180-200 g de farine ordinaire</li><li>3 grosses pommes</li><li>70 g d&rsquo;airelles rouges</li><li>60 ml d&rsquo;huile v&eacute;g&eacute;tale</li><li>1 cuill&egrave;re &agrave; caf&eacute; de sucre vanill&eacute; / extrait</li><li>1 cuill&egrave;re &agrave; caf&eacute; de levure chimique</li><li>1 cuill&egrave;re &agrave; caf&eacute; de f&eacute;cule de ma&iuml;s</li><li>une pinc&eacute;e de sel</li><li>+ sucre en poudre pour saupoudrer</li></ul><h3><strong>Pr&eacute;paration :</strong><strong></strong></h3><p>1. Dans un bol, m&eacute;langez la farine tamis&eacute;e, la levure chimique et le sel - ajoutez une pinc&eacute;e de cannelle moulue si vous le souhaitez.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050815e9f961301e5197.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>2. Dans un autre grand bol, m&eacute;langer l'huile v&eacute;g&eacute;tale sans farine avec la vanille et le jus de pomme - frais ou en pack. Si vous pensez que le jus n'est pas assez sucr&eacute;, ajoutez environ 50 g de sucre et m&eacute;langez jusqu'&agrave; ce qu'il se dissolve. Ajouter les ingr&eacute;dients secs dans le liquide et remuer jusqu'&agrave; obtenir une consistance lisse.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050815e9f961301e5198.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>3. Vous devriez obtenir une p&acirc;te assez liquide et onctueuse - laissez-la reposer pendant un moment.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050815e9f961301e5199.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>4. Pendant ce temps, pr&eacute;parez la garniture : &eacute;pluchez et &eacute;p&eacute;pinez les pommes, puis coupez-les en fines tranches. Utilisez les pommes les plus aigres possible pour cette recette car elles donnent un go&ucirc;t plus riche.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050815e9f961301e519a.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>5. Ensuite, ajoutez les tranches de pomme et l'airelle rouge dans la p&acirc;te, m&eacute;langez doucement et r&eacute;servez environ 10 minutes pour que la garniture trempe dans la p&acirc;te. Si vous utilisez des baies congel&eacute;es, ne les d&eacute;congelez pas avant la cuisson.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050915e9f961301e519b.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>6. Graissez votre moule de cuisson avec de l'huile ; saupoudrez de f&eacute;cule de ma&iuml;s et remplissez avec le m&eacute;lange. Cuire au four &agrave; 190&deg;C pendant environ 45 minutes. Si vous remarquez que les pommes br&ucirc;lent &agrave; la surface, recouvrez la tarte d'une feuille de papier sulfuris&eacute; et continuez la cuisson.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050915e9f961301e519c.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>7. Laisser votre tarte refroidir &agrave; temp&eacute;rature ambiante ; saupoudrez g&eacute;n&eacute;reusement avec du sucre en poudre et servez avec une tasse de th&eacute; noir.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/605b050915e9f961301e519d.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Priatnovo appetita !</p><p><strong><em>Dans cette <a href="https://fr.rbth.com/gastronomie/84433-russie-recettes-careme-vegetarisme" target="_blank" rel="noopener noreferrer">publication</a> d&eacute;couvrez cinq recettes russes pour les adeptes du v&eacute;g&eacute;tarisme.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/gastronomie">
                gastronomie
            </a><a href="/tag/cuisine-russe">
                cuisine
            </a><a href="/tag/recette">
                recette
            </a><a href="/tag/careme">
                carême 
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/82769-recette-gateau-russe-napoleon">Napoléon «fainéant»: ce délicieux dessert fera le bonheur de votre fête</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/85759-recette-gateau-babouchka">Gâteaux Notchka: la recette préférée des babouchkas russes  </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/86135-recette-zapekanka-russe">Zapekanka soufflée: une nouvelle version d’un petit-déjeuner russe très sain  </a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/gastronomie/86287-tarte-pommes-russe"
    data-post-id="86287"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '86287'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000021';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Victoria Drey');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/gastronomie/86287-tarte-pommes-russe",
            maincontent: "counters.content-insights.maincontent",
            title: "Tarte aux pommes de Carême: une alternative végétalienne à la Charlotte",
            pubdate: "2021-03-24T12:34:15+03:00",
                     authors: "Victoria Drey",
                             sections: "Gastronomie",
                             tags: "russie,gastronomie,cuisine,recette,carême ",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
