<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>En images: les plus beaux ponts de Saint-Pétersbourg   - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/tourisme/88038-ponts-saint-petersbourg/amp"><meta name="description" content="Ponts piétonniers élégants du centre-ville, ou majestueux ponts-levis géants qui laissent passer de gros navires dans la nuit… La ville sur la Neva compte plus de 400 ponts, et beaucoup sont de véritables chefs-d&#039;œuvre architecturaux!" /><meta property="og:url" content="https://fr.rbth.com/tourisme/88038-ponts-saint-petersbourg" /><meta property="og:type" content="article"/><meta property="og:title" content="En images: les plus beaux ponts de Saint-Pétersbourg  "/><meta property="og:description" content="Ponts piétonniers élégants du centre-ville, ou majestueux ponts-levis géants qui laissent passer de gros navires dans la nuit… La ville sur la Neva compte plus de 400 ponts, et beaucoup sont de véritables chefs-d&#039;œuvre architecturaux!"/><meta property="article:tag" content="Saint-Pétersbourg"><meta property="article:tag" content="architecture"><meta property="article:tag" content="tourisme"><meta property="article:tag" content="voyages"><meta property="article:tag" content="culture"><meta property="article:tag" content="histoire"><meta property="article:tag" content="patrimoine"><meta property="article:tag" content="ponts"><meta property="article:section" content="Tourisme"/><meta property="article:published_time" content="avr. 20, 2022"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="En images: les plus beaux ponts de Saint-Pétersbourg  "/><meta name="twitter:description" content="Ponts piétonniers élégants du centre-ville, ou majestueux ponts-levis géants qui laissent passer de gros navires dans la nuit… La ville sur la Neva compte plus de 400 ponts, et beaucoup sont de véritables chefs-d&#039;œuvre architecturaux!"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/625fc53fd831f72478317e55.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/625fc53fd831f72478317e55.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450144"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>En images: les plus beaux ponts de Saint-Pétersbourg  </h1><div class="article__category article__category_long"><a href="/tourisme">
            Tourisme
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             20 avr 2022

        </time></div><div class="article__author article__author_long">
                            Anna Sorokina
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Pont Bolcheokhtinski" src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc53fd831f72478317e55.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>Pont Bolcheokhtinski</p>
Getty Images
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Ponts piétonniers élégants du centre-ville, ou majestueux ponts-levis géants qui laissent passer de gros navires dans la nuit… La ville sur la Neva compte plus de 400 ponts, et beaucoup sont de véritables chefs-d'œuvre architecturaux!
        </div></div><div class="article__text article__text_long"><p><strong><em><b><span lang="FR"><span class="il">Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur<span>&nbsp;</span><a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></span></b></em></strong></p><h3><strong></strong><strong>10. Pont du Palais</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54b8d3d423ba50a912f.jpg" alt=""><div class="copyright"><p></p>
Florstein (CC BY-SA 4.0)
            </div></div><p>L'un des ponts les plus c&eacute;l&egrave;bres relie le centre-ville (pr&egrave;s du <a href="https://fr.rbth.com/multimedia/pictures/2016/10/31/photos-rares-de-la-residence-imperiale-a-la-veille-de-la-revolution-de-1917_643907" target="_blank" rel="noopener noreferrer">palais d'Hiver</a>) &agrave; l'&icirc;le Vassilievski (o&ugrave; se trouve la Kunstkamera). Vous pouvez souvent le rencontrer sur des cartes postales - surtout la nuit en &eacute;t&eacute;, lorsque le pont est ouvert et que des foules de gens s'y rassemblent pour observer le passage des navires. Le pont du Palais moderne a &eacute;t&eacute; construit en 1916 et est devenu le premier pont permanent sur la Neva. Il se compose de cinq trav&eacute;es et est accessible aux voitures et aux pi&eacute;tons.</p><h3><strong>9. Pont &Eacute;gyptien</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54b8d3d423ba50a9130.jpg" alt=""><div class="copyright"><p></p>
kosmos111/Getty Images
            </div></div><p>Une beaut&eacute; aust&egrave;re nich&eacute;e dans les profondeurs du centre-ville. Le pont &Eacute;gyptien relie des parties de l'avenue Lermontovski &agrave; travers la petite rivi&egrave;re Fontanka. Il porte un nom qui fait r&eacute;f&eacute;rence &agrave; l'&Eacute;gypte ancienne - l'int&eacute;r&ecirc;t des scientifiques du XIXe si&egrave;cle pour les myst&egrave;res de cette civilisation s'est refl&eacute;t&eacute; dans l'architecture. Sur l'un des quais de la Neva, on peut trouver de v&eacute;ritables sphinx rapport&eacute;s d'&Eacute;gypte, mais les sphinx en fer qui gardent le pont ont &eacute;t&eacute; coul&eacute;s dans une usine locale en 1826. Les colonnes et autres d&eacute;tails architecturaux ont &eacute;galement &eacute;t&eacute; d&eacute;cor&eacute;s dans le style &eacute;gyptien.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tourisme/83283-ponts-levants-mobiles-saint-petersbourg" target="_blank" rel="noopener noreferrer">Que faut-il savoir sur les embl&eacute;matiques ponts mobiles de Saint-P&eacute;tersbourg?</a></strong></p><h3><strong>8. Pont Anitchkov</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54b8d3d423ba50a9131.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Le pont Anitchkov sur la rivi&egrave;re Fontanka est situ&eacute; sur la <a href="https://fr.rbth.com/tourisme/2017/07/01/saint-petersbourg-cinq-endroits-que-les-touristes-ratent-trop-souvent_792275" target="_blank" rel="noopener noreferrer">perspective Nevski</a>, au milieu d&rsquo;anciens palais imp&eacute;riaux. Vous pouvez le reconna&icirc;tre de loin par ses immenses sculptures repr&eacute;sentant des chevaux. Si vous regardez attentivement, vous pouvez voir des motifs avec des sir&egrave;nes et des hippocampes sur la balustrade.</p><p>Les sculptures qui regardent en direction de la place Vosstani&iuml;a (vers la gare de Moscou) n'ont pas de fers &agrave; cheval, tandis que celles qui regardent vers l'Amiraut&eacute; en ont. Les historiens expliquent cette id&eacute;e architecturale de diff&eacute;rentes mani&egrave;res. Selon une version, les chevaux &laquo; ferr&eacute;s &raquo; ont d&eacute;j&agrave; &eacute;t&eacute; apprivois&eacute;s. Et, selon un autre, de nombreux ateliers de forgerons &eacute;taient auparavant situ&eacute;s sur Lite&iuml;ny Prospekt (litt&eacute;ralement la rue suivante apr&egrave;s le pont Anitchkov) ; cela symbolise le fait que les chevaux sauvages &laquo; vont &raquo; chez le forgeron, tandis que ceux qui en reviennent sont ferr&eacute;s et apprivois&eacute;s.</p><h3><strong>7. Pont Lomonossov</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54b8d3d423ba50a9132.jpg" alt=""><div class="copyright"><p></p>
eugenekeebler/Getty Images
            </div></div><p>En aval de la rivi&egrave;re Fontanka se trouve un autre pont magnifique, nomm&eacute; en l'honneur du scientifique russe <a href="https://fr.rbth.com/art/histoire/2016/11/18/mikhail-lomonossov-ce-leonard-de-vinci-russe_648853" target="_blank" rel="noopener noreferrer">Mikha&iuml;l Lomonossov</a> - cependant, il n'a re&ccedil;u ce nom qu'en 1948. Avant cela, le pont portait le nom de Catherine la Grande, puis a &eacute;t&eacute; nomm&eacute; en l'honneur du comte Tchernychev. Au XIXe si&egrave;cle, c'&eacute;tait un pont-levis, mais apr&egrave;s sa reconstruction en 1913, le pont n'avait plus la capacit&eacute; d'&ecirc;tre lev&eacute;. Il est orn&eacute; de tours de granit monumentales reli&eacute;es par des cha&icirc;nes - les m&eacute;canismes de tirage &eacute;taient cach&eacute;s &agrave; l'int&eacute;rieur.</p><h3><strong>6. Pont de la Bourse</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54c8d3d423ba50a9133.jpg" alt=""><div class="copyright"><p></p>
A.Savine/WikiCommons Free Art License
            </div></div><p>C'est l'un des principaux ponts automobiles de Saint-P&eacute;tersbourg, et il relie les &icirc;les Vassilievski et Petrogradski. Il offre une vue magnifique sur le quai du Palais, la forteresse Pierre-et-Paul et l'Ermitage. Le pont de la Bourse est orn&eacute; du trident de Neptune et il est &eacute;clair&eacute; la nuit.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/84778-films-saint-petersbourg" target="_blank" rel="noopener noreferrer">Cinq films sur Saint-P&eacute;tersbourg que vous devez absolument voir</a></strong></p><h3><strong>5. Pont de la Trinit&eacute;</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54c8d3d423ba50a9134.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>C'est l'un des ponts les plus insolites de Saint-P&eacute;tersbourg ! Ce pont-levis construit en 1903 relie les &icirc;les Petrogradski et Admiralte&iuml;ski. Mais le m&eacute;canisme de levage est &laquo;&nbsp;&agrave; une seule aile&nbsp;&raquo;, c'est-&agrave;-dire qu'une seule trav&eacute;e est relev&eacute;e. Une autre caract&eacute;ristique frappante du pont de la Trinit&eacute; sont ses lanternes, qui ressemblent &agrave; des cand&eacute;labres g&eacute;ants, ainsi que des ob&eacute;lisques de granit avec des aigles &agrave; deux t&ecirc;tes.</p><h3><strong>4. Pont Bolcheokhtinski</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54c8d3d423ba50a9135.jpg" alt=""><div class="copyright"><p></p>
Alekseï Chirmanov/Getty Images
            </div></div><p>Ce pont sur le fleuve Neva relie le nord du centre historique de la ville au quartier Mala&iuml;a Okhta. Avant 1917, il s'appelait le pont <a href="https://fr.rbth.com/tag/pierre-le-grand" target="_blank" rel="noopener noreferrer">Pierre le Grand</a>. Il est facilement reconnaissable avec ses tours de granit en forme de phares de style romain qui s'illuminent la nuit. Le m&eacute;canisme d'origine permet de remonter la trav&eacute;e centrale en seulement 30 secondes.</p><h3><strong>3.&nbsp;</strong><strong>&laquo;&nbsp;Pont tripartite&nbsp;&raquo;</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54c8d3d423ba50a9136.jpg" alt=""><div class="copyright"><p></p>
Florstein (CC BY-SA 4.0)
            </div></div><p>Trois ponts en un seul endroit. &laquo;&nbsp;Pont tripartite&nbsp;&raquo; est un surnom donn&eacute; par les habitants, et maintenant par les guides, &agrave; une composition de trois petits ponts situ&eacute;s pr&egrave;s de l'intersection de la rivi&egrave;re Mo&iuml;ka et du canal Gribo&iuml;edov, non loin de la cath&eacute;drale du Saint-Sauveur-sur-le-Sang-Vers&eacute;. Officiellement, ces ponts sont appel&eacute;s pont du Th&eacute;&acirc;tre, pont Malo-Koniouchenny et pont Lipkine. Tous sont fabriqu&eacute;s dans le style classique et orn&eacute;s de d&eacute;tails int&eacute;ressants - t&ecirc;te de M&eacute;duse, feuilles de palmier et dorures.</p><h3><strong>2. Le Pont aux Lions (Pont des Quatre Lions)</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54c8d3d423ba50a9137.jpg" alt=""><div class="copyright"><p></p>
yulenochekk/Getty Images
            </div></div><p>Saint-P&eacute;tersbourg est la <a href="https://fr.rbth.com/tourisme/87973-lions-saint-petersbourg" target="_blank" rel="noopener noreferrer">ville des lions</a> ! Ils ornent palais, rues et quais. Et, bien s&ucirc;r, les lions ont leur propre pont - il est situ&eacute; pr&egrave;s du th&eacute;&acirc;tre Mariinski sur le canal Gribo&iuml;edov. Il est gard&eacute; par quatre &eacute;normes lions en fonte, &agrave; l'int&eacute;rieur desquels se cachent des supports de pont. Et, bien s&ucirc;r, les habitants ont une l&eacute;gende selon laquelle il faut faire un v&oelig;u en touchant les pattes de deux lions voisins en m&ecirc;me temps. Vous pouvez trouver une copie plus petite de ce pont dans le parc gro&szlig;er Tiergarten &agrave; Berlin.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/lifestyle/84126-saint-petersbourg-regles-tacites" target="_blank" rel="noopener noreferrer">Ces r&egrave;gles tacites &agrave; suivre pour vous int&eacute;grer parfaitement &agrave; Saint-P&eacute;tersbourg</a></strong></p><h3><strong>1. Pont de la Banque</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/625fc54c8d3d423ba50a9138.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Ce pont populaire aupr&egrave;s des habitants de la ville et des touristes est situ&eacute; pr&egrave;s du canal Gribo&iuml;edov. Il a &eacute;t&eacute; ouvert en 1826 et frappe encore l'imagination. Ses griffons mythiques - ou lions ail&eacute;s - masquent &eacute;galement les supports du pont. Selon les anciennes l&eacute;gendes grecques, les griffons gardaient l'or au pays des Hyperbor&eacute;ens. On les appelait aussi les &laquo;&nbsp;chiens de Zeus&nbsp;&raquo;. Ils veillaient &eacute;galement sur les r&eacute;serves mon&eacute;taires de l'Empire russe.</p><p><strong><em>Dans cette autre <a href="https://fr.rbth.com/tourisme/82306-100-plus-beaux-lieux-russie" target="_blank" rel="noopener noreferrer">publication</a>, d&eacute;couvrez les 100 plus beaux lieux de Russie en images.</em></strong></p><p>Chers lecteurs,</p><p>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</p><ul><li>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></li><li>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</li><li>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a></li></ul><div id="gtx-trans" style="position: absolute; left: 24px; top: 40.75px;"><div class="gtx-trans-icon"></div></div><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/saint-petersbourg">
                    Saint-Pétersbourg
                </a><a href="/tag/architecture">
                    architecture
                </a><a href="/tag/tourisme">
                    tourisme
                </a><a href="/tag/voyages">
                    voyages
                </a><a href="/tag/culture">
                    culture
                </a><a href="/tag/histoire">
                    histoire
                </a><a href="/tag/patrimoine">
                    patrimoine
                </a><a href="/tag/ponts">
                    ponts
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/2017/07/24/de-la-neva-a-lamour-les-10-ponts-les-plus-impressionnants-de-russie_809645">De la Neva à l’Amour: les dix ponts les plus impressionnants de Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/08/12/cinq-raisons-de-voir-le-pont-le-plus-extraordinaire-de-st-petersbourg_821318">Cinq raisons de voir le pont le plus extraordinaire de St-Pétersbourg</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/85184-beaux-viaducs-russie">En images: les huit plus beaux viaducs de Russie</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450144"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '88038'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000025';
            var currentDocID = '625f371a9e7c5b7088319799';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216351"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tourisme/88038-ponts-saint-petersbourg",
            maincontent: "counters.content-insights.maincontent",
            title: "En images: les plus beaux ponts de Saint-Pétersbourg  ",
            pubdate: "2022-04-20T11:49:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Tourisme",
                             tags: "Saint-Pétersbourg,architecture,tourisme,voyages,culture,histoire,patrimoine,ponts",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>