<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Carnet de voyage: le lac Baïkal, un désert de glace - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5cac5e9485600a7309365958/amp"><meta name="description" content="À six heures d’avion de Moscou, la Sibérie cache bien des trésors, dont le plus fascinant reste le lac Baïkal, que l’on surnomme « Galápagos de Russie » pour la diversité de sa faune et de sa flore. Le souffle coupé par la beauté de ses paysages, nous vous embarquons aujourd’hui dans un voyage unique sur ses rives." /><meta property="og:url" content="https://fr.rbth.com/tourisme/82693-carnet-voyage-lac-baikal" /><meta property="og:type" content="article"/><meta property="og:title" content="Carnet de voyage: le lac Baïkal, un désert de glace"/><meta property="og:description" content="À six heures d’avion de Moscou, la Sibérie cache bien des trésors, dont le plus fascinant reste le lac Baïkal, que l’on surnomme « Galápagos de Russie » pour la diversité de sa faune et de sa flore. Le souffle coupé par la beauté de ses paysages, nous vous embarquons aujourd’hui dans un voyage unique sur ses rives."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="Sibérie"/><meta property="article:tag" content="tourisme"/><meta property="article:tag" content="voyages"/><meta property="article:tag" content="Baïkal"/><meta property="article:tag" content="Irkoutsk"/><meta property="article:tag" content="conseils"/><meta property="article:section" content="Tourisme"/><meta property="article:published_time" content="avr. 09, 2019"/><meta property="article:author" content="Nour Rahel" /><meta name="author" content="Nour Rahel" /><meta name="twitter:title" content="Carnet de voyage: le lac Baïkal, un désert de glace"/><meta name="twitter:description" content="À six heures d’avion de Moscou, la Sibérie cache bien des trésors, dont le plus fascinant reste le lac Baïkal, que l’on surnomme « Galápagos de Russie » pour la diversité de sa faune et de sa flore. Le souffle coupé par la beauté de ses paysages, nous vous embarquons aujourd’hui dans un voyage unique sur ses rives."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.04/article/5cac637b15e9f943b50d9e1f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.04/article/5cac637b15e9f943b50d9e1f.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Carnet de voyage: le lac Baïkal, un désert de glace</h1><div class="article__category article__category_long"><a href="/tourisme">
                Tourisme
            </a></div><div class="article__date article__date_long"><time class="date ">
          09 avr 2019

        </time></div><div class="article__author article__author_long">
                Nour Rahel
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac637b15e9f943b50d9e1f.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Nour Rahel
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                À six heures d’avion de Moscou, la Sibérie cache bien des trésors, dont le plus fascinant reste le lac Baïkal, que l’on surnomme « Galápagos de Russie » pour la diversité de sa faune et de sa flore. Le souffle coupé par la beauté de ses paysages, nous vous embarquons aujourd’hui dans un voyage unique sur ses rives.
            </div></div><div class="article__text article__text_long"><p>Un d&eacute;sert de glace &agrave; perte de vue, un lac gel&eacute; sur des centaines de kilom&egrave;tres, une glace tellement limpide qu&rsquo;on peut y voir son reflet. Tel est le <a href="https://fr.rbth.com/tag/ba%C3%AFkal">Ba&iuml;kal</a>, perle de Sib&eacute;rie et mer sacr&eacute;e des chamans de la r&eacute;gion. &Agrave; plus de 4 000 kilom&egrave;tres de Moscou, non loin de la fronti&egrave;re mongole, ce lac est le plus ancien et le plus profond du monde.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac639385600a72eb73f1cc.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>L&rsquo;id&eacute;e de partir &agrave; la d&eacute;couverte de ces rives lointaines m&rsquo;a en r&eacute;alit&eacute; &eacute;t&eacute; souffl&eacute;e par le livre de&nbsp;<a href="https://fr.rbth.com/tourisme/2016/09/11/la-quete-des-grands-espaces_628881">Sylvain Tesson</a><em>Dans les for&ecirc;ts de Sib&eacute;rie</em>, d&eacute;couvert il y a quelques ann&eacute;es sur le conseil d&rsquo;un ami. D&eacute;sireux de renouer avec la nature, l&rsquo;auteur effectue une escapade longue de plusieurs mois en Sib&eacute;rie. Dans la solitude la plus profonde, il passera ses journ&eacute;es au bord du lac Ba&iuml;kal &agrave; lire, &eacute;crire et admirer les paysages qui s&rsquo;offrent &agrave; lui. La description de la qui&eacute;tude de ce petit paradis cach&eacute; au c&oelig;ur des grandes for&ecirc;ts sib&eacute;riennes m&rsquo;a fascin&eacute;e et m&rsquo;a donn&eacute; envie de mettre les voiles en sa direction. Plusieurs ann&eacute;es se sont pourtant &eacute;coul&eacute;es avant qu&rsquo;une telle occasion ne se pr&eacute;sente. Au printemps 2019, j&rsquo;ai cependant profit&eacute; des derni&egrave;res semaines avant la fonte des glaces pour sauter dans un avion direction <a href="https://fr.rbth.com/tourisme/79331-week-end-irkoutsk-baikal-siberie">Irkoutsk</a>, la plus grande ville sur les rives du lac, m&rsquo;&eacute;loignant &agrave; 8 000 kilom&egrave;tres de mon&nbsp;Maroc natal. Une premi&egrave;re.</p><h3><strong>Irkoutsk: bienvenue en Sib&eacute;rie</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac639285600a72eb73f1ca.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>D&egrave;s mon arriv&eacute;e, une temp&ecirc;te de neige recouvre Irkoutsk, le froid sib&eacute;rien n&rsquo;est donc pas un mythe. Fond&eacute;e en 1686 par l&rsquo;empereur Alexandre III, cette ville de 600&nbsp;000 habitants me surprend. &Agrave; la diff&eacute;rence de toutes les autres cit&eacute;es visit&eacute;es dans ce pays, elle se distingue par un m&eacute;lange d&rsquo;architectures imp&eacute;riale et rustique. Le centre regroupe de somptueux b&acirc;timents, hauts de deux &eacute;tages seulement et abritant aujourd&rsquo;hui encore th&eacute;&acirc;tres, op&eacute;ras et magasins. Non loin de l&agrave;, des rues enti&egrave;res cachent de petites maisons russes en bois, restaur&eacute;es et habit&eacute;es jusqu&rsquo;&agrave; nos jours. Il n&rsquo;est que 20h00, mais les rues sont d&eacute;sertes, la temp&ecirc;te a d&ucirc; chuchoter aux habitants de s&rsquo;abriter chez eux. Nous rentrons, demain nous irons au lac, et il est impossible que le froid nous fasse changer de projets.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/tourisme/79331-week-end-irkoutsk-baikal-siberie">Un week-end &agrave; Irkoutsk et sur le Ba&iuml;kal pour tomber amoureux de la Sib&eacute;rie</a></strong></p><h3><strong>Listvianka: premier arr&ecirc;t au bord du lac</strong></h3><p>&Agrave; peine mont&eacute;s &agrave; bord du bus qui nous emm&egrave;ne au petit village de Listvianka, nous plongeons dans la for&ecirc;t sib&eacute;rienne. La temp&ecirc;te de la veille semble s&rsquo;&ecirc;tre calm&eacute;e et un beau Soleil fait scintiller la neige encore fra&icirc;che au pied des arbres. Au bout d&rsquo;une heure,&nbsp;le paysage forestier c&egrave;de sa place &agrave; une vaste &eacute;tendue de glace. C&rsquo;est donc &ccedil;a, le Ba&iuml;kal, ou Ba&iuml;gal Nour comme l&rsquo;appelaient ses premiers habitants.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac639185600a72eb73f1c6.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>&Agrave; cinq fuseaux horaires de Moscou, le lac vit &agrave; son propre rythme. En effet, gr&acirc;ce &agrave; sa situation g&eacute;ographique, il g&egrave;le pendant une longue partie de l&rsquo;ann&eacute;e et ne fond qu&rsquo;&agrave; la fin du printemps. La navigation est donc r&eacute;gie par les lois de la nature, mais l&rsquo;Homme a r&eacute;ussi &agrave; les contourner en empruntant sa surface gel&eacute; comme une v&eacute;ritable route de glace&nbsp;: camions, voitures et a&eacute;roglisseurs cohabitent ici avec les traineaux de rennes et de chiens.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac644085600a299d69c875.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>Nous marchons sur le lac pendant des heures sans pouvoir d&eacute;tacher notre regard des paysages. Le Soleil se couche et colore le ciel de mille et une nuances. D&egrave;s la tomb&eacute;e de la nuit, un vent glacial souffle, nous sommes en Sib&eacute;rie ne l&rsquo;oublions pas.<em> &laquo;&nbsp;Vous venez de loin, reposez-vous. Le lac sera encore l&agrave; demain&nbsp;&raquo;,</em> la r&eacute;ceptionniste devine notre &eacute;merveillement.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac639185600a72eb73f1c7.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p></p><h3><strong>Rencontre insolite</strong></h3><p>Ce qui ne peut &eacute;chapper &agrave; votre attention lorsque vous vous trouvez au bord de cette &laquo; mer&nbsp;&raquo; sib&eacute;rienne, c&rsquo;est l&rsquo;abondance de rubans color&eacute;s ornant les troncs des arbres. Comme nous l&rsquo;expliqueront nos nouveaux amis bouriates, il s&rsquo;agit d&rsquo;un rituel au cours duquel les repr&eacute;sentants de ce peuple partag&eacute; entre <a href="https://fr.rbth.com/art/79880-bouddhistes-kalmoukes-renaissance-traditions">croyances bouddhistes</a> et chamaniques demandent aux puissances divines de prot&eacute;ger le lac ou le remercient pour le poisson qu&rsquo;il leur donne, la p&ecirc;che &eacute;tant une activit&eacute; importante pour les habitants de la r&eacute;gion. M&ecirc;me en hiver, ils n&rsquo;h&eacute;sitent pas &agrave; creuser la glace pour en sortir le pr&eacute;cieux omoul.</p><p>R&eacute;sidant entre la Russie, la Mongolie et la Chine, cette ethnie milite pour la protection du lac et de la nature avoisinante, le Ba&iuml;kal &eacute;tant pour leur culture un point sacr&eacute; autour duquel s&rsquo;organisent des rites spirituels depuis la nuit des temps.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/tourisme/82657-vallee-tounka-siberie-baikal-bouddhisme-astronomie">Vall&eacute;e sib&eacute;rienne de la Tounka: fascinante h&eacute;riti&egrave;re des Mongols et observatrice des corps c&eacute;lestes</a></strong></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac650885600a72ea23254c.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>Tout comme leurs a&iuml;eux, ils dansent autour d&rsquo;un feu en chantant et r&eacute;citant des pri&egrave;res rappelant les bruits de la nature et des cris d&rsquo;animaux. Pr&eacute;c&eacute;dant d&rsquo;habitude la saison de chasse, ces rituels peuvent durer toute la nuit. Au cours de cette danse ancestrale, les danseurs se tiennent par la main et tournent autour des flammes, envoyant un message de paix &ndash; en effet, en acceptant de danser ensemble, les habitants se pardonnent tous les conflits survenus par le pass&eacute;.</p><h3><strong>Deuxi&egrave;me jour: le lac vu d&rsquo;en haut</strong></h3><p><em>&laquo;&nbsp;Vous voulez monter &agrave; l&rsquo;observatoire &agrave; pied&nbsp;? C&rsquo;est la premi&egrave;re fois qu&rsquo;on me demande &ccedil;a. Grimpez la montagne, et vous le verrez tout au bout&nbsp;&raquo;.</em> Aussit&ocirc;t dit, aussit&ocirc;t fait. Nous gravissons la montagne pour rejoindre le centre astrophysique de la r&eacute;gion. La mont&eacute;e aura dur&eacute; 40 minutes et nous conduira &agrave; un point de vue imprenable sur le lac et les montagnes bouriates de l&rsquo;autre rive.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac66c815e9f943c96f43f0.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>Au plus pr&egrave;s de la nature, nous prenons un moment pour contempler ce qui nous entoure. Le Soleil se glisse entre les arbres centenaires et fait fondre la neige sur leur feuillage. Nous apercevons les rails du Transsib&eacute;rien qui longent le lac pour rejoindre <a href="https://fr.rbth.com/tag/vladivostok">Vladivostok</a>. La rivi&egrave;re Angara s&rsquo;offre &eacute;galement en spectacle, son fort courant l&rsquo;emp&ecirc;chant de geler et tra&ccedil;ant ainsi une ligne parfaite &agrave; sa fronti&egrave;re avec le lac.&nbsp;</p><p>Il suffit de tourner la t&ecirc;te pour apercevoir &agrave; quelques m&egrave;tres de nous le plus grand t&eacute;lescope de la r&eacute;gion. Il a &eacute;lu domicile en 1980 au sein de l&rsquo;observatoire astrophysique du Ba&iuml;kal, en charge de l&rsquo;&eacute;tude du microclimat unique r&eacute;gnant par ici. Cach&eacute; au milieu de la for&ecirc;t, loin des villes et de la pollution lumineuse, il permet d&rsquo;observer et de sonder les cieux dans toute leur splendeur.&nbsp;</p><p><strong>&gt;&gt;&gt;&nbsp;</strong><strong><span><a href="https://fr.rbth.com/tourisme/81282-francaise-voyage-arctique-russe-carnet">Carnet de voyage: ce petit coin de paradis dans l&rsquo;Arctique russe</a></span></strong></p><h3><strong>Olkhon</strong><strong>:&nbsp;la&nbsp;plus&nbsp;grande&nbsp;&icirc;le&nbsp;du&nbsp;lac</strong></h3><p>Notre prochaine destination est l&rsquo;<a href="https://fr.rbth.com/multimedia/pictures/2017/02/06/le-periode-blanche-de-lile-dolkhon_696473">&icirc;le d&rsquo;Olkhon</a>, &agrave; plus de 300 kilom&egrave;tres au nord de Listvianka. Cinq heures de bus pour d&eacute;couvrir cette g&eacute;ante patinoire de toutes les nuances de bleu qui entoure l&rsquo;&icirc;le. La glace y est plus pure et plus limpide que tout ce que l&rsquo;on avait vu auparavant. La plus grande &icirc;le du lac abrite aussi plusieurs grottes gel&eacute;es. Le tout, dans un silence nous laissant entendre les craquements de la glace. <em>&laquo;&nbsp;N&rsquo;ayez pas peur, le lac vous dit bonjour&nbsp;!&nbsp;&raquo;,</em> nous crie une babouchka en voyant nos visages apeur&eacute;s.</p><p>La qui&eacute;tude, c&rsquo;est s&ucirc;rement ce que recherchent les milliers de visiteurs qui viennent ici chaque ann&eacute;e, &eacute;t&eacute; comme <a href="https://fr.rbth.com/tag/hiver%20russe">hiver</a>. Ce silence n&rsquo;est troubl&eacute; que par les grognements du lac, les chants des oiseaux ou les quelques 2 000 habitants de l&rsquo;&icirc;le qui sont toujours ravis d&rsquo;accueillir des touristes et partager des moments chaleureux. L&rsquo;&icirc;le abrite &eacute;galement le rocher du chaman, symbole du lac que l&rsquo;on retrouve sur les cartes postales. Si l&rsquo;on observe bien le mariage du marbre et du graphite constituant le rocher, il forme un dragon semblant surveiller les vastes &eacute;tendues aqueuses l&rsquo;encerclant.</p><h3><strong>&Agrave; r&eacute;gion unique, savoir-faire uniques</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac639485600a72eb73f1ce.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><p>Le soir, on nous propose de gouter du th&eacute; bouriate, du th&eacute; vert avec du lait &hellip; sal&eacute;&nbsp;! Surprenant mais d&eacute;licieux. On visite &eacute;galement un petit atelier de joaillers. De jeunes artisans y polissent des pierres semi-pr&eacute;cieuses, principalement des charo&iuml;tes qui se trouvent en abondance sur les rives du lac. Ensuite, en fonction de la taille de ces derni&egrave;res, ils confectionnent des bijoux ou de petites figurines&nbsp;: statues chamanes, phoques ou oiseaux. Ils s&rsquo;inspirent surtout de la nature qui les entoure.</p><p>Les jeunes artisans ne sont pas tous Bouriates, ils sont aussi Russes, Tatars et Kazakhs, mais sont tous n&eacute;s dans la r&eacute;gion. Ils viennent sur l&rsquo;&icirc;le &agrave; la recherche de petits boulots. Certains d&rsquo;entre eux proposent m&ecirc;me des excursions &agrave; pied ou en bateau dans les endroits les plus recul&eacute;s du lac et nous confient qu&rsquo;ils aiment observer les phoques au nord du Ba&iuml;kal. Il n&rsquo;y a pas beaucoup d&rsquo;occupations pour les jeunes autour de ce r&eacute;servoir d&rsquo;eau, mais ces derni&egrave;res ann&eacute;es, de plus en plus de festivals sont organis&eacute;s sur ses rives, &agrave; l&rsquo;instar du festival de musique du Ba&iuml;kal.&nbsp;&nbsp;</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/multimedia/pictures/2017/02/06/le-periode-blanche-de-lile-dolkhon_696473">Le &laquo;p&eacute;riode blanche&raquo; de l&rsquo;&icirc;le d&rsquo;Olkhon</a></strong></p><p>Ce petit paradis perdu fascine par sa singularit&eacute;, depuis plusieurs si&egrave;cles, de nombreux peuples cohabitent autour du lac, essayant de ne pas briser son &eacute;quilibre fragile.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.04/original/5cac639385600a72eb73f1cd.jpg" alt=""><div class="copyright"><p></p>
	Nour Rahel            </div></div><h3><strong>Info box: partir au Ba&iuml;kal sans se ruiner, c&rsquo;est possible</strong></h3><p>Si vous &ecirc;tes un-e habitu&eacute;-e du voyage vous le savez d&eacute;j&agrave;&nbsp;: un p&eacute;riple se pr&eacute;pare &agrave; l&rsquo;avance. Bien entendu, il est pr&eacute;f&eacute;rable d&rsquo;&eacute;viter les vacances scolaires russes et les jours f&eacute;ri&eacute;s, les prix ayant tendance &agrave; doubler au cours de ces p&eacute;riodes. Le lac g&egrave;le de fin janvier &agrave; d&eacute;but avril, mais il est &eacute;galement int&eacute;ressant de s&rsquo;y rendre en &eacute;t&eacute; ou au moment de la fonte des glaces.</p><p><strong>Irkoutsk&nbsp;: </strong></p><p>- Les deux grandes villes &agrave; proximit&eacute; imm&eacute;diate du lac sont Irkoutsk et Oulan-Oud&eacute;. L&rsquo;a&eacute;roport d&rsquo;Irkoutsk est mieux desservi, les billets d&rsquo;avion y sont nettement moins chers. Un trajet en taxi co&ucirc;te entre 200 et 300 roubles (3 &agrave; 4 euros). Pour les tr&egrave;s petits budgets, des bus desservent le march&eacute; principal de la ville (rue Ba&iuml;kalska&iuml;a).</p><p>- Irkoutsk est &agrave; l&rsquo;heure de P&eacute;kin (5 heures de d&eacute;calage avec Moscou, 7h avec Paris). Essayez donc de d&eacute;caler votre sommeil &agrave; l&rsquo;avance pour profiter un maximum de votre s&eacute;jour. Des petites siestes de 20 minutes permettent &eacute;galement de se reposer sans perdre beaucoup de temps. Les nuits sans sommeil, vous pourrez ainsi admirer le ciel &eacute;toil&eacute;.</p><p>- Visites de la ville&nbsp;: Une ligne verte traverse la cit&eacute; et m&egrave;ne aux sites d&rsquo;int&eacute;r&ecirc;t les plus importants, il suffit de la suivre pour ne rien rater. Devant chaque monument, une pancarte explicative en russe, en anglais et en chinois vous d&eacute;taille son histoire et ses particularit&eacute;s.</p><p>&gt;&gt;&gt;&nbsp;<strong><span><a href="https://fr.rbth.com/multimedia/pictures/2017/07/02/chevaux-sauvages-et-feu-affame-expedition-dans-le-sud-de-la-siberie_793747">Chevaux sauvages et feu affam&eacute;: exp&eacute;dition dans le Sud de la Sib&eacute;rie</a></span></strong></p><p><strong>Au bord du lac&nbsp;:</strong></p><p>- Se rendre au Ba&iuml;kal&nbsp;: Ne vous faites pas avoir par les nombreux taxis qui vous proposeront leurs services pour des sommes astronomiques. Des bus partent tr&egrave;s r&eacute;guli&egrave;rement pour le petit village de Listvianka depuis la gare routi&egrave;re d&rsquo;Irkoutsk ou la place du march&eacute; rue Ba&iuml;kalska&iuml;a (un trajet en bus vous reviendra &agrave; 2 euros &agrave; peine).</p><p>- Plus loin&nbsp;: Pour une parfaite immersion, vous pouvez rejoindre l&rsquo;&icirc;le d&rsquo;Olkhon &agrave; 360 kilom&egrave;tres de l&agrave;. En hiver, des taxis proposent de traverser le lac (pour gagner du temps), attention encore une fois aux arnaques. Un bus peut vous y conduire pour 1 200 roubles (16 euros), le trajet durant cinq heures (il faut &ecirc;tre patient).</p><p><em><strong>Vous souhaitez plus d&rsquo;informations pour organiser votre s&eacute;jour &agrave; Irkoutsk et ses environs&nbsp;? Retrouvez <a href="https://fr.rbth.com/tourisme/79331-week-end-irkoutsk-baikal-siberie">ici</a> notre guide pour un week-end r&eacute;ussi sur les rives du Ba&iuml;kal.</strong>&nbsp;</em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/sibérie">
                Sibérie
            </a><a href="/tag/tourisme">
                tourisme
            </a><a href="/tag/voyages">
                voyages
            </a><a href="/tag/baïkal">
                Baïkal
            </a><a href="/tag/irkoutsk">
                Irkoutsk
            </a><a href="/tag/conseils">
                conseils
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/81861-khanty-mansiisk-siberie-russie-voyage">Un week-end enneigé à Khanty-Mansiïsk, élégante reine sibérienne du pétrole</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/82306-100-plus-beaux-lieux-russie">Les 100 plus beaux lieux de Russie en images</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/82515-ienissei-fleuve-russie-glace-hiver-voiture">En images: Lorsque le puissant fleuve sibérien Ienisseï s’improvise autoroute de glace  </a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Découvrez aussi ";
    }
  </style></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/tourisme/82693-carnet-voyage-lac-baikal" data-width="645" data-num-posts="10"></div></div></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '82693'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000025';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Nour Rahel');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tourisme/82693-carnet-voyage-lac-baikal",
            maincontent: "counters.content-insights.maincontent",
            title: "Carnet de voyage: le lac Baïkal, un désert de glace",
            pubdate: "2019-04-09T12:46:00+03:00",
                     authors: "Nour Rahel",
                             sections: "Tourisme",
                             tags: "russie,Sibérie,tourisme,voyages,Baïkal,Irkoutsk,conseils",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
