<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ces cinq gestes que seuls les Russes comprennent - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5bfceb2085600a73e7255625/amp"><meta name="description" content="L&#039;un de ces gestes est exclusivement russe, tandis que les autres ont une signification particulière dans notre culture. Découvrez ce court guide vidéo pour vous faire comprendre dans le plus grand pays du monde." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/81940-russie-gestes-signification" /><meta property="og:type" content="article"/><meta property="og:title" content="Ces cinq gestes que seuls les Russes comprennent"/><meta property="og:description" content="L&#039;un de ces gestes est exclusivement russe, tandis que les autres ont une signification particulière dans notre culture. Découvrez ce court guide vidéo pour vous faire comprendre dans le plus grand pays du monde."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="traditions"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="habitudes"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="nov. 27, 2018"/><meta property="article:author" content="Georgui Manaïev" /><meta name="author" content="Georgui Manaïev" /><meta name="twitter:title" content="Ces cinq gestes que seuls les Russes comprennent"/><meta name="twitter:description" content="L&#039;un de ces gestes est exclusivement russe, tandis que les autres ont une signification particulière dans notre culture. Découvrez ce court guide vidéo pour vous faire comprendre dans le plus grand pays du monde."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bfcebaa85600a73b1640d07.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bfcebaa85600a73b1640d07.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Ces cinq gestes que seuls les Russes comprennent</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          27 nov 2018

        </time></div><div class="article__author article__author_long">
                Georgui Manaïev
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebaa85600a73b1640d07.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebaa85600a73b1640d07.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebaa85600a73b1640d07.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebaa85600a73b1640d07.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Pavel Inzhelevsky, Natalya Nosova
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                L'un de ces gestes est exclusivement russe, tandis que les autres ont une signification particulière dans notre culture. Découvrez ce court guide vidéo pour vous faire comprendre dans le plus grand pays du monde.
            </div></div><div class="article__text article__text_long"><h3 class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><b><span lang="FR"></span></b><span lang="FR">Effleurer le cou d&rsquo;un doigt</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebba85600a737e21382b.gif" alt=""><div class="copyright"><p></p>
	Pavel Inzhelevsky            </div></div><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">C'est un geste c&eacute;l&egrave;bre et exclusivement russe li&eacute; &agrave; la boisson. La l&eacute;gende raconte que lors de la construction de <a href="https://fr.rbth.com/tag/saint-petersbourg">Saint-P&eacute;tersbourg</a>, un artisan russe inconnu a donn&eacute; des conseils avis&eacute;s en mati&egrave;re d'ing&eacute;nierie concernant la construction de la forteresse Pierre et Paul. En cons&eacute;quence, Pierre le Grand a propos&eacute; &agrave; l'homme la r&eacute;compense qu'il souhaitait. Rus&eacute;, l'artisan a donc demand&eacute; qu&rsquo;on lui fasse sur le cou une marque (litt&eacute;ralement, comme une vache) lui permettant de boire gratuitement dans n'importe quelle taverne russe&nbsp;: le type entrerait simplement, pointerait du doigt sa cicatrice et boirait gratuitement. Nous ne savons pas si la l&eacute;gende est vraie, mais le geste a surv&eacute;cu &agrave; ce jour (mais ce n&rsquo;est pas la seule tradition en mati&egrave;re de consommation de boissons en Russie).</span></p><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><strong><span lang="FR">Lire aussi : <a href="https://fr.rbth.com/lifestyle/81922-organisation-fete-theme-russie">Ces moyens simples de donner une touche russe &agrave; votre f&ecirc;te</a></span></strong></p><h3 class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">Chich</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebbb85600a737e21382c.gif" alt=""><div class="copyright"><p></p>
	Pavel Inzhelevsky            </div></div><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">&Agrave; travers les &acirc;ges en Russie, ce geste particulier - qui consiste &agrave; coller son pouce entre l&rsquo;index et le majeur - &eacute;quivaut &agrave; montrer votre majeur &agrave; une personne. Par exemple, au XIXe si&egrave;cle, un bagarreur notoire appel&eacute; Iakoubovitch a &eacute;t&eacute; repr&eacute;sent&eacute; avec les doigts en forme de chich, provoquant un scandale majeur.</span></p><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">L'&eacute;quivalent br&eacute;silien et portugais du chich est consid&eacute;r&eacute; comme un geste chanceux, alors qu'en Allemagne, il a des connotations sexuelles et est tr&egrave;s offensant. Au Japon, en Cor&eacute;e et en Chine, ce geste signifie &eacute;galement la copulation, comme c&rsquo;&eacute;tait le cas en Russie. Mais maintenant, ce signe n&rsquo;est plus vraiment vulgaire. Le chich est parfois utilis&eacute; pour chasser les mauvais esprits&nbsp;; la plupart du temps, il signifie simplement &laquo;&nbsp;tu n&rsquo;obtiendras rien&nbsp;&raquo;.</span></p><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR"><strong>Lire aussi :&nbsp;<span><a href="https://fr.rbth.com/lifestyle/81868-pourquoi-russie-pays-dangers">Froid extr&ecirc;me, hackeurs, ours&hellip; Pourquoi la Russie est le pays de tous les dangers?</a></span></strong></span></p><h3 class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">Tenir le bord de la main sur la gorge</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebbb85600a737e21382d.gif" alt=""><div class="copyright"><p></p>
	Pavel Inzhelevsky            </div></div><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR"><em>&laquo;&nbsp;J'en ai assez&nbsp;&raquo; </em>ou<em> &laquo; J'en ai marre&nbsp;&raquo;</em> - c'est ce que ce geste signifie, et non, cela n'a aucun rapport avec la nourriture. Vous ne pouvez pas l'utiliser pour dire que vous &ecirc;tes rassasi&eacute; - votre h&ocirc;te penserait plut&ocirc;t que vous ne voudrez plus jamais de sa nourriture.</span></p><h3 class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">Une claque sur le front</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebbb85600a737e21382e.gif" alt=""><div class="copyright"><p></p>
	Pavel Inzhelevsky            </div></div><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">Le &laquo;&nbsp;facepalm&nbsp;&raquo; en tant que geste est maintenant arriv&eacute; en Russie, gr&acirc;ce aux m&egrave;mes Internet. Mais un facepalm implique de couvrir votre visage (yeux et nez) avec votre main, alors que le geste traditionnel russe est quelque peu diff&eacute;rent. Il veut dire <em>&laquo;&nbsp;Que je suis stupide !&nbsp;&raquo;</em> ou plus souvent <em>&laquo;&nbsp;J&rsquo;ai oubli&eacute; de&hellip; (&eacute;teindre le four, nourrir le chat, payer les imp&ocirc;ts, etc.) &raquo;</em></span></p><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR"><strong>Lire aussi : <a href="https://fr.rbth.com/gastronomie/81862-russie-plats-contre-froid-hiver">Six plats russes qui vont vous r&eacute;chauffer pendant l'hiver</a></strong></span></p><h3 class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR">Se frotter le pouce contre l'index et le majeur</span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bfcebbb85600a737e21382f.gif" alt=""><div class="copyright"><p></p>
	Pavel Inzhelevsky            </div></div><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR"><em>&laquo;&nbsp;Quand un b&eacute;b&eacute; de comptable na&icirc;t, la premi&egrave;re chose qu&rsquo;il apprend &agrave; faire est de r&eacute;unir son pouce, son index et son majeur&nbsp;&raquo;</em>, dit une blague. Ce geste est maintenant presque obsol&egrave;te et est utilis&eacute; par les g&eacute;n&eacute;rations plus &acirc;g&eacute;es, mais il &eacute;tait omnipr&eacute;sent &agrave; l'<a href="https://fr.rbth.com/tag/urss">&eacute;poque sovi&eacute;tique</a> : quand on voulait demander ou proposer un pot-de-vin, montrer qu&rsquo;on n&rsquo;avait pas d'argent ou en demander, on recourait &agrave; ce geste.</span></p><p class="m_605465397115685900ydp609951ddyiv2887880617ydp9c25d03fMsoNormal"><span lang="FR"><strong><em>Dans ce second<span>&nbsp;</span><a href="https://fr.rbth.com/lifestyle/79656-raisons-etre-fier-origines-russes">article</a>, nous vous proposons cinq autres raisons d&rsquo;&ecirc;tre fier de vos origines russes.</em></strong></span></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/traditions">
                traditions
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/habitudes-russes">
                habitudes
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81597-comprendre-femme-russe-amoureuse">Comment comprendre qu'une Russe est amoureuse de vous?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81753-russes-raisons-colere">Dix situations du quotidien qui rendent les Russes fous furieux</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81783-russie-fetes-populaires">Quelles sont les fêtes préférées des Russes?</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Découvrez aussi ";
    }
  </style></div><div class="article__text article__text_long"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/81940-russie-gestes-signification" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '81940'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgui Manaïev');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/81940-russie-gestes-signification",
            maincontent: "counters.content-insights.maincontent",
            title: "Ces cinq gestes que seuls les Russes comprennent",
            pubdate: "2018-11-27T10:10:12+03:00",
                     authors: "Georgui Manaïev",
                             sections: "Lifestyle",
                             tags: "russie,traditions,histoire,habitudes",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
