<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Cinq ours russes célèbres - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5af4006115e9f9752a3a661c/amp"><meta name="description" content="En tant que l&#039;un des plus anciens symboles russes de l&#039;esprit et de la puissance nationale, l&#039;ours est une mascotte populaire et peut être vu sur les emblèmes officiels de nombreuses villes russes. L&#039;ours est aussi un héros des contes russes et du folklore. Voici l&#039;histoire des cinq ours les plus populaires en Russie aujourd&#039;hui." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/80696-russie-ours-celebres" /><meta property="og:type" content="article"/><meta property="og:title" content="Cinq ours russes célèbres"/><meta property="og:description" content="En tant que l&#039;un des plus anciens symboles russes de l&#039;esprit et de la puissance nationale, l&#039;ours est une mascotte populaire et peut être vu sur les emblèmes officiels de nombreuses villes russes. L&#039;ours est aussi un héros des contes russes et du folklore. Voici l&#039;histoire des cinq ours les plus populaires en Russie aujourd&#039;hui."/><meta property="article:tag" content="jo"/><meta property="article:tag" content="culture"/><meta property="article:tag" content="peinture"/><meta property="article:tag" content="animaux"/><meta property="article:tag" content="dessin animé"/><meta property="article:tag" content="ours"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="mai 10, 2018"/><meta property="article:author" content="Georgi Manaev" /><meta name="author" content="Georgi Manaev" /><meta name="twitter:title" content="Cinq ours russes célèbres"/><meta name="twitter:description" content="En tant que l&#039;un des plus anciens symboles russes de l&#039;esprit et de la puissance nationale, l&#039;ours est une mascotte populaire et peut être vu sur les emblèmes officiels de nombreuses villes russes. L&#039;ours est aussi un héros des contes russes et du folklore. Voici l&#039;histoire des cinq ours les plus populaires en Russie aujourd&#039;hui."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.05/article/5af401fe15e9f97527212416.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.05/article/5af401fe15e9f97527212416.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=88888887777823"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Cinq ours russes célèbres</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
		mai 10, 2018
    </time></div><div class="article__author article__author_long">
                Georgi Manaev
            </div></div><div class="article__cover article__cover_long"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af401fe15e9f97527212416.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Legion Media
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                En tant que l'un des plus anciens symboles russes de l'esprit et de la puissance nationale, l'ours est une mascotte populaire et peut être vu sur les emblèmes officiels de nombreuses villes russes. L'ours est aussi un héros des contes russes et du folklore. Voici l'histoire des cinq ours les plus populaires en Russie aujourd'hui.
            </div></div><div class="article__text article__text_long"><h4><strong>1. Stepan, la star de cin&eacute;ma</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af4020d85600a06e845eef3.jpg" alt=""><div class="copyright"><p></p>
	Ruslan Krivobok/Sputnik            </div></div><p>En 1993, un couple russe ordinaire, Iouri et Svetlana, a adopt&eacute; un ourson de trois mois. Gr&acirc;ce &agrave; une &eacute;ducation pleine de douceur, ils ont r&eacute;alis&eacute; quelque chose de fascinant : Stepan n'est ni agressif ni hostile envers les humains. Il vit avec sa famille et travaille en tant qu'acteur et mod&egrave;le. Il a jou&eacute; dans des films de r&eacute;alisateurs c&eacute;l&egrave;bres tels que Pavel Lounguine et Alexe&iuml; Outchitel, et appara&icirc;t r&eacute;guli&egrave;rement &agrave; la t&eacute;l&eacute;vision et dans des publicit&eacute;s.</p><h4><strong>2. Senia, le plus petit ours</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af4020e85600a06e845eef4.jpg" alt=""><div class="copyright"><p></p>
	Alya Ryabinina/Wikipedia            </div></div><p>Senia &eacute;tait un ours brun, mais il ressemblait en fait &agrave; un gros chat. D'une mani&egrave;re ou d'une autre, il mesurait seulement 45 cm et pesait 20 kg, tandis que l'ours brun moyen p&egrave;se plus de 500 kg et peut mesurer 1,5 m&egrave;tre de haut.</p><p>Senia &eacute;t&eacute; trouv&eacute; dans la <a href="https://fr.rbth.com/tag/nature-russie">nature</a> et il y avait des plans visant &agrave; l&rsquo;y renvoyer, mais il &eacute;tait trop faible et il est donc rest&eacute; aupr&egrave;s des v&eacute;t&eacute;rinaires.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/culture/2017/05/06/huit-chats-qui-ont-marque-la-culture-russe_755729">Sorciers, guitaristes et pacifistes: huit chats qui ont marqu&eacute; la culture russe</a></strong></p><p>Senia a impressionn&eacute; tout le monde avec son comportement humain. Il dormait sur un oreiller, se couvrait avec des couvertures et se faisait des amis. Mais les autres ours bruns le rejetaient - peut-&ecirc;tre parce qu'il avait l'air trop diff&eacute;rent.</p><p>Senia aurait pu &ecirc;tre officiellement nomm&eacute; &laquo; le plus petit ours du monde &raquo;, mais il mourut quelques jours avant l'arriv&eacute;e des documents approuv&eacute;s du Guinness Book of Records.</p><h4><strong>3. Macha, la mascotte de Iaroslavl</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af4020e85600a06e845eef5.jpg" alt=""><div class="copyright"><p></p><a href="http://www.yarmp.yar.ru/">Musée-réserve de Iaroslavl</a></div></div><p>La ville de Iaroslavl (environ 300 km au nord de Moscou) revendique comme symbole h&eacute;raldique un ours, qui poss&egrave;de ce statut depuis le XVIIe si&egrave;cle au moins, symbolisant la prudence et la force. Macha est l'incarnation actuelle de &laquo; l'esprit de l'ours &raquo; de Iaroslavl - un peu comme les ours qui vivent &agrave; Berne, en Suisse.</p><p><strong>Lire aussi :&nbsp;<span><a href="https://fr.rbth.com/multimedia/pictures/2015/05/21/des_modeles_russes_posent_avec_un_ours_une_autruche_et_da_33727">Des mod&egrave;les russes posent avec un ours, une autruche et d&rsquo;autres animaux</a></span></strong></p><p>Encore petite, Macha a &eacute;t&eacute; achet&eacute;e &agrave; des braconniers par un homme qui plus tard a essay&eacute; de la vendre &agrave; un cirque. Heureusement, Macha est rest&eacute;e &agrave; la r&eacute;serve du Mus&eacute;e de Iaroslavl, o&ugrave; le personnel a construit une enceinte avec une tani&egrave;re artificielle. C'est maintenant la maison de Macha.</p><p>Elle est plut&ocirc;t &acirc;g&eacute;e pour un ours - plus de 30 ans. Pendant son s&eacute;jour au mus&eacute;e, Macha n'a jamais &eacute;t&eacute; malade. Elle mesure plus de deux m&egrave;tres et p&egrave;se 250 kg.</p><h4><strong>4. Misha, l'ours olympique</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af4020e85600a06e845eef6.jpg" alt=""><div class="copyright"><p></p>
	Vladimir Akimov/Sputnik            </div></div><p>Cr&eacute;&eacute; par Viktor Tchijikov, artiste qui a r&eacute;alis&eacute; des dessins anim&eacute;s populaires aupr&egrave;s des enfants sovi&eacute;tiques, Misha &eacute;tait la <a href="https://fr.rbth.com/art/histoire/2017/07/18/un-jour-dans-lhistoire-coup-denvoi-des-jeux-olympiques-de-moscou_805872">mascotte des Jeux olympiques de Moscou de 1980</a>. Il est &eacute;galement apparu sur des jouets, des embl&egrave;mes, des badges et bien plus encore.</p><p>Pour les Jeux olympiques, un ballon en caoutchouc en h&eacute;lium de huit m&egrave;tres repr&eacute;sentant Misha a &eacute;t&eacute; fabriqu&eacute;. Le 3 ao&ucirc;t 1980, lors de la c&eacute;r&eacute;monie de cl&ocirc;ture des Jeux olympiques de Moscou, le ballon &agrave; l&rsquo;effigie de Misha a &eacute;t&eacute; l&acirc;ch&eacute; dans le ciel, la sc&egrave;ne ayant &eacute;t&eacute; diffus&eacute;e en direct &agrave; travers toute l'<a href="https://fr.rbth.com/tag/urss">Union sovi&eacute;tique</a>. &Agrave; ce jour, on s&rsquo;en souvient comme de l'une des c&eacute;r&eacute;monies publiques les plus touchantes de la fin de la p&eacute;riode sovi&eacute;tique.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/lifestyle/79882-animaux-dangereux-russie">Quels sont les animaux sauvages les plus dangereux de Russie?</a></strong></p><h4><strong>5. Winnie l'ourson, version russe</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af4020e85600a06e845eef7.jpg" alt=""><div class="copyright"><p></p>
	Fyodor Khitruk/Soyuzmultfilm, 1969            </div></div><p>&Agrave; la fin des ann&eacute;es 1960, le studio d'animation sovi&eacute;tique <a href="https://fr.rbth.com/art/culture/2016/06/07/les-six-films-danimation-les-plus-connus-des-studios-soyouzmoultfilm_600857">Soyouzmoultfilm</a> a produit un dessin anim&eacute; sur Winnie l'ourson. La Winnie sovi&eacute;tique, cependant, est assez diff&eacute;rent de son homologue de Disney! Le Winnie sovi&eacute;tique est toujours grincheux, d&eacute;concert&eacute; par quelque chose et pas tr&egrave;s spirituel.</p><p>Il a fallu beaucoup de voix d&rsquo;acteurs et un peu de magie technique pour rendre le personnage adorable. Le Winnie sovi&eacute;tique a &eacute;t&eacute; incarn&eacute; par le talentueux acteur Evgueni Leonov, puis sa voix a &eacute;t&eacute; acc&eacute;l&eacute;r&eacute;e pour para&icirc;tre plus dr&ocirc;le. Winnie est familier &agrave; tous les enfants russes depuis 1969.</p><h4><strong>Bonus. Ours de Chichkine</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5af4020f85600a06e845eef8.jpg" alt=""><div class="copyright"><p></p>
	Galerie Tretiakov            </div></div><p></p><p><strong>Lire aussi : <a href="https://fr.rbth.com/tourisme/80108-kamtchatka-russie-ours-video">Les ours du Kamtchatka amateurs de brioches russes?</a></strong></p><p>Ces ours sont anonymes, mais ils sont parmi les premiers que les enfants russes connaissent. <em><a href="https://fr.rbth.com/art/80426-grands-peintres-russes">Un matin dans une for&ecirc;t de pins</a></em>&nbsp;est une peinture de 1889 r&eacute;alis&eacute;e par les artistes Ivan Chichkine et Konstantin Savitsky. &Agrave; l'&eacute;poque sovi&eacute;tique, sa reproduction est apparue sur les bonbons au chocolat <em><a href="https://fr.rbth.com/gastronomie/79233-bonbons-sovietiques">Ours pataud</a></em>, ce qui fait que ces ours &eacute;taient tr&egrave;s populaires chez tous les enfants sovi&eacute;tiques.</p><p>Fait amusant : Ivan Chichkine &eacute;tait excellent pour peindre des arbres et des plantes, mais avait beaucoup de mal avec les animaux. Il a donc invit&eacute; Savitsky &agrave; peindre les ours. Lorsque le collectionneur d'art Pavel Tretiakov a achet&eacute; la peinture de Chichkine, il a enlev&eacute; la signature relativement peu connue de Savitsky pour rendre la peinture plus pr&eacute;cieuse.</p><p><strong><em>Ours pataud est l'une des sucreries les plus populaires en Russie. D&eacute;couvrez dans cette autre <a href="https://fr.rbth.com/gastronomie/79233-bonbons-sovietiques">publication</a> les bonbons sovi&eacute;tiques que l'on peut encore savourer de nos jours.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/jo">
                jo
            </a><a href="/tag/culture">
                culture
            </a><a href="/tag/peinture">
                peinture
            </a><a href="/tag/animaux">
                animaux
            </a><a href="/tag/dessin animé">
                dessin animé
            </a><a href="/tag/ours">
                ours
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2016/11/21/portfolio-la-tchoukhotka-ou-le-manoir-des-renards_649613">Portfolio: la Tchoukhotka ou le manoir des renards</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80130-races-chiens-russie-video">Vidéo: Dix races de chiens originaires de Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80270-races-chats-russie">Ces races populaires de chats originaires de Russie</a></div></li></ul></div></div></div><div class="social-container"
        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/80696-russie-ours-celebres" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '80696'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=888888877773"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgi Manaev');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/80696-russie-ours-celebres",
            maincontent: "counters.content-insights.maincontent",
            title: "Cinq ours russes célèbres",
            pubdate: "2018-05-10T11:42:00+03:00",
                     authors: "Georgi Manaev",
                             sections: "Lifestyle",
                             tags: "jo,culture,peinture,animaux,dessin animé,ours",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
