<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ces messages codés sur les plaques d'immatriculation russes - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/79741-messages-codes-plaques-dimmatriculation-russes/amp"><meta name="description" content="Comme tous les pays, la Russie dispose d&#039;un système d&#039;enregistrement des véhicules. Bien entendu, différents messages cachés peuvent être transmis par une combinaison de lettres et de chiffres. Lisez la suite pour en savoir plus sur les numéros qui appartiennent officieusement aux autorités, le marché noir des plaques d&#039;immatriculation et les combinaisons provocatrices de trois lettres..." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/79741-messages-codes-plaques-dimmatriculation-russes" ><meta property="og:type" content="article"><meta property="og:title" content="Ces messages codés sur les plaques d&#039;immatriculation russes"/><meta property="og:description" content="Comme tous les pays, la Russie dispose d&#039;un système d&#039;enregistrement des véhicules. Bien entendu, différents messages cachés peuvent être transmis par une combinaison de lettres et de chiffres. Lisez la suite pour en savoir plus sur les numéros qui appartiennent officieusement aux autorités, le marché noir des plaques d&#039;immatriculation et les combinaisons provocatrices de trois lettres..."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="automobiles"/><meta property="article:tag" content="police"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="juin 26, 2020"/><meta property="article:author" content="Gueorgui Manaïev" /><meta name="author" content="Gueorgui Manaïev" /><meta name="twitter:title" content="Ces messages codés sur les plaques d&#039;immatriculation russes"/><meta name="twitter:description" content="Comme tous les pays, la Russie dispose d&#039;un système d&#039;enregistrement des véhicules. Bien entendu, différents messages cachés peuvent être transmis par une combinaison de lettres et de chiffres. Lisez la suite pour en savoir plus sur les numéros qui appartiennent officieusement aux autorités, le marché noir des plaques d&#039;immatriculation et les combinaisons provocatrices de trois lettres..."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2017.12/article/5a3cfbcb15e9f9442903f17e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2017.12/article/5a3cfbcb15e9f9442903f17e.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Ces messages codés sur les plaques d'immatriculation russes</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          26 juin 2020

        </time></div><div class="article__author article__author_short">
                                    Gueorgui Manaïev
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2017.12/article/5a3cfbcb15e9f9442903f17e.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Pavel Kuzmichev
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Comme tous les pays, la Russie dispose d'un système d'enregistrement des véhicules. Bien entendu, différents messages cachés peuvent être transmis par une combinaison de lettres et de chiffres. Lisez la suite pour en savoir plus sur les numéros qui appartiennent officieusement aux autorités, le marché noir des plaques d'immatriculation et les combinaisons provocatrices de trois lettres...
            </div></div><div class="article__text article__text_short"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p>La plupart des plaques d'immatriculation russes se composent de trois lettres, trois chiffres et un code r&eacute;gional (deux ou trois chiffres). Il est permis d'utiliser uniquement les 12 lettres de l'alphabet russe qui correspondent exactement aux lettres latines, de sorte que la police de la circulation des autres pays n'ait pas de difficult&eacute; &agrave; interpr&eacute;ter les lettres lors du signalement de violations du code de la route par des conducteurs russes.</p><p>Pourtant, il y a suffisamment de combinaisons pour cr&eacute;er de &laquo; jolis &raquo; num&eacute;ros de plaque d'immatriculation. Les Russes sont tr&egrave;s friands de cette pratique, et beaucoup de gens pensent que ces belles combinaisons d&eacute;notent un certain &laquo; charme de la conduite &raquo;. Parfois, ces plaques co&ucirc;tent une fortune et sont un moyen de montrer sa richesse et son pouvoir...</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/lifestyle/79545-%D1%81onseils-conduire-voiture-hiver-russie" target="_blank" rel="noopener noreferrer">Conseils pour conduire une voiture pendant l'hiver en Russie</a></strong></p><h3><strong>Num&eacute;ros &agrave; vendre sur Internet</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a3cf74985600a6ebc52ae60.jpg" alt=""><div class="copyright"><p></p>
	Alexey Kudenko/Sputnik            </div></div><p>En 2013, en raison du grand nombre de plaques d'immatriculation d&eacute;livr&eacute;es par la police de la circulation de la r&eacute;gion de Moscou, la s&eacute;rie &laquo; 777 &raquo; a &eacute;t&eacute; introduite (auparavant, <a href="https://fr.rbth.com/tag/moscou" target="_blank" rel="noopener noreferrer">Moscou</a> poss&eacute;dait les codes &laquo; 77 &raquo;, &laquo; 97 &raquo;, &laquo; 177 &raquo; et &laquo; 197 &raquo;). Le communiqu&eacute; de presse officiel de la police de Moscou a d&eacute;clar&eacute; que, dans la nouvelle s&eacute;rie, les num&eacute;ros &laquo; jolis &raquo; (tels que &laquo; A100AA &raquo;, &laquo; A005AA &raquo;, etc.) avaient &eacute;t&eacute; attribu&eacute;s aux &laquo; voitures du march&eacute; de masse appartenant &agrave; des citoyens ordinaires de Moscou &raquo;.</p><p>Cependant, les journalistes de Moscou ont rapidement rep&eacute;r&eacute; des Porsche Cayenne, BMW et autres voitures de luxe arborant les nouvelles &laquo; jolies&raquo; plaques, ce qui indiquait qu'elles pouvaient encore &ecirc;tre achet&eacute;es. Quelques jours apr&egrave;s l'introduction de la nouvelle s&eacute;rie, une annonce est apparue sur un site de vente par Internet. Par exemple, &laquo; A001AA777 &raquo; &eacute;tait cot&eacute; &agrave; 900 000 roubles (environ 27 000 dollars &agrave; l'&eacute;poque) et a trouv&eacute; preneur dans les 24 heures.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a3cf74885600a6ebc52ae5e.jpg" alt=""><div class="copyright"><p></p>
	migalki.net            </div></div><p><strong>Lire aussi : <a href="https://fr.rbth.com/lifestyle/79704-garage-vladimir-poutine" target="_blank" rel="noopener noreferrer">Que trouve-t-on dans le garage du pr&eacute;sident russe?</a></strong></p><p>Certains pilotes croient encore que vous pouvez acheter certains num&eacute;ros de plaque d'immatriculation afin de vous immuniser contre les arrestations par la police ou les PV pour exc&egrave;s de vitesse d&eacute;livr&eacute;s par les cam&eacute;ras en bordure de route. Ceci est seulement en partie vrai. Il est probable que certains agents de <a href="https://fr.rbth.com/tag/police" target="_blank" rel="noopener noreferrer">police</a> de la circulation &agrave; l'ext&eacute;rieur de Moscou pourraient r&eacute;fl&eacute;chir &agrave; deux fois avant d'arr&ecirc;ter une voiture avec trois lettres identiques sur ses plaques -. apr&egrave;s tout, elle pourrait appartenir &agrave; un haut fonctionnaire. Mais &agrave; Moscou et &agrave; <a href="https://fr.rbth.com/tag/saint-petersbourg" target="_blank" rel="noopener noreferrer">Saint-P&eacute;tersbourg</a>, ces plaques ne font qu'attirer l'attention - un policier de Moscou pourrait examiner d'encore plus pr&egrave;s cette une voiture et son conducteur Enfin, aucun num&eacute;ro ne prot&egrave;ge des cam&eacute;ras de circulation.</p><h3><strong>Abr&eacute;viations magiques</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a3cf74985600a6ebc52ae5f.jpg" alt=""><div class="copyright"><p></p>
	Evgeniy Biyatov/Sputnik            </div></div><p><strong>Lire aussi : <a href="https://fr.rbth.com/ps/2017/08/06/guide-de-survie-comment-rester-vivant-sur-les-routes-russes_817128" target="_blank" rel="noopener noreferrer">Guide de survie: comment rester vivant sur les routes russes</a></strong></p><p>Cela dit, il existe vraiment deux combinaisons qui sont attribu&eacute;es aux v&eacute;hicules gouvernementaux. Le premier est &laquo; AMP &raquo;, anciennement abr&eacute;viation non officielle pour &laquo; Administration de la milice russe &raquo;. Maintenant, ceux-ci appartiennent aux voitures du minist&egrave;re de l'Int&eacute;rieur, du minist&egrave;re des Affaires &eacute;trang&egrave;res, du minist&egrave;re de la D&eacute;fense, du Service f&eacute;d&eacute;ral de s&eacute;curit&eacute; (FSB) et d'autres organismes de haut rang. La deuxi&egrave;me est &laquo; EKX, &raquo; officieusement une abbr&eacute;viation pour &laquo; Je conduis comme je veux &raquo;, qui est exclusivement r&eacute;serv&eacute;e aux voitures appartenant au Service f&eacute;d&eacute;ral de protection (<a href="https://fr.rbth.com/ps/2016/05/31/ces-hommes-en-noir-qui-assurent-la-protection-du-president-russe_598837" target="_blank" rel="noopener noreferrer">FSO</a> - &agrave; ne pas confondre avec le FSB), les hommes qui prot&egrave;gent les fonctionnaires de haut rang comme le pr&eacute;sident, le premier ministre et les chefs des principaux minist&egrave;res f&eacute;d&eacute;raux. Ces deux types de plaques ne sont pas disponibles pour l'achat, m&ecirc;me sur le march&eacute; noir.</p><p>Quelques id&eacute;es de num&eacute;ros de plaque d'immatriculation ne manquent pas d'imagination. Nous avons vu quelques exemples int&eacute;ressants, comme &laquo; M444AO &raquo;, qui combine le nom de Mao Zedong avec le nombre chinois signifiant la mort, ou &laquo; C666ET &raquo;, qui indique le nom Seth, Dieu &eacute;gyptien des enfers, avec le nombre du diable, qui est assez populaire (et cher).</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a3cf7bd15e9f944143a4f41.jpg" alt=""><div class="copyright"><p></p>
	Konstantin Chalabov/Sputnik            </div></div><p><strong>Lire aussi :&nbsp;<span><a href="https://fr.rbth.com/ps/2017/08/01/cinq-demarches-pas-si-faciles-pour-enregistrer-sa-voiture-en-russie_814756" target="_blank" rel="noopener noreferrer">Cinq d&eacute;marches pas si faciles pour enregistrer sa voiture en Russie</a></span></strong></p><p>Beaucoup de combinaisons de lettres ont simplement une signification mena&ccedil;ante. &laquo; BOP &raquo; ( &laquo; voleur &raquo; en russe) est une combinaison populaire parmi les gens qui sympathisent avec les milieux criminels. &laquo; AYE &raquo; ( &laquo; unit&eacute; criminelle anonyme &raquo;) est un autre exemple du m&ecirc;me style. Il y a m&ecirc;me eu une initiative de la Douma d'&Eacute;tat visant &agrave; interdire ces combinaisons au motif qu'elles &laquo; favorisaient la culture criminelle &raquo;, mais elle n'a pas &eacute;t&eacute; adopt&eacute;e. Une autre plaque &agrave; l'aspect intimidant est &laquo; KPA95. &raquo; 95 est la r&eacute;gion de la <a href="https://fr.rbth.com/tag/tch%C3%A9tch%C3%A9nie" target="_blank" rel="noopener noreferrer">Tch&eacute;tch&eacute;nie</a>, et la partie &laquo; KPA &raquo; est l'abr&eacute;viation de &laquo; Kadyrov Ramzan Akhmatovich &raquo; - le nom du chef de la R&eacute;publique tch&eacute;tch&egrave;ne.</p><p>Certaines plaques d'immatriculation expriment l'attitude m&eacute;prisante du conducteur envers les autres automobilistes. &laquo; XAM &raquo; ( &laquo; rustre &raquo; en russe) et &laquo; CPY &raquo; (qui signifie &laquo; je d&eacute;f&egrave;que &raquo;) parlent d'eux-m&ecirc;mes. Les gens dans des voitures rapides ont parfois une affinit&eacute; pour les plaques d'immatriculation telles que &laquo; YXY &raquo; ( &laquo; Wouhou &raquo;), &laquo; PBY &raquo; ( &laquo; je fonce &raquo;) ou &laquo; PPP &raquo; ( &laquo; rrr &raquo;, une imitation du son de la mont&eacute;e en r&eacute;gime d'un moteur).</p><p><em><strong>Savez-vous pourquoi&nbsp;il y a autant de cam&eacute;ras dans les voitures en Russie ? Voici notre <a href="https://fr.rbth.com/ps/2017/06/25/pourquoi-y-a-t-il-autant-de-cameras-dans-les-voitures-en-russie_789040" target="_blank" rel="noopener noreferrer">explication</a> !</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/automobiles">
                automobiles
            </a><a href="/tag/police">
                police
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/en_bref/2016/04/07/une-limousine-made-in-russia-pour-vladimir-poutine_582629">Une limousine Made in Russia pour Vladimir Poutine</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2017/08/03/lada-une-epopee-automobile-nee-sous-lurss_816062">Lada, une épopée automobile née sous l’URSS</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tech/79163-tout-terrain-russes">Ces tout-terrain russes que rien n’arrête</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/79741-messages-codes-plaques-dimmatriculation-russes" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5a3cf44185600a6eab517505';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '79741'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Gueorgui Manaïev');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/79741-messages-codes-plaques-dimmatriculation-russes",
            maincontent: "counters.content-insights.maincontent",
            title: "Ces messages codés sur les plaques d'immatriculation russes",
            pubdate: "2020-06-26T12:34:00+03:00",
                     authors: "Gueorgui Manaïev",
                             sections: "Lifestyle",
                             tags: "russie,automobiles,police",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
