<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>La fin d’une ère: Moscou dit adieu aux trolleybus soviétiques - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/85739-transport-trolleybus-urss/amp"><meta name="description" content="L’année 2020 marque la fin de l’ère des trolleybus moscovites qui ont circulé en ville depuis 1933. Découvrez leur petite histoire." /><meta property="og:url" content="https://fr.rbth.com/histoire/85739-transport-trolleybus-urss" ><meta property="og:type" content="article"><meta property="og:title" content="La fin d’une ère: Moscou dit adieu aux trolleybus soviétiques"/><meta property="og:description" content="L’année 2020 marque la fin de l’ère des trolleybus moscovites qui ont circulé en ville depuis 1933. Découvrez leur petite histoire."/><meta property="article:tag" content="Moscou"/><meta property="article:tag" content="Saint-Pétersbourg"/><meta property="article:tag" content="transports"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="histoire"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="nov. 26, 2020"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="La fin d’une ère: Moscou dit adieu aux trolleybus soviétiques"/><meta name="twitter:description" content="L’année 2020 marque la fin de l’ère des trolleybus moscovites qui ont circulé en ville depuis 1933. Découvrez leur petite histoire."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fbf704815e9f93ac72700f9.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fbf704815e9f93ac72700f9.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450138"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>La fin d’une ère: Moscou dit adieu aux trolleybus soviétiques</h1><div class="article__category article__category_short"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_short"><time class="date ">
          26 nov 2020

        </time></div><div class="article__author article__author_short">
                                    Russia Beyond
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="Un MTB-82d" src="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fbf704815e9f93ac72700f9.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p>Un MTB-82d</p>
	Sergey Fadeichev/TASS
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                L’année 2020 marque la fin de l’ère des trolleybus moscovites qui ont circulé en ville depuis 1933. Découvrez leur petite histoire.
            </div></div><div class="article__text article__text_short"><p><strong><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></strong></p><p><strong></strong>Le besoin de nouveaux transports est apparu au cours des ann&eacute;es 1930, et ce, dans un contexte d&rsquo;augmentation de la population de Moscou. &Agrave; l&rsquo;&eacute;poque, c&rsquo;est le tramway qui restait le principal moyen de transport : pr&egrave;s de 90% des r&eacute;sidents de la ville s&rsquo;en servaient quotidiennement.</p><p style="font-weight: 400;">Charg&eacute; de la reconstruction de Moscou, <a href="https://fr.rbth.com/histoire/85604-faits-lazare-kaganovitch" target="_blank" rel="noopener noreferrer">Lazare Kaganovitch</a>, l&rsquo;un des acolytes les plus proches de Staline, a d&eacute;ploy&eacute; des efforts consid&eacute;rables pour lancer la premi&egrave;re ligne de m&eacute;tro moscovite et augmenter le nombre de bus dans la ville.</p><p style="font-weight: 400;"><strong>Lire aussi : <a href="https://fr.rbth.com/tech/85182-bus-distance-covid-19" target="_blank" rel="noopener noreferrer">Ce bus &eacute;lectrique de conception russe qui aide &agrave; respecter la distanciation sociale</a>&nbsp;</strong></p><p style="font-weight: 400;">Quant aux trolleybus, ils ne figuraient pas parmi les priorit&eacute;s de l&rsquo;architecte du nouveau plan de transports de Moscou.</p><p style="font-weight: 400;">C&rsquo;est Nikita Khrouchtchev, futur leader sovi&eacute;tique, qui a beaucoup appr&eacute;ci&eacute; l&rsquo;id&eacute;e de lancer un r&eacute;seau de trolleybus en ville.</p><p style="font-weight: 400;">Pour prot&eacute;ger l'avenir de cette initiative, Khrouchtchev a propos&eacute; de nommer le premier trolleybus d&rsquo;apr&egrave;s son patron Lazare Kaganovicth. Ainsi, le premier mod&egrave;le qui a circul&eacute; en ville a &eacute;t&eacute; baptis&eacute; &laquo;LK&raquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706615e9f93b5b7ea837.jpg" alt="Un LK"><div class="copyright"><p>Un LK</p>
	Domaine public            </div></div><p style="font-weight: 400;">La premi&egrave;re ligne de trolleybus a &eacute;t&eacute; lanc&eacute;e le 15 novembre 1933, pr&egrave;s de l&rsquo;autoroute Leningradskoi&eacute;.</p><p>Vers la fin de l&rsquo;ann&eacute;e 1934, d&eacute;j&agrave; 50 trolleybus op&eacute;raient en ville. D&rsquo;autres villes sovi&eacute;tiques ont &eacute;galement adopt&eacute; ce moyen de transport : Kiev, Rostov-sur-le-Don, Tbilissi, Leningrad (aujourd&rsquo;hui Saint-P&eacute;tersbourg)...</p><p style="font-weight: 400;">Cependant, l&rsquo;histoire du trolleybus &agrave; Leningrad est li&eacute;e &agrave; un incident tragique. Le 26 d&eacute;cembre 1937, un LK-5 est tomb&eacute; dans la rivi&egrave;re Fontanka. Onze passagers se trouvant &agrave; son bord ont p&eacute;ri. En pleine p&eacute;riode de la Grande terreur de Staline, le directeur du service de trolleybus de la ville, l'ing&eacute;nieur en chef du parc des trolleybus et d'autres personnes associ&eacute;es &agrave; la trag&eacute;die ont &eacute;t&eacute; arr&ecirc;t&eacute;s, puis ex&eacute;cut&eacute;s. Quant aux trolleybus LK, ils ont &eacute;t&eacute; mis hors service &agrave; <a href="https://fr.rbth.com/art/85498-leningrad-annees-70-images" target="_blank" rel="noopener noreferrer">Leningrad</a>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea838.jpg" alt="Dans les rues de Moscou, 1938"><div class="copyright"><p>Dans les rues de Moscou, 1938</p>
	Anatoly Garanine/Sputnik            </div></div><p style="font-weight: 400;">En g&eacute;n&eacute;ral, le premier mod&egrave;le des trolleybus sovi&eacute;tiques LK &eacute;tait loin d&rsquo;&ecirc;tre parfait : certaines de ses pi&egrave;ces &eacute;taient en bois, ce qui ne permettait pas de prot&eacute;ger d&ucirc;ment les c&acirc;bles, ni m&ecirc;me les passagers. Cela avait un impact n&eacute;gatif sur l&rsquo;image de ce moyen de transport. Le syst&egrave;me de chauffage et le pare-brise n&rsquo;&eacute;taient pas pr&eacute;vus dans les premiers mod&egrave;les, ce qui rendait leur utilisation difficile durant les rudes hivers russes.&nbsp;</p><p>N&eacute;anmoins, ce nouveau transport est devenu populaire aupr&egrave;s des Sovi&eacute;tiques, qui y voyaient une sorte de nouvelle attraction et de divertissement.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea839.jpg" alt="Un YATB-1 "><div class="copyright"><p>Un YATB-1 </p>
	Domaine public            </div></div><p style="font-weight: 400;">Un nouveau mod&egrave;le plus avanc&eacute; a vu le jour en 1936. Il a &eacute;t&eacute; baptis&eacute; YATB-1, en honneur &agrave; leur usine de Iaroslavl. Ses concepteurs se sont inspir&eacute;s du trolleybus britannique &ndash; en effet, l&rsquo;ing&eacute;nieur en chef en avait acquis deux mod&egrave;les lors d&rsquo;un voyage d&rsquo;affaires au Royaume-Uni, en 1935.</p><p style="font-weight: 400;">Bien que le YATB-1 ait &eacute;t&eacute; &eacute;galement en bois couvert d'une fine couche d'acier, il &eacute;tait tout de m&ecirc;me meilleur que son pr&eacute;d&eacute;cesseur&nbsp;: il &eacute;tait dot&eacute; d&rsquo;un syst&egrave;me de chauffage et de si&egrave;ges rembourr&eacute;s. Le principal probl&egrave;me auquel ce mod&egrave;le se heurtait &eacute;tait l'&eacute;quipement &eacute;lectrique insuffisamment prot&eacute;g&eacute; contre l'humidit&eacute; et la poussi&egrave;re, ce qui entra&icirc;nait des pannes assez fr&eacute;quentes.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea83a.jpg" alt="Un MTB-82"><div class="copyright"><p>Un MTB-82</p><a href="https://russiainphoto.ru/">Anatoly Lindorf/MAMM/MDF/russiainphoto.ru</a></div></div><p style="font-weight: 400;">Un nouveau mod&egrave;le, qui a re&ccedil;u le nom de MTB-82, s&rsquo;est engag&eacute; dans les rues en 1946. Assembl&eacute; par la Fabrique num&eacute;ro 82 du Commissariat du peuple &agrave; l&rsquo;industrie a&eacute;ronautique, il a &eacute;t&eacute; con&ccedil;u par l&rsquo;ing&eacute;nieur Naoum Tcherniakov. Pendant les ann&eacute;es 1950, le MTB-82 est devenu le mod&egrave;le du trolleybus le plus r&eacute;pandu en URSS &ndash; 5 000 unit&eacute;s ont &eacute;t&eacute; produites.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea83b.jpg" alt="Un TBU-1"><div class="copyright"><p>Un TBU-1</p>
	Domaine public            </div></div><p style="font-weight: 400;">Avant que son successeur ne voie le jour, les ing&eacute;nieurs sovi&eacute;tiques ont essay&eacute;, quoique sans succ&egrave;s, de remplacer le MTB-82 par le trolleybus TBU-1. Un seul prototype et un lot exp&eacute;rimental de 10 unit&eacute;s ont &eacute;t&eacute; r&eacute;alis&eacute;s. Les ing&eacute;nieurs ont constat&eacute; l&rsquo;existence de s&eacute;rieux d&eacute;fauts dans sa conception, et sa production a &eacute;t&eacute; arr&ecirc;t&eacute;e.</p><p style="font-weight: 400;">Cependant, cette exp&eacute;rience non couronn&eacute;e de succ&egrave;s a permis aux ing&eacute;nieurs sovi&eacute;tiques de cr&eacute;er un bien meilleur mod&egrave;le &ndash; le ZiU-5. Quatre modifications diff&eacute;rentes de ce trolleybus sorti en 1959 &eacute;taient disponibles. La plus spacieuse d&rsquo;entre elles pouvait accueillir jusqu'&agrave; 120 passagers. Il &eacute;tait &eacute;galement beaucoup plus rapide que tous ses pr&eacute;d&eacute;cesseurs.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea83c.jpg" alt="Un ZiU-5"><div class="copyright"><p>Un ZiU-5</p>
	Boris Kavashkin/Sputnik            </div></div><p style="font-weight: 400;">Le ZiU-9 a suivi en 1972 pour devenir une sensation internationale : l&rsquo;URSS en a export&eacute; vers la Hongrie, la Gr&egrave;ce, l&rsquo;Allemagne, la Bulgarie et m&ecirc;me vers l&rsquo;Argentine. Le nouveau trolleybus &eacute;tait tr&egrave;s spacieux et dot&eacute; d&rsquo;une troisi&egrave;me porte au milieu. Au total, 42 000 trolleybus de ce mod&egrave;le ont &eacute;t&eacute; assembl&eacute;s d&rsquo;abord en URSS, puis en Russie entre 1972 et 2013, ce qui en a fait le trolleybus le plus produit dans le monde.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea83d.jpg" alt="Un ZiU-9"><div class="copyright"><p>Un ZiU-9</p>
	Boris Prikhodko/Sputnik            </div></div><p style="font-weight: 400;">R&eacute;cemment, <a href="https://fr.rbth.com/tech/85269-moscou-abandon-trolleybus-bus-electrique" target="_blank" rel="noopener noreferrer">les bus &eacute;lectriques</a> ont progressivement commenc&eacute; &agrave; remplacer les trolleybus &agrave; Moscou. La plupart des c&acirc;bles utilis&eacute;s par ces v&eacute;hicules avaient ainsi d&eacute;j&agrave; disparu de la ville en 2019 et dans la nuit du 24 au 25 ao&ucirc;t dernier, le dernier trolleybus de la capitale a &eacute;t&eacute; mis &agrave; l&rsquo;arr&ecirc;t.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706815e9f93b5b7ea83e.jpg" alt="Un bus électique "><div class="copyright"><p>Un bus électique </p>
	Mos.ru            </div></div><p style="font-weight: 400;">Cependant, une unique ligne de trolleybus est rest&eacute;e intacte : le 4 septembre 2020, celle reliant le m&eacute;tro Kolomensko&iuml;&eacute; &agrave; la place Elokhovksa&iuml;a a &eacute;t&eacute; lanc&eacute;e en hommage au transport qui a servi la ville si longtemps.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fbf706915e9f93b5b7ea83f.jpg" alt=""><div class="copyright"><p></p>
	Kirill Zykov /Moskva agency            </div></div><p style="font-weight: 400;"><strong><em>Dans <a href="https://fr.rbth.com/tourisme/83926-visite-moscou-transports-publics" target="_blank" rel="noopener noreferrer">cet autre article</a>, nous vous pr&eacute;sentons les sept itin&eacute;raires en transports publics les plus pittoresques de Moscou.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/moscou">
                Moscou
            </a><a href="/tag/saint-petersbourg">
                Saint-Pétersbourg
            </a><a href="/tag/transport">
                transports
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/histoire">
                histoire
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/84090-saint-petersbourg-itineraires-transports-commun">Sept itinéraires pour découvrir Saint-Pétersbourg en transports en commun</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85041-troika-attelage-russie-faits">Rapide comme l’éclair et symbole national: la troïka russe en dix faits</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85732-moscou-saint-petersbourg-trains-2-heures-route">Le trajet ferroviaire Moscou-Saint-Pétersbourg sera réduit à 2h de route</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/histoire/85739-transport-trolleybus-urss"
    data-post-id="85739"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5fbf6e0e85600a1d2830caa8';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450138"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '85739'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652155"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/85739-transport-trolleybus-urss",
            maincontent: "counters.content-insights.maincontent",
            title: "La fin d’une ère: Moscou dit adieu aux trolleybus soviétiques",
            pubdate: "2020-11-26T13:30:03+03:00",
                     authors: "Russia Beyond",
                             sections: "Histoire",
                             tags: "Moscou,Saint-Pétersbourg,transports,urss,histoire",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
