<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ces plats russes à base de fromage fondu que vous ne serez pas près d’oublier - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5c7fce3f15e9f9158e51448a/amp"><meta name="description" content="Vous pensiez que le fromage fondu ne convient que pour les sandwichs? Diversifiez votre menu et essayez d’en faire des biscuits, une soupe ou une salade." /><meta property="og:url" content="https://fr.rbth.com/gastronomie/82496-recettes-fromage-fondu" ><meta property="og:type" content="article"><meta property="og:title" content="Ces plats russes à base de fromage fondu que vous ne serez pas près d’oublier"/><meta property="og:description" content="Vous pensiez que le fromage fondu ne convient que pour les sandwichs? Diversifiez votre menu et essayez d’en faire des biscuits, une soupe ou une salade."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="gastronomie"/><meta property="article:tag" content="recette"/><meta property="article:tag" content="fromage"/><meta property="article:section" content="Gastronomie"/><meta property="article:published_time" content="mars 07, 2019"/><meta property="article:author" content="Maria Bounina" /><meta name="author" content="Maria Bounina" /><meta name="twitter:title" content="Ces plats russes à base de fromage fondu que vous ne serez pas près d’oublier"/><meta name="twitter:description" content="Vous pensiez que le fromage fondu ne convient que pour les sandwichs? Diversifiez votre menu et essayez d’en faire des biscuits, une soupe ou une salade."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.03/article/5c7fda0b15e9f915b3150193.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.03/article/5c7fda0b15e9f915b3150193.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Ces plats russes à base de fromage fondu que vous ne serez pas près d’oublier</h1><div class="article__category article__category_short"><a href="/gastronomie">
                Gastronomie
            </a></div><div class="article__date article__date_short"><time class="date ">
          07 mars 2019

        </time></div><div class="article__author article__author_short">
                Maria Bounina
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda0b15e9f915b3150193.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda0b15e9f915b3150193.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda0b15e9f915b3150193.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.03/article/5c7fda0b15e9f915b3150193.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Boris Kavashkin/TASS; Legion Media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Vous pensiez que le fromage fondu ne convient que pour les sandwichs? Diversifiez votre menu et essayez d’en faire des biscuits, une soupe ou une salade.
            </div></div><div class="article__text article__text_short"><p>Dans les ann&eacute;es 1930, les dirigeants sovi&eacute;tiques ont d&eacute;cid&eacute; que la population ne disposait pas de suffisamment de <a href="https://fr.rbth.com/tag/fromage">fromage</a> fondu bon march&eacute;. Bient&ocirc;t, la fromagerie de Moscou est apparue dans la capitale. Elle a commenc&eacute; &agrave; produire le fromage n&deg;1 en 1934. Quelques d&eacute;cennies plus tard, en 1963, le fromage Droujba est devenu un classique et, un an plus tard, le Iantar est sorti des lignes de production. Ce dernier &eacute;tait de classe premium - il a &eacute;t&eacute; cr&eacute;&eacute; sur les instructions du gouvernement et devait surpasser le Viola de fabrication &eacute;trang&egrave;re en termes de go&ucirc;t.<br /><strong></strong></p><p>En plus des saveurs habituelles, les fromages &eacute;taient produits avec un go&ucirc;t de poivre, d&rsquo;orange, de citron, de caf&eacute; et de chocolat. Mais le Droujba sal&eacute; est rest&eacute; le principal fromage de l'arsenal culinaire des femmes sovi&eacute;tiques pendant de nombreuses ann&eacute;es. Il leur a inspir&eacute; la cr&eacute;ation de recettes de soupe, de salades et de biscuits.</p><h3><strong>Soupe au fromage fondu</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda4385600a66097fd8cc.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>En fait, c'est une soupe aux l&eacute;gumes habituelle avec une saveur de fromage. Pour la pr&eacute;parer, vous devez<strong>&nbsp;</strong>hacher finement les oignons et les carottes, puis les faire frire dans de l&rsquo;huile v&eacute;g&eacute;tale ou du beurre.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/gastronomie/82229-russie-fromages-traditionnels">Dix fromages traditionnels de Russie &agrave; go&ucirc;ter absolument</a></strong></p><p>&Eacute;pluchez et hachez les pommes de terre, placez-les dans l'eau bouillante. R&eacute;duisez la temp&eacute;rature ; jetez ensuite le fromage fondu dans une casserole avec des pommes de terre (2 fromages de 90 grammes chacun dans deux litres d&rsquo;eau), et laissez-le se dissoudre.</p><p>Cinq minutes plus tard, versez une demi-tasse de vermicelles ou de nouilles et les l&eacute;gumes. Poivrer et saler au go&ucirc;t et cuire encore 10 minutes. Servir la soupe avec des croutons et des herbes.</p><h3><strong>Salade de foie de morue</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda4485600a66097fd8cd.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Ceci est une variation sur le th&egrave;me des salades sovi&eacute;tiques &agrave; base de foie de morue et la c&eacute;l&egrave;bre <a href="https://fr.rbth.com/art/gastronomie/2017/03/25/salade-mimosa-un-classique-sovietique-pour-egayer-votre-diner_726703">Mimosa</a>. Pour cela, vous devez faire bouillir deux carottes de taille moyenne et trois &oelig;ufs durs.</p><p>Les carottes refroidies doivent &ecirc;tre &eacute;pluch&eacute;es, r&acirc;p&eacute;es et plac&eacute;es dans la premi&egrave;re couche sur une assiette plate ou dans un bol, puis enduites de mayonnaise. Faire geler l&eacute;g&egrave;rement le fromage fondu (1 pc) dans le cong&eacute;lateur pour qu'il devienne plus dur et r&acirc;pez. &Eacute;talez dessus une couche de carottes, de foie de morue hach&eacute; (200-240 gr) et de blancs d&rsquo;&oelig;ufs r&acirc;p&eacute;s sur une r&acirc;pe grossi&egrave;re. &Agrave; ce stade, la salade peut &ecirc;tre sal&eacute;e, poivr&eacute;e et on y met de la mayonnaise.</p><p><strong>&gt;&gt;&gt;&nbsp;</strong><strong><span lang="FR"><a href="https://fr.rbth.com/gastronomie/82205-plats-fromage-blanc-russe">Dix desserts au fromage blanc russe irr&eacute;sistibles d&egrave;s la premi&egrave;re bouch&eacute;e</a></span></strong></p><p>R&acirc;pez un concombre marin&eacute;, &eacute;gouttez le liquide en exc&egrave;s et versez-le sur les blancs d&rsquo;&oelig;ufs. Sur le dessus, mettez une couche de jaunes d&rsquo;&oelig;uf broy&eacute;s.</p><p>Si une salade multicouche vous semble trop compliqu&eacute;e, il suffit de prendre du foie de morue, des &oelig;ufs &agrave; la coque et du fromage fondu - hachez, m&eacute;langez, salez et poivrez puis assaisonnez avec de la mayonnaise.</p><h3><strong>Biscuits &agrave; base de fromage fondu</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda4485600a66097fd8ce.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Les fromages congel&eacute;s (2 morceaux de 90 grammes) doivent &ecirc;tre r&acirc;p&eacute;s sur une r&acirc;pe fine. Ajoutez-y un &oelig;uf, 80 grammes de beurre fondu, une pinc&eacute;e de sel, 1 cuill&egrave;re &agrave; caf&eacute; de sucre et m&eacute;langez le tout. Puis versez dans le m&ecirc;me r&eacute;cipient 150 grammes de farine, 1,5 cuill&egrave;re &agrave; caf&eacute;&nbsp;de levure et m&eacute;langer. Remuez la masse obtenue jusqu&rsquo;&agrave; obtenir une p&acirc;te molle, enveloppez dans du film plastique et mettez au cong&eacute;lateur pendant 15 minutes.</p><p>Plus tard, &eacute;talez la p&acirc;te et coupez-la en deux morceaux. Couper le rouleau en petits cercles, que vous saupoudrerez de graines de s&eacute;same et mettrez sur du papier sulfuris&eacute;.</p><p>Faire cuire les biscuits au four pendant 20 minutes &agrave; 180 degr&eacute;s.</p><h3><strong>Gratin de pommes de terre avec du fromage fondu et du bacon</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.03/original/5c7fda4485600a66097fd8cf.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p></p><p>&gt;&gt;&gt;&nbsp;<strong><a href="https://fr.rbth.com/gastronomie/80169-lait-condense-russie-histoire-preparation">Pourquoi les Russes font bouillir le lait condens&eacute;</a></strong></p><p>En Russie, les gens vouent amour particulier aux gratins appel&eacute;s <a href="https://fr.rbth.com/gastronomie/80856-russie-zapekanka-recettes">zapekanka</a>. Cette recette est loin d'&ecirc;tre classique, mais le plat s'av&egrave;re tr&egrave;s app&eacute;tissant.</p><p>Couper les pommes de terre pr&eacute;alablement pel&eacute;es en tranches de 5 mm d'&eacute;paisseur. Ajoutez-y de l'ail et des &eacute;pices finement hach&eacute;s, salez et m&eacute;langez. Couper le bacon et le fromage fondu en cubes, ajouter aux pommes de terre. Le m&eacute;lange est r&eacute;parti dans un plat allant au four, pr&eacute;alablement huil&eacute;.</p><p>S&eacute;par&eacute;ment, m&eacute;langez 50 g de cr&egrave;me &eacute;paisse et de mayonnaise, versez sur le dessus et saupoudrez de fromage r&acirc;p&eacute;. Cuire au four pendant 40 &agrave; 50 minutes &agrave; 200 degr&eacute;s.</p><p><em><strong>En suivant&nbsp;<a href="https://fr.rbth.com/gastronomie/80794-russie-produits-laitiers-guide">ce lien</a>, d&eacute;couvrez notre guide des produits laitiers typiques de Russie.</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/gastronomie">
                gastronomie
            </a><a href="/tag/recette">
                recette
            </a><a href="/tag/fromage">
                fromage
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/gastronomie/2017/04/21/pourquoi-les-russes-raffolent-de-tvorog_748101">Pourquoi les Russes raffolent de tvorog? </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/gastronomie/2017/06/28/moscou-gourmet-les-petits-bijoux-des-fromagers-russes_791675">​Moscou gourmet: les petits bijoux des fromagers russes</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/economie/79777-dilemme-laitier-russie-apprend-faire-bon-fromage">Le dilemme laitier russe: le pays a-t-il appris à faire du bon fromage?</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Découvrez aussi ";
    }
  </style></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/gastronomie/82496-recettes-fromage-fondu" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5c7fce3f15e9f9158e51448a';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '82496'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000021';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Maria Bounina');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/gastronomie/82496-recettes-fromage-fondu",
            maincontent: "counters.content-insights.maincontent",
            title: "Ces plats russes à base de fromage fondu que vous ne serez pas près d’oublier",
            pubdate: "2019-03-07T11:03:14+03:00",
                     authors: "Maria Bounina",
                             sections: "Gastronomie",
                             tags: "russie,gastronomie,recette,fromage",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
