<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Festival Saisons russes: le meilleur de la culture russe à découvrir en France - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/art/84125-festival-saisons-russes-france-2020/amp"><meta name="description" content="Le coup d’envoi en France des Saisons russes, projet culturel international d’envergure, a été donné le 16 janvier à Paris au Théâtre de l’Odéon avec le grand classique Oncle Vania d’Anton Tchekhov, mis en scène par Stéphane Braunschweig et interprété par les acteurs du Théâtre des Nations de Moscou. Même l’absence du personnel technique de l’Odéon, qui a exercé son droit de grève le jour de la représentation, n’a pas réussi à ternir la fête.
" /><meta property="og:url" content="https://fr.rbth.com/art/84125-festival-saisons-russes-france-2020" /><meta property="og:type" content="article"/><meta property="og:title" content="Festival Saisons russes: le meilleur de la culture russe à découvrir en France"/><meta property="og:description" content="Le coup d’envoi en France des Saisons russes, projet culturel international d’envergure, a été donné le 16 janvier à Paris au Théâtre de l’Odéon avec le grand classique Oncle Vania d’Anton Tchekhov, mis en scène par Stéphane Braunschweig et interprété par les acteurs du Théâtre des Nations de Moscou. Même l’absence du personnel technique de l’Odéon, qui a exercé son droit de grève le jour de la représentation, n’a pas réussi à ternir la fête.
"/><meta property="article:tag" content="russie"/><meta property="article:tag" content="france"/><meta property="article:tag" content="paris"/><meta property="article:tag" content="festival"/><meta property="article:tag" content="théâtre"/><meta property="article:tag" content="culture"/><meta property="article:tag" content="relations franco-russes"/><meta property="article:tag" content="art"/><meta property="article:tag" content="Serge Diaghilev"/><meta property="article:section" content="Culture"/><meta property="article:published_time" content="janv. 19, 2020"/><meta property="article:author" content="Maria Tchobanov" /><meta name="author" content="Maria Tchobanov" /><meta name="twitter:title" content="Festival Saisons russes: le meilleur de la culture russe à découvrir en France"/><meta name="twitter:description" content="Le coup d’envoi en France des Saisons russes, projet culturel international d’envergure, a été donné le 16 janvier à Paris au Théâtre de l’Odéon avec le grand classique Oncle Vania d’Anton Tchekhov, mis en scène par Stéphane Braunschweig et interprété par les acteurs du Théâtre des Nations de Moscou. Même l’absence du personnel technique de l’Odéon, qui a exercé son droit de grève le jour de la représentation, n’a pas réussi à ternir la fête.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.01/article/5e2425ed15e9f91fc8213c7f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.01/article/5e2425ed15e9f91fc8213c7f.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthLang + '.rbth.com';
        </script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Festival Saisons russes: le meilleur de la culture russe à découvrir en France</h1><div class="article__category article__category_long"><a href="/art">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
          19 janv 2020

        </time></div><div class="article__author article__author_long">
                Maria Tchobanov
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Le grand classique Oncle Vania d’Anton Tchekhov par les acteurs du Théâtre des Nations de Moscou" src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e2425ed15e9f91fc8213c7f.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>Le grand classique Oncle Vania d’Anton Tchekhov par les acteurs du Théâtre des Nations de Moscou</p>
	Maria Tchobanov
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Le coup d’envoi en France des Saisons russes, projet culturel international d’envergure, a été donné le 16 janvier à Paris au Théâtre de l’Odéon avec le grand classique Oncle Vania d’Anton Tchekhov, mis en scène par Stéphane Braunschweig et interprété par les acteurs du Théâtre des Nations de Moscou. Même l’absence du personnel technique de l’Odéon, qui a exercé son droit de grève le jour de la représentation, n’a pas réussi à ternir la fête.

            </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p><b><span lang="FR"></span></b><span lang="FR">D&eacute;cision difficile pour le directeur artistique de l&rsquo;Od&eacute;on, metteur en sc&egrave;ne et sc&eacute;nographe St&eacute;phane Braunschweig - maintenir un spectacle en pr&eacute;paration depuis plus d&rsquo;un an, mais amput&eacute; d&rsquo;une dimension importante&nbsp;: les lumi&egrave;res et une partie des d&eacute;corations. N&eacute;anmoins, le magnifique jeu des acteurs et une nouvelle perception de la pi&egrave;ce de <a href="https://fr.rbth.com/tag/anton-tchekhov" target="_blank" rel="noopener noreferrer">Tch&eacute;khov</a> - visionnaire sur fond d'actualit&eacute; - ont fait oublier au public que le rideau ne se fermait pas, et que toute la repr&eacute;sentation se d&eacute;roulait sur un fond gris uni.&nbsp;<span>Cette prestation donn&eacute;e le 16 janvier dans la Ville lumi&egrave;re a marqu&eacute; le d&eacute;but des Saisons russes, dans le cadre desquelles plusieurs dizaines de collectifs des quatre coins de l&rsquo;immense Russie se produiront au cours de l&rsquo;ann&eacute;e 2020 devant le public fran&ccedil;ais.</span></span></p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/WtwnzlXSUgg"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p><span lang="FR">Evgueni Mironov, directeur artistique du Th&eacute;&acirc;tre des Nations qui incarnait en outre l&rsquo;oncle Vania dans la pi&egrave;ce &eacute;ponyme, a avou&eacute; lors de&nbsp;la conf&eacute;rence de presse donn&eacute;e le lendemain matin que sa troupe avait v&eacute;cu une situation de stress apr&egrave;s avoir d&eacute;couvert que les techniciens ne viendraient pas assurer leur part du travail, malgr&eacute; des discussions approfondies la veille. Il a tenu &agrave; saluer la d&eacute;termination de St&eacute;phane Braunschweig tout en mentionnant la plus &acirc;g&eacute;e des actrices du collectif, Nina Goulia&iuml;eva (r&ocirc;le de la nounou), qui n&rsquo;a pas perdu son sang-froid. <em>&laquo; C&rsquo;est rien, on sait jouer m&ecirc;me dans les tranch&eacute;es&nbsp;&raquo;</em>, a-t-elle dit pour encourager ses coll&egrave;gues. &nbsp;</span></p><p><strong><span lang="FR">&gt;&gt;&gt; <a href="https://fr.rbth.com/art/83016-francais-influence-ballet-russe" target="_blank" rel="noopener noreferrer">Trois Fran&ccedil;ais qui ont donn&eacute; au ballet russe ses lettres de noblesse</a></span></strong></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e242af615e9f963c66e9f4b.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p><span lang="FR"><em>&laquo;&nbsp;Nous sommes honor&eacute;s de jouer sur la sc&egrave;ne du Th&eacute;&acirc;tre de l&rsquo;Od&eacute;on et nous sommes heureux d'&ecirc;tre &agrave; l'affiche des Saisons russes. Il me semble que c'est un merveilleux pr&eacute;c&eacute;dent que nous ouvrions le programme en France avec une performance r&eacute;sultant de la collaboration franco-russe et d&rsquo;un partage d'exp&eacute;rience. Nous avons beaucoup en commun avec ce grand pays&nbsp;&raquo;</em>, a ajout&eacute; M. Mironov.</span></p><h3><strong><span lang="FR">La France prend le relais</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e24260215e9f9342d1ba2a1.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p><span lang="FR">Le projet Saisons russes, nomm&eacute; en m&eacute;moire des l&eacute;gendaires tourn&eacute;es de la troupe de ballet de <a href="https://fr.rbth.com/art/culture/2017/03/31/la-revolution-artistique-de-serge-diaghilev_731742" target="_blank" rel="noopener noreferrer">Serge Diaghilev</a>, qui ont eu un important impact non seulement sur la culture fran&ccedil;aise, mais dans le monde entier, a &eacute;t&eacute; lanc&eacute; en 2017.&nbsp; Son but est de montrer la diversit&eacute; de la culture russe actuelle. Il a d&eacute;marr&eacute; au Japon, s&rsquo;est poursuivi en Italie et vient de s&rsquo;achever en Allemagne, o&ugrave; 437 &eacute;v&eacute;nements ont eu lieu dans 90 villes. La France a pris le relais et s&rsquo;appr&ecirc;te &agrave; accueillir un riche programme, r&eacute;parti sur toute l&rsquo;ann&eacute;e.</span></p><p><span lang="FR">&Agrave; la c&eacute;r&eacute;monie de lancement du projet &agrave; Paris, le ministre fran&ccedil;ais de la Culture, Frank Riester, a exprim&eacute; l'espoir que le festival &laquo;&nbsp;[ouvrirait] la richesse de la culture russe au public fran&ccedil;ais&nbsp;&raquo;, tout en contribuant au d&eacute;veloppement des relations bilat&eacute;rales dans le domaine de la culture, et renforcerait l'amiti&eacute; entre les deux pays dans leur ensemble.</span></p><p><span lang="FR">De son c&ocirc;t&eacute;, le ministre russe de la Culture par int&eacute;rim Vladimir Medinski a assur&eacute; que cet &eacute;v&eacute;nement repr&eacute;senterait presque tous les genres d'art. Le programme comprend environ 400 &eacute;v&eacute;nements : spectacles, expositions, y compris des projets grandioses tels que l'<a href="https://fr.rbth.com/en_bref/2017/07/19/la-remarquable-collection-de-tableaux-des-freres-morozov-exposee-a-paris-en-2020_806572" target="_blank" rel="noopener noreferrer">exposition de la collection des fr&egrave;res Morozov </a>&agrave; la Fondation Louis Vuitton en octobre, des <a href="https://fr.rbth.com/art/83799-president-jury-festival-cinema-honfleur" target="_blank" rel="noopener noreferrer">festivals de cin&eacute;ma</a>, sans oublier des <span>&nbsp;</span>performances d'orchestres, de musiciens et d&rsquo;artistes de cirque. Il a &eacute;galement not&eacute; qu&rsquo;une r&eacute;trospective consacr&eacute;e &agrave; la vie et &agrave; l'&oelig;uvre de Serge Diaghilev, &agrave; qui nous devons l&rsquo;id&eacute;e des Saisons russes, est &eacute;galement pr&eacute;vue.</span></p><p><span lang="FR"><strong>&gt;&gt;&gt;<span>&nbsp;</span><a href="https://fr.rbth.com/longreads/revolution-diaghilev/" target="_blank" rel="noopener noreferrer">La r&eacute;volution artistique de Serge Diaghilev</a></strong></span></p><h3><strong><span lang="FR">Programme diversifi&eacute;</span></strong><span lang="FR"></span></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e24260215e9f9342d1ba2a0.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p><span lang="FR">L&rsquo;ambassadeur russe en France Alexe&iuml; Mechkov a soulign&eacute; lors de la conf&eacute;rence de presse que ce festival avait b&eacute;n&eacute;fici&eacute; d&rsquo;un grand soutien du minist&egrave;re fran&ccedil;ais de la Culture, y compris en vue de la recherche de sites pour de grands projets. Certains collectifs artistiques comptent jusqu&rsquo;&agrave; 180&nbsp;artistes et sans l&rsquo;appui de l&rsquo;&Eacute;tat et des villes qui accueillent les &eacute;v&eacute;nements, leur venue serait impossible. Notamment, des n&eacute;gociations sont en cours avec la mairie de Paris pour &eacute;tudier la possibilit&eacute; d&rsquo;organiser &agrave; l&rsquo;occasion du 75e anniversaire de la fin de la <a href="https://fr.rbth.com/histoire/83348-urss-liberation-capitales-europe-seconde-guerre-mondiale" target="_blank" rel="noopener noreferrer">Seconde Guerre mondiale</a> un grand concert du c&eacute;l&egrave;bre Ch&oelig;ur Touretski sur l'une des grandes places parisiennes. Alexe&iuml; Mechkov a &eacute;galement not&eacute; que les performances qui sont au c&oelig;ur de Saisons russes nous rappellent les liens tr&egrave;s &eacute;troits entre les cultures des deux pays.</span></p><p><span lang="FR">Svetlana Zakharova, &eacute;toile du <a href="https://fr.rbth.com/tag/th&eacute;&acirc;tre%20du%20bolcho&iuml;" target="_blank" rel="noopener noreferrer">Bolcho&iuml;</a>, pr&eacute;sentera le ballet en un acte Gabrielle Chanel comm&eacute;morant le personnage et l&rsquo;&oelig;uvre de l&rsquo;ic&ocirc;ne du style qu&rsquo;&eacute;tait Coco Chanel. Les costumes pour ce ballet ont &eacute;t&eacute; confectionn&eacute;s dans les ateliers du Bolcho&iuml; d&rsquo;apr&egrave;s les esquisses fournis par la Maison Chanel.</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e2426a315e9f91ecb5e408f.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p><span lang="FR">Le <a href="https://fr.rbth.com/art/80795-russie-mark-olich-photographe-theatre-mariinsky-secrets-conseils" target="_blank" rel="noopener noreferrer">th&eacute;&acirc;tre Marinski</a> pr&eacute;sentera sur la sc&egrave;ne de la Philharmonie de Paris l&rsquo;op&eacute;ra Khovanshina de Moussorgski. Il y a 100 ans c&rsquo;est &agrave; Paris, au Th&eacute;&acirc;tre des Champs-Elys&eacute;es, que cette &oelig;uvre a &eacute;t&eacute; mise en sc&egrave;ne pour la premi&egrave;re fois en dehors de la Russie par Serge Diaghilev.</span></p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/multimedia/pictures/2017/07/08/par-dela-le-rideau-un-regard-intime-sur-le-bolchoi_798235" target="_blank" rel="noopener noreferrer">Par-del&agrave; le rideau: un regard intime sur le Bolcho&iuml;</a></strong></p><p><span lang="FR">Les jeunes chanteurs d&rsquo;un ch&oelig;ur d&rsquo;enfants fran&ccedil;ais participeront au spectacle&nbsp;<i>La Dame de pique</i>&nbsp;du Th&eacute;&acirc;tre musical moscovite Op&eacute;ra H&eacute;licon. Ils interpr&egrave;teront des morceaux en russe, tandis qu&rsquo;une soliste russe chantera l&rsquo;air de la Comtesse en fran&ccedil;ais. </span></p><p><span lang="FR">Pr&egrave;s de 90 collectifs de <a href="https://fr.rbth.com/tourisme/81054-tout-savoir-visite-moscou" target="_blank" rel="noopener noreferrer">Moscou</a>, de <a href="https://fr.rbth.com/tourisme/81969-lieux-saint-petersbourg-expatries-recommandations" target="_blank" rel="noopener noreferrer">Saint-P&eacute;tersbourg</a>, mais &eacute;galement d&rsquo;une vingtaine de r&eacute;gions de la Russie, toutes uniques par leurs cultures et expressions artistiques, viendront &agrave; la rencontre du public fran&ccedil;ais tout au long de l&rsquo;ann&eacute;e 2020.&nbsp;</span></p><p><em><strong><span lang="FR">Dans <a href="https://fr.rbth.com/art/84075-artistes-peintres-russes" target="_blank" rel="noopener noreferrer">cette autre liste</a>, d&eacute;couvrez les&nbsp;cent</span>&nbsp;artistes russes &agrave; conna&icirc;tre absolument.</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/france">
                france
            </a><a href="/tag/paris">
                paris
            </a><a href="/tag/festival">
                festival
            </a><a href="/tag/théâtre">
                théâtre
            </a><a href="/tag/culture">
                culture
            </a><a href="/tag/relations franco-russes">
                relations franco-russes
            </a><a href="/tag/art">
                art
            </a><a href="/tag/serge-diaghilev">
                Serge Diaghilev
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/82102-russie-chanteur-opera-fiodor-chaliapine">Qui était réellement Fiodor Chaliapine, plus célèbre chanteur d’opéra de Russie?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/83993-theatre-bolchoi-moscou">Au fait, d’où le théâtre Bolchoï tire-t-il son nom?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/art/84125-festival-saisons-russes-france-2020" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '84125'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000017';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Maria Tchobanov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/art/84125-festival-saisons-russes-france-2020",
            maincontent: "counters.content-insights.maincontent",
            title: "Festival Saisons russes: le meilleur de la culture russe à découvrir en France",
            pubdate: "2020-01-19T12:58:00+03:00",
                     authors: "Maria Tchobanov",
                             sections: "Culture",
                             tags: "russie,france,paris,festival,théâtre,culture,relations franco-russes,art,Serge Diaghilev",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script src="https://push.rt.com/rbth/js/pushes/firebase.js?v=1"></script><script src="https://push.rt.com/rbth/js/pushes/notification.js?v=1"></script></body></html>
