<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Combien de peuples coexistent en Russie? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/87397-russie-combien-nombre-peuples/amp"><meta name="description" content="Le plus grand pays du monde possède une riche diversité ethnique. Cependant, quels peuples vivent ici et combien sont-ils exactement est une question à laquelle même les citoyens ne sauraient répondre immédiatement. " /><meta property="og:url" content="https://fr.rbth.com/lifestyle/87397-russie-combien-nombre-peuples" /><meta property="og:type" content="article"/><meta property="og:title" content="Combien de peuples coexistent en Russie?"/><meta property="og:description" content="Le plus grand pays du monde possède une riche diversité ethnique. Cependant, quels peuples vivent ici et combien sont-ils exactement est une question à laquelle même les citoyens ne sauraient répondre immédiatement. "/><meta property="article:tag" content="russie"/><meta property="article:tag" content="Minorités ethniques"/><meta property="article:tag" content="diversité ethnique "/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="nov. 16, 2021"/><meta property="article:author" content="Ekaterina Sinelchtchikova" /><meta name="author" content="Ekaterina Sinelchtchikova" /><meta name="twitter:title" content="Combien de peuples coexistent en Russie?"/><meta name="twitter:description" content="Le plus grand pays du monde possède une riche diversité ethnique. Cependant, quels peuples vivent ici et combien sont-ils exactement est une question à laquelle même les citoyens ne sauraient répondre immédiatement. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6193a80615e9f94cad681737.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6193a80615e9f94cad681737.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Combien de peuples coexistent en Russie?</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          16 nov 2021

        </time></div><div class="article__author article__author_long">
                                    Ekaterina Sinelchtchikova
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6193a80615e9f94cad681737.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Maxime Bogodvid/Sputnik
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Le plus grand pays du monde possède une riche diversité ethnique. Cependant, quels peuples vivent ici et combien sont-ils exactement est une question à laquelle même les citoyens ne sauraient répondre immédiatement. 
            </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p>Des millions de personnes en Russie se disent &laquo;&nbsp;rossianine&nbsp;&raquo;, mais pas &laquo;&nbsp;rousski&nbsp;&raquo;, ces termes signifiant pourtant <a href="https://fr.rbth.com/%C3%A9ducation/83932-rousski-rosskianine-difference" target="_blank" rel="noopener noreferrer">tous deux </a>&laquo;&nbsp;Russe&nbsp;&raquo;. Il faut en effet distinguer le premier, qui d&eacute;signe le Russe par citoyennet&eacute;, du deuxi&egrave;me, qui indique quant &agrave; lui un Russe de nationalit&eacute;, c&rsquo;est-&agrave;-dire d&rsquo;ethnie.</p><p>Selon le recensement de 2010, 193 groupes ethniques vivent en Russie. Cela vous semble &ecirc;tre un chiffre tr&egrave;s &eacute;lev&eacute;&nbsp;? En r&eacute;alit&eacute;, la Russie ne figure m&ecirc;me pas parmi les 50 premiers pays &agrave; plus forte diversit&eacute; ethnique et est consid&eacute;r&eacute;e comme plut&ocirc;t homog&egrave;ne en termes d'ethnies par habitant (les 20 premiers pays les plus diversifi&eacute;s au monde sont tous africains). Sur les 137,23 millions d'individus ayant alors indiqu&eacute; leur ethnie (le total d'habitants en Russie &eacute;tait de 142,85 millions), 80,9% &eacute;taient en effet des Russes ethniques, tandis que les 192 autres peuples se partageaient les 19,1% restants.</p><p>N&eacute;anmoins, pr&egrave;s de deux cents peuples consid&egrave;rent la Russie comme leur foyer, et c'est d&eacute;j&agrave; beaucoup. Voici la r&eacute;partition graphique des groupes ethniques de Russie.</p><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: center;"><script id="infogram_0_7247da3b-2157-4f1d-b316-8dcaed25dfdd" title="Pictoral Chart" src="https://e.infogram.com/js/dist/embed.js?EEp" type="text/javascript"></script><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"><a href="https://infogram.com/7247da3b-2157-4f1d-b316-8dcaed25dfdd" style="color:#989898!important;text-decoration:none!important;" target="_blank">Pictoral Chart</a><br><a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Infogram</a></div></div></div><h3><strong>Comment coexistent-ils tous ici&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6193a76485600a216112e8a5.jpg" alt="Festival culturel et sportif des peuples du Caucase, à Grozny (Tchétchénie)"><div class="copyright"><p>Festival culturel et sportif des peuples du Caucase, à Grozny (Tchétchénie)</p>
	Vladimir Smirnov/TASS            </div></div><p>Nombre de ces groupes ethniques jouissent d'une certaine autonomie car, &agrave; l'aube de l'Union sovi&eacute;tique, l&rsquo;on a tent&eacute; de d&eacute;limiter les r&eacute;publiques et les r&eacute;gions selon des lignes ethniques. Gr&acirc;ce &agrave; cela, pour certains groupes ethniques, la pr&eacute;servation de leur culture, de leurs traditions et de leur langue n&rsquo;a pas &eacute;t&eacute; un probl&egrave;me. Leurs territoires sont aujourd'hui tr&egrave;s diff&eacute;rents du reste de la Russie en raison de leur caract&egrave;re local.</p><p>Par exemple, <a href="https://fr.rbth.com/tourisme/86093-villes-russie-depaysement" target="_blank" rel="noopener noreferrer">ces cinq villes russes</a> ne ressemblent &agrave; aucune autre&nbsp;: tandis que dans l&rsquo;une l'alcool est totalement interdit en respect de l&rsquo;islam, dans une autre se dressent d&rsquo;imposants temples bouddhistes. Dans certaines villes et r&eacute;gions, le russe cohabite aussi avec d&rsquo;autres langues largement parl&eacute;es.</p><p>Cette situation a autrefois &eacute;t&eacute; facilit&eacute;e par la politique nationale des bolcheviks, qui s'appuyaient sur le parrainage et le soutien des groupes ethniques, explique Valeri Tichkov, ethnologue et membre de l&rsquo;Acad&eacute;mie des sciences de Russie.</p><p><em>&laquo;&nbsp;Le concept de nationalit&eacute; a &eacute;t&eacute; introduit pour la premi&egrave;re fois lors du premier recensement sovi&eacute;tique en 1926. Les deux premi&egrave;res d&eacute;clarations du gouvernement sovi&eacute;tique ont &eacute;t&eacute; la D&eacute;claration des droits des travailleurs et la D&eacute;claration des droits des peuples avec le slogan "&eacute;galit&eacute; des nations, des nationalit&eacute;s et des groupes ethnographiques"&nbsp;&raquo;</em>, explique-t-il. Dans le m&ecirc;me temps, des concepts tels que &laquo;&nbsp;nations opprim&eacute;es&nbsp;&raquo; et &laquo;&nbsp;nation dominante&nbsp;&raquo; ont &eacute;t&eacute; introduits &ndash; cette derni&egrave;re qualifiant les Russes. C'est cette proclamation de l'&eacute;galit&eacute; qui, selon Tichkov, a assur&eacute; dans une certaine mesure le soutien aux bolcheviks, notamment dans les r&eacute;gions ethniquement distinctes.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6193a78d15e9f91ec60300bd.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">MAMM/MDF/russiainphoto.ru</a></div></div><p>Quelques d&eacute;cennies plus tard, cependant, c'est pr&eacute;cis&eacute;ment dans les r&eacute;gions ethniques autonomes que les Sovi&eacute;tiques ont vu une menace. Pour en savoir plus sur les raisons pour lesquelles Staline a d&eacute;plac&eacute; de force des peuples entiers dans des conditions brutales, cliquez <a href="https://fr.rbth.com/histoire/85794-deportation-peuples-minoritaires-urss-staline" target="_blank" rel="noopener noreferrer">ici</a>.</p><h3><strong>Qui a eu moins de chance&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6193a7e685600a5375188fa8.jpg" alt="Lors de la fête du "premier poisson", célébrée par les peuples autochtones du Kamtchatka - les Évènes, Koriaks, Itelmènes et Aléoutes"><div class="copyright"><p>Lors de la fête du "premier poisson", célébrée par les peuples autochtones du Kamtchatka - les Évènes, Koriaks, Itelmènes et Aléoutes</p>
	Alexandre Arkhipov/TASS            </div></div><p>&Agrave; l'heure actuelle, 47 groupes ethniques sont officiellement reconnus comme de petits peuples indig&egrave;nes de Russie. Parmi eux figurent les c, les <a href="https://fr.rbth.com/lifestyle/86330-aleoutes-peuple-russie-kamtchatka-etats-unis" target="_blank" rel="noopener noreferrer">Al&eacute;outes</a>, les <a href="https://fr.rbth.com/lifestyle/85067-itelmenes-peuple-kamtchatka" target="_blank" rel="noopener noreferrer">Itelm&egrave;nes</a>, ou encore les <a href="https://fr.rbth.com/tourisme/2017/03/23/24h-dans-la-toundra-aux-cotes-des-eleveurs-nomades-de-iamalie_725383" target="_blank" rel="noopener noreferrer">N&eacute;n&egrave;tses</a>. Ce sont les seuls groupes ethniques qui sont prot&eacute;g&eacute;s par la loi, car ils r&eacute;pondent aux crit&egrave;res suivants&nbsp;: ils ont moins de 50&nbsp;000 repr&eacute;sentants, vivent sur leurs territoires historiques, maintiennent un mode de vie traditionnel et se consid&egrave;rent comme une ethnie distincte.</p><p>Si certains groupes attendent toujours d'&ecirc;tre inclus &agrave; cette liste (pour en savoir plus, lisez notamment notre <a href="https://fr.rbth.com/lifestyle/83114-ainous-peuple-russie-japon" target="_blank" rel="noopener noreferrer">article d&eacute;di&eacute; aux A&iuml;nous</a>, peuple ancien &agrave; cheval entre Russie et Japon et dont l&rsquo;existence est ni&eacute;e), d'autres en ont &eacute;t&eacute; retir&eacute;s en raison de leur nombre important de repr&eacute;sentants. Par exemple, les Iakoutes (478&nbsp;085 personnes), les Bouriates (461 389), les <a href="https://fr.rbth.com/lifestyle/81154-russie-oural-peuple-komi" target="_blank" rel="noopener noreferrer">Komis </a>(228&nbsp;235) ou les Khakasses (72&nbsp;959). Ils disposent tous d'une autonomie r&eacute;gionale, mais ne peuvent pr&eacute;tendre &agrave; des avantages sp&eacute;ciaux et &agrave; la protection de l'&Eacute;tat.</p><p><strong><em>Dans <a href="https://fr.rbth.com/lifestyle/86754-russie-densite-population" target="_blank" rel="noopener noreferrer">cet autre article</a>, nous vous expliquions pourquoi la Russie est si peu dens&eacute;ment peupl&eacute;e.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/Minorités ethniques">
                Minorités ethniques
            </a><a href="/tag/diversité ethnique">
                diversité ethnique 
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84398-peuples-minoritaires-russie">Ces peuples de Russie vivant détachés de la civilisation et selon les traditions de leurs ancêtres</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85191-peuple-maris-sacrifices-dieux-nature">Les Maris, ce petit peuple de Russie encore adepte des rites sacrificiels païens</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85365-peuples-minoritaires-russie-costumes-portraits-photographies">Сe photographe immortalisant les peuples autochtones de Russie en costumes traditionnels</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://fr.rbth.com/lifestyle/87397-russie-combien-nombre-peuples";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "87397"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-fr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '87397'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '6193a5d985600a2293578238';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Ekaterina Sinelchtchikova');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/87397-russie-combien-nombre-peuples",
            maincontent: "counters.content-insights.maincontent",
            title: "Combien de peuples coexistent en Russie?",
            pubdate: "2021-11-16T16:09:00+03:00",
                     authors: "Ekaterina Sinelchtchikova",
                             sections: "Lifestyle",
                             tags: "russie,Minorités ethniques,diversité ethnique ",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>