<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Cinq merveilles architecturales perdues de Russie - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/86658-merveilles-architecturales-russes-perdues/amp"><meta name="description" content="Au cours de la longue histoire russe, le pays a subi plusieurs guerres et interventions étrangères avec des incendies dévastateurs. En outre, les nouvelles autorités décidèrent souvent de reconstruire les villes selon leurs goûts, tout en détruisant d’anciens monuments architecturaux.  

" /><meta property="og:url" content="https://fr.rbth.com/histoire/86658-merveilles-architecturales-russes-perdues" /><meta property="og:type" content="article"/><meta property="og:title" content="Cinq merveilles architecturales perdues de Russie"/><meta property="og:description" content="Au cours de la longue histoire russe, le pays a subi plusieurs guerres et interventions étrangères avec des incendies dévastateurs. En outre, les nouvelles autorités décidèrent souvent de reconstruire les villes selon leurs goûts, tout en détruisant d’anciens monuments architecturaux.  

"/><meta property="article:tag" content="russie"/><meta property="article:tag" content="Saint-Pétersbourg"/><meta property="article:tag" content="architecture"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="nijni novgorod"/><meta property="article:tag" content="carélie"/><meta property="article:tag" content="Irkoutsk"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="juin 12, 2021"/><meta property="article:author" content="Alexandra Gouzeva" /><meta name="author" content="Alexandra Gouzeva" /><meta name="twitter:title" content="Cinq merveilles architecturales perdues de Russie"/><meta name="twitter:description" content="Au cours de la longue histoire russe, le pays a subi plusieurs guerres et interventions étrangères avec des incendies dévastateurs. En outre, les nouvelles autorités décidèrent souvent de reconstruire les villes selon leurs goûts, tout en détruisant d’anciens monuments architecturaux.  

"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60c3c24e15e9f942d932b584.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60c3c24e15e9f942d932b584.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Cinq merveilles architecturales perdues de Russie</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          12 juin 2021

        </time></div><div class="article__author article__author_long">
                                    Alexandra Gouzeva
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3c24e15e9f942d932b584.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Kira Lisitskaya (Photo: Legion Media, Public domain)
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Au cours de la longue histoire russe, le pays a subi plusieurs guerres et interventions étrangères avec des incendies dévastateurs. En outre, les nouvelles autorités décidèrent souvent de reconstruire les villes selon leurs goûts, tout en détruisant d’anciens monuments architecturaux.  


            </div></div><div class="article__text article__text_long"><p><strong><b><span lang="FR"><em>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></em></span></b></strong></p><h3><strong></strong><strong>Monast&egrave;re de la Passion</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64615e9f93e3277f4b6.jpg" alt="Monastère de la Passion, carte postale de la fin des années 1890"><div class="copyright"><p>Monastère de la Passion, carte postale de la fin des années 1890</p>
	Domaine public            </div></div><p><em></em>Dans les ann&eacute;es 1930, <a href="https://fr.rbth.com/histoire/86654-origine-pseudonyme-joseph-staline" target="_blank" rel="noopener noreferrer">Joseph Staline</a> signa un d&eacute;cret de reconstruction g&eacute;n&eacute;rale de Moscou. On &eacute;largit et reb&acirc;tit de nombreuses rues, on construisit de nouvelles jonctions de transport, et ce, en d&eacute;pit de la disparition de dizaines de b&acirc;timents anciens. En combinaison avec la politique antireligieuse, les &eacute;glises furent d&eacute;truites les unes apr&egrave;s les autres. En 1937, dans le cadre de la reconstruction et de l&rsquo;&eacute;largissement de la rue Gorki (actuellement rue <a href="https://fr.rbth.com/histoire/84044-rue-tverskaia-moscou" target="_blank" rel="noopener noreferrer">Tverska&iuml;a</a>), on d&eacute;molit le monast&egrave;re de la Passion, b&acirc;ti en bois. Aujourd&rsquo;hui s&rsquo;y trouve la place Pouchkine, avec le th&eacute;&acirc;tre musical et un monument en l&rsquo;honneur du po&egrave;te.&nbsp;<em></em>Le monument de Pouchkine, situ&eacute; &agrave; l&rsquo;autre extr&eacute;mit&eacute; de la place, fut d&eacute;plac&eacute; &agrave; l&rsquo;emplacement du monast&egrave;re.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64615e9f93e3277f4b5.jpg" alt="Le monastère de la Passion et la place devant lui dans les années 1920."><div class="copyright"><p>Le monastère de la Passion et la place devant lui dans les années 1920.</p>
	Domaine public            </div></div><p>Ce dernier avait &eacute;t&eacute; construit au&nbsp;XVIIe si&egrave;cle, par le premier tsar russe de la dynastie Romanov, Michel Ier. Le principal objet saint des lieux &eacute;tait l&rsquo;ic&ocirc;ne de la Passion de Notre-Dame, qui avait, d&rsquo;apr&egrave;s la l&eacute;gende, des pouvoirs curatifs. Le monast&egrave;re fut endommag&eacute; et pill&eacute; par les Fran&ccedil;ais pendant la <a href="https://fr.rbth.com/tag/1812" target="_blank" rel="noopener noreferrer">guerre&nbsp;de 1812</a>, et c&rsquo;est son clocher qui informa la ville de la retraite des troupes ennemies.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4b4.jpg" alt="Dans les années 1930 les murs du monastère servirent pour coller des affiches de propagande et de publicité."><div class="copyright"><p>Dans les années 1930 les murs du monastère servirent pour coller des affiches de propagande et de publicité.</p>
	Domaine public            </div></div><h3><strong>Palais d&rsquo;&eacute;t&eacute; d&rsquo;&Eacute;lisabeth Petrovna &agrave; Saint-P&eacute;tersbourg</strong></h3><p>Ce palais fut la perle du baroque russe du XVIIIe si&egrave;cle, pendant le r&egrave;gne d&rsquo;&Eacute;lisabeth, fille de Pierre Ier. Son architecte fut l&rsquo;Italien russifi&eacute; Bartolomeo Rastrelli, qui r&eacute;alisa &agrave; Saint-P&eacute;tersbourg les palais les plus connus, comme le palais d&rsquo;Hiver et celui de Peterhof.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4b3.jpg" alt=""><div class="copyright"><p></p>
	Musée de l'Ermitage            </div></div><p>Seulement une gravure du palais surv&eacute;cut, accompagn&eacute;e d'une description :&nbsp;<em>&laquo;&nbsp;Plus de 160 appartements, y compris une &eacute;glise, un hall et des galeries. Tout &eacute;tait d&eacute;cor&eacute; de miroirs et de riches sculptures &raquo;</em>. La r&eacute;sidence estivale fut con&ccedil;ue comme l&rsquo;accord final dans le projet du luxueux Jardin d&rsquo;&eacute;t&eacute;. Apr&egrave;s la mort d&rsquo;&Eacute;lisabeth Petrovna, <a href="https://fr.rbth.com/tag/catherine-la-grande" target="_blank" rel="noopener noreferrer">Catherine II</a> y passa un peu de temps et y donna naissance &agrave; son fils, le futur empereur Paul Ier. C&rsquo;est lui qui fit d&eacute;molir le palais, pour construire &agrave; la place le ch&acirc;teau Saint-Michel, entour&eacute; par des douves remplies d&rsquo;eau. Ironiquement, c&rsquo;est ici que Paul Ier&nbsp;fut tu&eacute; par des comploteurs. Le nouveau ch&acirc;teau subsiste encore aujourd&rsquo;hui.</p><p><strong>Lire aussi :&nbsp;<a href="https://fr.rbth.com/art/82967-russie-disparition-eglises-bois-photos" target="_blank" rel="noopener noreferrer">La photographie, dernier rempart pour contrer la disparition totale des &eacute;glises en bois de Russie&nbsp;</a></strong></p><h3><strong>&Eacute;glise <span>de l'ic&ocirc;ne de la m&egrave;re de&nbsp;</span>Dieu de Tikhvine &agrave; Irkoutsk</strong></h3><p>L&rsquo;&eacute;glise en pierre, d&eacute;di&eacute;e &agrave; l&rsquo;ic&ocirc;ne de Notre-Dame, fut construite en 1754 gr&acirc;ce &agrave; l&rsquo;argent du marchand le plus riche d&rsquo;Irkoutsk, Ivan Betvherine.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4b2.jpg" alt="L'église de l'icône de la mère de Dieu de Tikhvine, 1910"><div class="copyright"><p>L'église de l'icône de la mère de Dieu de Tikhvine, 1910</p>
	Domaine public            </div></div><p>Cette &eacute;glise est un exemple par excellence de ce qu&rsquo;on appelle le baroque sib&eacute;rien, qui combine de mani&egrave;re un peu &eacute;trange le d&eacute;cor russe &agrave; motifs et les &eacute;l&eacute;ments bouddhistes d&rsquo;origine orientale, c&rsquo;est-&agrave;-dire des arcs &agrave; plusieurs degr&eacute;s et m&ecirc;me une roue du Dharma. Pendant l&rsquo;&eacute;poque sovi&eacute;tique l&rsquo;&eacute;glise fut ferm&eacute;e, tomba en d&eacute;su&eacute;tude et fut d&eacute;molie en 1932.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4b1.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><h3><strong>Rotonde Choukhov &agrave; Nijni Novgorod</strong></h3><p>L&rsquo;auteur de la fameuse tour Choukhov &agrave; Moscou fut innovateur dans le domaine de la construction m&eacute;tallique. En 1896, dans le cadre de l&rsquo;Exposition industrielle et artistique panrusse, Choukhov construisit un pavillon rond d&rsquo;un diam&egrave;tre de 68m.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4b0.jpg" alt="Rotonde Choukhov "><div class="copyright"><p>Rotonde Choukhov </p>
	Domaine public            </div></div><p>Le toit de la rotonde &eacute;tait une enveloppe unique en acier maill&eacute;, avec une membrane de recouvrement concave dans la partie centrale, premi&egrave;re de son genre au monde. Plus tard, au XXe si&egrave;cle, des constructions similaires furent utilis&eacute;es par des architectes du monde entier. Apr&egrave;s l&rsquo;exposition, la rotonde fut transport&eacute;e dans la ville baln&eacute;aire d&rsquo;<a href="https://fr.rbth.com/tourisme/85219-eaux-thermales-russie" target="_blank" rel="noopener noreferrer">Essentouki</a>, dans la r&eacute;gion de Stavropol, puis d&eacute;truite pendant l&rsquo;&eacute;poque sovi&eacute;tique.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4af.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p><strong>&Agrave; ne pas manquer : <a href="https://fr.rbth.com/tourisme/86500-eglises-nord-russie" target="_blank" rel="noopener noreferrer">Ces coupoles qui surplombent les imposants sanctuaires en bois du Nord russe</a></strong></p><h3><strong>&Eacute;glise de la Dormition &agrave; Kondopoga, Car&eacute;lie</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64515e9f93e3277f4ae.jpg" alt=""><div class="copyright"><p></p>
	Sergei Sverdlov (CC BY-SA 3.0)            </div></div><p>Le nord de la Russie est r&eacute;put&eacute; pour son&nbsp;architecture&nbsp;en bois. Cependant, des incendies d&eacute;truisirent la plupart des &eacute;glises &eacute;rig&eacute;es dans ce mat&eacute;riau. Celles qui surv&eacute;curent, devinrent des sites du patrimoine de l&rsquo;<a href="https://fr.rbth.com/tourisme/86500-eglises-nord-russie" target="_blank" rel="noopener noreferrer">UNESCO</a>, furent restaur&eacute;es et&nbsp;soigneusement&nbsp;pr&eacute;serv&eacute;es.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64415e9f93e3277f4ad.jpg" alt=""><div class="copyright"><p></p>
	Ilya Timin (CC BY-SA 4.0)            </div></div><p>N&eacute;anmoins, durant l&rsquo;&eacute;t&eacute; 2018, une tragique nouvelle frappa les amateurs de l&rsquo;architecture&nbsp;russe &ndash; cette &eacute;glise unique du XVIIIe si&egrave;cle br&ucirc;la. En trois heures, le feu d&eacute;truisit presque compl&egrave;tement ce chef-d&rsquo;&oelig;uvre&nbsp;architectural, qui &eacute;tait l&rsquo;un des plus hauts &eacute;difices en bois de Russie (42 m&egrave;tres).</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60c3d64415e9f93e3277f4ac.jpg" alt="Liturgie divine"><div class="copyright"><p>Liturgie divine</p>
	Ilya Timin (CC BY-SA 4.0)            </div></div><p>L&rsquo;iconostase baroque &agrave; cinq niveaux et le plafond peint de la composition unique <em>Liturgie divine</em>&nbsp;furent &eacute;galement perdus.</p><p><strong><em>D&eacute;couvrez en suivant <a href="https://fr.rbth.com/tourisme/81323-dix-eglises-bois-russie-architecture-religieuse&nbsp;&nbsp;" target="_blank" rel="noopener noreferrer">ce lien</a> d&rsquo;autres&nbsp;</em></strong><strong><em>chefs-d&rsquo;&oelig;uvre en bois</em></strong><strong><em>&nbsp;</em></strong><strong><em>de Russie&nbsp;</em></strong><strong><em>&agrave; visiter avant qu&rsquo;il ne soit trop tard.</em></strong><strong><em><a href="https://fr.rbth.com/tourisme/81323-dix-eglises-bois-russie-architecture-religieuse" target="_blank" rel="noopener noreferrer"></a></em></strong>&nbsp;</p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/saint-petersbourg">
                Saint-Pétersbourg
            </a><a href="/tag/architecture">
                architecture
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/nijni novgorod">
                nijni novgorod
            </a><a href="/tag/carélie">
                carélie
            </a><a href="/tag/irkoutsk">
                Irkoutsk
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/2013/04/16/les_eglises_en_bois_icones_fragiles_de_la_vieille_russie_23159">Les églises en bois, icônes fragiles de la vieille Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/86277-monastere-troitse-danilov-pereslavl">Apocalypse Now: le monastère Troïtse-Danilov à Pereslavl-Zalesski</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/86312-lieux-celebres-moscou-avant-apres">Qu'y avait-il autrefois à la place des monuments actuels de Moscou?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/histoire/86658-merveilles-architecturales-russes-perdues"
    data-post-id="86658"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '86658'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Alexandra Gouzeva');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/86658-merveilles-architecturales-russes-perdues",
            maincontent: "counters.content-insights.maincontent",
            title: "Cinq merveilles architecturales perdues de Russie",
            pubdate: "2021-06-12T01:28:52+03:00",
                     authors: "Alexandra Gouzeva",
                             sections: "Histoire",
                             tags: "russie,Saint-Pétersbourg,architecture,histoire,nijni novgorod,carélie,Irkoutsk",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>