<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Comment l’emblématique chemise russe kossovorotka est-elle apparue? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/85431-chemise-russe-kossovorotka/amp"><meta name="description" content="Tout le monde la portait - hommes, femmes et enfants. Quel est le secret de cet élément intemporel de la garde-robe traditionnelle russe?" /><meta property="og:url" content="https://fr.rbth.com/histoire/85431-chemise-russe-kossovorotka" /><meta property="og:type" content="article"/><meta property="og:title" content="Comment l’emblématique chemise russe kossovorotka est-elle apparue?"/><meta property="og:description" content="Tout le monde la portait - hommes, femmes et enfants. Quel est le secret de cet élément intemporel de la garde-robe traditionnelle russe?"/><meta property="article:tag" content="traditions"/><meta property="article:tag" content="culture"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="Empire russe"/><meta property="article:tag" content="habitudes"/><meta property="article:tag" content="vêtements"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="sept. 28, 2020"/><meta property="article:author" content="Alexandra Gouzeva" /><meta name="author" content="Alexandra Gouzeva" /><meta name="twitter:title" content="Comment l’emblématique chemise russe kossovorotka est-elle apparue?"/><meta name="twitter:description" content="Tout le monde la portait - hommes, femmes et enfants. Quel est le secret de cet élément intemporel de la garde-robe traditionnelle russe?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.09/article/5f7194e185600a63a203742a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.09/article/5f7194e185600a63a203742a.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Comment l’emblématique chemise russe kossovorotka est-elle apparue?</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          28 sept 2020

        </time></div><div class="article__author article__author_long">
                                    Alexandra Gouzeva
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f7194e185600a63a203742a.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Legion Media; Gallen-Kallelan Museo
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Tout le monde la portait - hommes, femmes et enfants. Quel est le secret de cet élément intemporel de la garde-robe traditionnelle russe?
            </div></div><div class="article__text article__text_long"><p><strong><b><em>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></em></b></strong></p><p><strong></strong>Les blogueurs de mode et les cr&eacute;ateurs qualifieraient aujourd'hui la chemise&nbsp;<em>kossovorotka</em>&nbsp;de basique vestimentaire. En termes simples, elle peut &ecirc;tre port&eacute;e tous les jours, comme un t-shirt uni, en changeant les accessoires et en modifiant les combinaisons avec d'autres v&ecirc;tements.</p><p>La&nbsp;<em>kossovorotka</em>&nbsp;&eacute;tait la base de la garde-robe de tout paysan russe du XVe jusqu&rsquo;au d&eacute;but du XXe si&egrave;cle. Et ils n'auraient certainement pas mis d'autres v&ecirc;tements sans avoir d'abord enfil&eacute; cette chemise&hellip;</p><h3><strong>Qu'est-ce que c'est&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951015e9f95069196739.jpg" alt="Des paysans russes "><div class="copyright"><p>Des paysans russes </p>
	Fortepan (CC BY-SA 3.0)            </div></div><p>La&nbsp;<em>kossovorotka</em>&nbsp;est simplement une chemise &agrave; manches longues. Les paysans portaient des chemises en lin blanc le long du corps, attach&eacute;es &agrave; la taille avec une corde. On mettait des&nbsp;<em>kossovorotkas</em>&nbsp;dans la vie quotidienne, et pour les f&ecirc;tes elles avaient un col brod&eacute;. De plus, si vous aviez besoin de vous appr&ecirc;ter pour une occasion sp&eacute;ciale, vous pouviez mettre une belle ceinture, par exemple avec des pompons.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951015e9f9506919673a.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru">Volkov/МАММ/МDF</a></div></div><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/82186-laptis-chaussures-russes" target="_blank" rel="noopener noreferrer">La Russie, le pays des &laquo;laptis&raquo;</a></strong></p><p>En &eacute;t&eacute;, on mettait uniquement une&nbsp;<em>kossovorotka</em>, en enfilant des gilets quand on se trouvait &agrave; l'int&eacute;rieur. En hiver, des caftans &eacute;taient port&eacute;s par-dessus. Les personnes prosp&egrave;res pouvaient coudre une&nbsp;<em>kossovorotka</em>&nbsp;de f&ecirc;te &agrave; partir de mat&eacute;riaux plus chers - la soie et le satin.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951015e9f9506919673b.jpg" alt="Maxime Gorki"><div class="copyright"><p>Maxime Gorki</p>
	Gallen-Kallelan Museo            </div></div><p>Les femmes avaient leurs propres chemisiers allant jusqu&rsquo;au sol, le bas et les manches d&eacute;passant le plus souvent d&rsquo;une robe d'&eacute;t&eacute;, qui &eacute;tait enfil&eacute;e par-dessus. Les paysannes avaient &eacute;galement un grand nombre de chemises pour diff&eacute;rentes occasions - les filles c&eacute;libataires, les fianc&eacute;es et les femmes mari&eacute;es en portaient des mod&egrave;les diff&eacute;rents. Pour les f&ecirc;tes et les fun&eacute;railles, une chemise distincte &eacute;tait &eacute;galement n&eacute;cessaire, avec des poignets et des cols soigneusement brod&eacute;s. Les motifs qu&rsquo;elles arboraient avaient une charge symbolique.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951015e9f9506919673c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru">Vladimir Soukatchev/МАММ/MDF</a></div></div><p>M&ecirc;me les b&eacute;b&eacute;s &eacute;taient habill&eacute;s avec des <em>kossovorotkas</em> et les vieilles chemises des parents &eacute;taient cousues pour faire des couches.</p><h3><strong>Pourquoi &laquo;&nbsp;kossovorotka&nbsp;&raquo;&nbsp;?</strong></h3><p>Le nom signifie &laquo;&nbsp;col oblique&nbsp;&raquo;. En effet, le col et l'incision sur la chemise n'&eacute;taient pas au centre, mais sur le c&ocirc;t&eacute;, le plus souvent &agrave; gauche. Le culturologue et acad&eacute;micien Dmitri Likhatchev estime que cela a &eacute;t&eacute; fait pour une raison concr&egrave;te et non pour des raisons esth&eacute;tiques&nbsp;: de la sorte, la croix pectorale des paysans ne tombait pas pendant le travail physique actif &agrave; l&rsquo;ext&eacute;rieur.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/85407-maillot-marins-russes" target="_blank" rel="noopener noreferrer">La telniachka, seconde peau des marins russes</a></strong></p><p>Apr&egrave;s la <a href="https://fr.rbth.com/tag/R&eacute;volution%20bolch&eacute;vique" target="_blank" rel="noopener noreferrer">r&eacute;volution</a>, le besoin de poss&eacute;der, et m&ecirc;me de porter une croix, a disparu - le chemisier a alors perdu en popularit&eacute;.</p><h3><strong>Comment est-elle devenue une vareuse&nbsp;?</strong></h3><p>&nbsp;La&nbsp;<em>kossovorotka</em>&nbsp;est devenue le prototype d'une autre chemise populaire - la vareuse (<em>guimnasterka</em>) de soldat.</p><p>En 1880, dans le district militaire du Turkestan (territoire des R&eacute;publiques sovi&eacute;tiques d'Ouzb&eacute;kistan et du Turkm&eacute;nistan), les soldats ont re&ccedil;u une&nbsp;<em>kossovorotka</em>&nbsp;pour faire de la gymnastique dans la chaleur. Ils y ont simplement attach&eacute; un ceinturon. Ce type de v&ecirc;tements est devenu tr&egrave;s courant pendant la Premi&egrave;re Guerre mondiale, la r&eacute;volution et la <a href="https://fr.rbth.com/tag/guerre%20civile" target="_blank" rel="noopener noreferrer">guerre civile</a> en Russie.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951115e9f9506919673d.jpg" alt="Nicolas II"><div class="copyright"><p>Nicolas II</p><a href="https://russiainphoto.ru">Auteur inconnu/МАММ/МDF</a></div></div><p>Les <a href="https://fr.rbth.com/tag/cosaques" target="_blank" rel="noopener noreferrer">cosaques</a>, les cavaliers, ainsi que ceux qui servaient dans le sud portaient des vareuses. Au-dessus de cette chemise, ils portaient g&eacute;n&eacute;ralement une ceinture. Certes, le col autrefois oblique &eacute;tait d&eacute;sormais plac&eacute; au centre.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951115e9f9506919673e.jpg" alt=""><div class="copyright"><p></p>
	 Gorelov Y.G.(CC BY-SA 3.0)            </div></div><h3><strong>Tolsto&iuml; et autres fans</strong></h3><p>Les aristocrates et nobles russes des XVIIIe-XIXe si&egrave;cles ne portaient pas de&nbsp;<em>kossovorotkas</em>, mais des chemises sans col &eacute;taient utilis&eacute;es comme sous-v&ecirc;tements. &Agrave; l&rsquo;exception, probablement, du comte <a href="https://fr.rbth.com/tag/leon-tolstoi" target="_blank" rel="noopener noreferrer">L&eacute;on Tolsto&iuml;</a>, qui cherchait &agrave; souligner sa proximit&eacute; avec le peuple : sur son domaine de Iasna&iuml;a Poliana, il apparaissait en chemise, certes avec une fente plac&eacute;e au centre. En anglais, cette chemise est souvent appel&eacute;e &laquo;&nbsp;<em>Russian peasant shirt</em>&nbsp;&raquo; ou &laquo;&nbsp;<em>Tolstoy shirt</em>&nbsp;&raquo;. C'est-&agrave;-dire une chemise de paysan russe ou chemise &agrave; la Tolsto&iuml;.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/art/85425-systeme-metrique-russe" target="_blank" rel="noopener noreferrer">Oubliez les kilom&egrave;tres et les centim&egrave;tres &ndash; voici la saj&egrave;ne! &nbsp;</a></strong></p><p>Plus tard, des chemises longues et amples avec des poches, comme celles de Tolsto&iuml;, ont commenc&eacute; &agrave; &ecirc;tre appel&eacute;es <em>&laquo;</em>&nbsp;<em>tolstovki</em>&nbsp;&raquo;. Cependant, depuis lors, la signification de ce mot en Russie a chang&eacute; - nous appelons le plus souvent&nbsp;<em>tolstovki</em>&nbsp; des pulls molletonn&eacute;s &agrave; capuche.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951115e9f9506919673f.jpg" alt="Léon Tolstoï"><div class="copyright"><p>Léon Tolstoï</p><a href="https://russiainphoto.ru">Franz Protasevitch/Maison Pouchkine</a></div></div><p>&Agrave; propos, c&rsquo;est dans le m&ecirc;me esprit un brin carnavalesque que le po&egrave;te Sergue&iuml; Essenine mettait une&nbsp;<em>kossovorotka</em>&nbsp;- il cherchait &agrave; cr&eacute;er l'image d'un po&egrave;te paysan et s&rsquo;habillait sp&eacute;cialement ainsi pour impressionner les &eacute;crivains de la capitale.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951215e9f95069196740.jpg" alt="Nikolaï Kliouïev et Sergueï Essénine"><div class="copyright"><p>Nikolaï Kliouïev et Sergueï Essénine</p>
	Domaine public            </div></div><p>Le film <em><a href="https://fr.rbth.com/art/84858-litterature-russe-livres-revolution" target="_blank" rel="noopener noreferrer">Docteur Jivago</a></em>, culte pour le public am&eacute;ricain, est souvent critiqu&eacute; en Russie pour ses clich&eacute;s. Pour conf&eacute;rer &agrave; son &oelig;uvre un caract&egrave;re plus russe, le r&eacute;alisateur David Lean a utilis&eacute; des st&eacute;r&eacute;otypes courants sur les Russes &ndash; il a notamment habill&eacute; Jivago, incarn&eacute; par Omar Sharif, avec cette chemise, qui n'&eacute;tait en r&eacute;alit&eacute; plus port&eacute;e &agrave; l'&eacute;poque.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.09/original/5f71951215e9f95069196741.jpg" alt=""><div class="copyright"><p></p>
	David Lean/MGM; Carlo Ponti Productions, 1965            </div></div><p><strong><em>Dans cette <a href="https://fr.rbth.com/lifestyle/82084-vetements-style-russie" target="_blank" rel="noopener noreferrer">publication</a> d&eacute;couvrez six v&ecirc;tements qui vous permettent de reconna&icirc;tre un Russe.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/traditions">
                traditions
            </a><a href="/tag/culture">
                culture
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/Empire russe">
                Empire russe
            </a><a href="/tag/habitudes-russes">
                habitudes
            </a><a href="/tag/vetements">
                vêtements
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/pourquoi_la_russie/2017/04/28/pourquoi-les-russes-ne-sourient-ils-pas_752282">Pourquoi les Russes ne sourient-ils pas?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81940-russie-gestes-signification">Ces cinq gestes que seuls les Russes comprennent</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82167-pourquoi-femmes-russes-portent-manteaux-fourrure">Pourquoi les femmes russes portent-elles encore des manteaux de fourrure?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/histoire/85431-chemise-russe-kossovorotka"
    data-post-id="85431"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '85431'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Alexandra Gouzeva');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/85431-chemise-russe-kossovorotka",
            maincontent: "counters.content-insights.maincontent",
            title: "Comment l’emblématique chemise russe kossovorotka est-elle apparue?",
            pubdate: "2020-09-28T12:09:00+03:00",
                     authors: "Alexandra Gouzeva",
                             sections: "Histoire",
                             tags: "traditions,culture,histoire,Empire russe,habitudes,vêtements",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
