<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Les tetiorki, ces biscuits en forme de Soleil à l’aide desquels les Russes invoquaient le printemps - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/gastronomie/87946-russie-tetiorki-biscuits-forme-soleil-recette/amp"><meta name="description" content="La préparation de biscuits ronds croustillants en forme de Soleil au début du printemps fait partie des traditions russes transmises de génération en génération. Découvrez ce qu&#039;ils signifient et comment ils ont changé au fil du temps." /><meta property="og:url" content="https://fr.rbth.com/gastronomie/87946-russie-tetiorki-biscuits-forme-soleil-recette" /><meta property="og:type" content="article"/><meta property="og:title" content="Les tetiorki, ces biscuits en forme de Soleil à l’aide desquels les Russes invoquaient le printemps"/><meta property="og:description" content="La préparation de biscuits ronds croustillants en forme de Soleil au début du printemps fait partie des traditions russes transmises de génération en génération. Découvrez ce qu&#039;ils signifient et comment ils ont changé au fil du temps."/><meta property="article:tag" content="traditions"><meta property="article:tag" content="histoire"><meta property="article:tag" content="recette"><meta property="article:tag" content="douceurs"><meta property="article:section" content="Gastronomie"/><meta property="article:published_time" content="mars 26, 2022"/><meta property="article:author" content="Yulia Mulino" /><meta name="author" content="Yulia Mulino" /><meta name="twitter:title" content="Les tetiorki, ces biscuits en forme de Soleil à l’aide desquels les Russes invoquaient le printemps"/><meta name="twitter:description" content="La préparation de biscuits ronds croustillants en forme de Soleil au début du printemps fait partie des traditions russes transmises de génération en génération. Découvrez ce qu&#039;ils signifient et comment ils ont changé au fil du temps."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.03/article/623dc81e94d94103b6424a2b.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.03/article/623dc81e94d94103b6424a2b.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Les tetiorki, ces biscuits en forme de Soleil à l’aide desquels les Russes invoquaient le printemps</h1><div class="article__category article__category_long"><a href="/gastronomie">
            Gastronomie
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             26 mars 2022

        </time></div><div class="article__author article__author_long"><a href="/author/yulia-mulino">
                    Yulia Mulino
                </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc81e94d94103b6424a2b.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
Yulia Mulino
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            La préparation de biscuits ronds croustillants en forme de Soleil au début du printemps fait partie des traditions russes transmises de génération en génération. Découvrez ce qu'ils signifient et comment ils ont changé au fil du temps.
        </div></div><div class="article__text article__text_long"><p><em><strong><b><span lang="FR"><span class="il">Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur<span>&nbsp;</span><a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></span></b></strong></em></p><p>Les <a href="https://fr.rbth.com/art/gastronomie/2017/04/30/tetiorki-des-gateaux-dete-venus-du-grand-nord-russe_752954" target="_blank" rel="noopener noreferrer">tetiorki</a> sont des biscuits rituels pr&eacute;par&eacute;s pour l'&eacute;quinoxe de printemps dans les r&eacute;gions du nord de la Russie, par exemple dans celle d'Arkhangelsk. Probablement, leur nom vient du mot russe &laquo;&nbsp;teterev&nbsp;&raquo;, qui d&eacute;signe le coq de bruy&egrave;re (ou t&eacute;tras lyre). Ces oiseaux commencent &agrave; roucouler au d&eacute;but du printemps et, tout en dansant, laissent des motifs complexes sur la neige.</p><p>La signification principale de ces biscuits fantaisistes est d'appeler les oiseaux, et, avec eux, le printemps. C'est pourquoi l'ornement est si important. Les tetiorki repr&eacute;sentent le symbole principal de l'&eacute;veil de la nature, le Soleil. Ils sont faits de longues bandes de p&acirc;te dispos&eacute;es selon un sch&eacute;ma suivant strictement le sens horaire, r&eacute;p&eacute;tant le mouvement du Soleil.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/gastronomie/87738-recette-krendel-russe" target="_blank" rel="noopener noreferrer">Bretzel &agrave; la russe: la recette du l&eacute;gendaire &laquo;krendel&raquo; sucr&eacute; de&nbsp;Vyborg</a></strong></p><p>En m&ecirc;me temps, cette p&acirc;tisserie, comme le Soleil, symbolise la continuit&eacute; de la vie, de sorte que la ligne du motif ne doit pas &ecirc;tre interrompue et, id&eacute;alement, les biscuits sont pr&eacute;par&eacute;s &agrave; partir d'une seule bande de p&acirc;te, qui s'enroule autour du noyau du biscuit trois fois.</p><p>Il est int&eacute;ressant d'observer l'influence de l'histoire sur les motifs de ces anciens biscuits rituels. Au d&eacute;part, ils avaient des racines pa&iuml;ennes. Les symboles les plus courants &eacute;taient les chevaux, les cordes, les &eacute;chelles, les fleurs&nbsp;et les spirales. L'influence orthodoxe y a ensuite introduit le symbole de la croix. &Agrave; l'<a href="https://fr.rbth.com/tag/urss" target="_blank" rel="noopener noreferrer">&eacute;poque sovi&eacute;tique</a> enfin, les habitants du pays ont commenc&eacute; &agrave; cuisiner des biscuits avec des &eacute;toiles &agrave; cinq branches.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82cb7d37a45d5003a9f.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Traditionnellement, les tetiorki sont pr&eacute;par&eacute;s &agrave; partir de farine de seigle et d'eau, mais il existe d'autres variantes avec l'ajout de graines de pavot ou de lin. Les &oelig;ufs et le miel sont utilis&eacute;s pour faire des biscuits sucr&eacute;s. Ils &eacute;taient cuits au niveau inf&eacute;rieur du four sur des branches de sapin pour les rendre croustillants. Les tetiorki &eacute;taient g&eacute;n&eacute;ralement pr&eacute;par&eacute;s le soir et laiss&eacute;s durcir pendant la nuit.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/gastronomie/86515-kalitkis-chaussons-nord-russie" target="_blank" rel="noopener noreferrer">Kalitkis: ces chaussons bons pour la ligne originaires de Car&eacute;lie</a></strong></p><p>Le jour de l'&eacute;quinoxe de printemps, ils &eacute;taient donn&eacute;s &agrave; des amis et &agrave; des parents. Les enfants grimpaient aux arbres, agitaient des biscuits et chantaient des chants rituels invoquant le printemps. Dans de nombreuses familles des r&eacute;gions du nord, cette tradition a &eacute;t&eacute; pr&eacute;serv&eacute;e &agrave; ce jour.</p><p>Leur pr&eacute;paration peut &ecirc;tre une bonne occasion de passer du temps avec vos enfants pour d&eacute;velopper leur motricit&eacute; fine et leur imagination. Et comme il est bon et amusant de les croquer lors de la d&eacute;gustation&nbsp;!</p><h3><strong>Ingr&eacute;dients (pour la pr&eacute;paration de 8 biscuits, 4 portions) :</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a97.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><ul><li>farine de seigle &ndash; 300g</li><li>eau &ndash; 150ml</li><li>huile de tournesol &ndash; 2 cuill&egrave;res &agrave; soupe</li><li>sel &ndash; &frac12; cuill&egrave;re &agrave; caf&eacute;</li><li>sirop sucr&eacute; (ou miel pour la version non-vegan) &ndash; 2 cuill&egrave;res &agrave; soupe</li><li>huile de lin (pour couvrir) &ndash; 3 cuill&egrave;res &agrave; soupe</li></ul><h3><strong>Pr&eacute;paration&nbsp;:</strong></h3><p>M&eacute;langez tous les ingr&eacute;dients avec un mixeur &eacute;quip&eacute; d'un accessoire couteau.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a98.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Formez une boule avec la p&acirc;te obtenue et laissez-la reposer une heure (plus si possible) en la recouvrant d'un film alimentaire. Cela rendra la p&acirc;te plus &eacute;lastique.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a99.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Divisez la p&acirc;te en 8 morceaux &eacute;gaux. Lorsque vous travaillez avec l'un d'eux, mettez le reste dans un sac pour qu'il ne se dess&egrave;che pas.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a9a.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>&Eacute;talez la p&acirc;te en une longue corde d'un diam&egrave;tre ne d&eacute;passant pas 0,5mm. Travaillez rapidement pour que la p&acirc;te ne se dess&egrave;che pas et ne se d&eacute;chire pas.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a9b.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Formez le motif souhait&eacute; et placez le biscuit obtenu sur une plaque &agrave; p&acirc;tisserie. Lorsque tous les tetiorki sont fa&ccedil;onn&eacute;s, placez-les au r&eacute;frig&eacute;rateur pendant quelques heures.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a9c.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Cuisez les biscuits environ 15-18 minutes &agrave; 160&deg;C. Lubrifiez-les avec l'huile de lin.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82ab7d37a45d5003a9d.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Profitez de vos biscuits v&eacute;g&eacute;taliens croustillants&nbsp;!</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/623dc82cb7d37a45d5003a9e.jpg" alt=""><div class="copyright"><p></p>
Yulia Mulino
            </div></div><p>Priatnovo appetita&nbsp;!</p><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/gastronomie/87688-tarte-botlikhe-noix-abricots-dessert" target="_blank" rel="noopener noreferrer">article</a>, nous vous partagions notre recette de la tarte botlikhe aux noix et abricots, un dessert multicouche qui vous en mettra plein la bouche.</em></strong></p><p><strong>Chers lecteurs,</strong></p><p><strong>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</strong></p><ul><li><strong>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></strong></li><li><strong>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</strong></li><li><strong>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a></strong></li></ul><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/traditions">
                    traditions
                </a><a href="/tag/histoire">
                    histoire
                </a><a href="/tag/recette">
                    recette
                </a><a href="/tag/douceurs">
                    douceurs
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/86466-recette-miso-russe">Chtchi de printemps: le goût étonnant d’une soupe miso version russe</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/86734-recette-brioches-forme-cœur">Recette de petites brioches soviétiques en forme de cœur qui vous feront craquer</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/86969-recette-marmelade-pommes-russe">La marmelade de pommes maison, une ode à l'été qui s'en va</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '87946'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000021';
            var currentDocID = '623dc67f6dec56117979af08';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652162"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Yulia Mulino');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/gastronomie/87946-russie-tetiorki-biscuits-forme-soleil-recette",
            maincontent: "counters.content-insights.maincontent",
            title: "Les tetiorki, ces biscuits en forme de Soleil à l’aide desquels les Russes invoquaient le printemps",
            pubdate: "2022-03-26T11:38:30+03:00",
                     authors: "Yulia Mulino",
                             sections: "Gastronomie",
                             tags: "traditions,histoire,recette,douceurs",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>