<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Plus qu'une simple crêpe: la meilleure recette de blinis au four russe - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/gastronomie/84311-recette-crepes-russes/amp"><meta name="description" content="C&#039;est de loin la recette la plus succulente et la plus oubliée des crêpes garnies : le blini russe au «pripiok»." /><meta property="og:url" content="https://fr.rbth.com/gastronomie/84311-recette-crepes-russes" ><meta property="og:type" content="article"><meta property="og:title" content="Plus qu&#039;une simple crêpe: la meilleure recette de blinis au four russe"/><meta property="og:description" content="C&#039;est de loin la recette la plus succulente et la plus oubliée des crêpes garnies : le blini russe au «pripiok»."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="traditions"/><meta property="article:tag" content="gastronomie"/><meta property="article:tag" content="cuisine"/><meta property="article:tag" content="fêtes"/><meta property="article:tag" content="recette"/><meta property="article:section" content="Gastronomie"/><meta property="article:published_time" content="févr. 26, 2020"/><meta property="article:author" content="Victoria Drey" /><meta name="author" content="Victoria Drey" /><meta name="twitter:title" content="Plus qu&#039;une simple crêpe: la meilleure recette de blinis au four russe"/><meta name="twitter:description" content="C&#039;est de loin la recette la plus succulente et la plus oubliée des crêpes garnies : le blini russe au «pripiok»."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.02/article/5e5628fb85600a1062483975.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.02/article/5e5628fb85600a1062483975.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2133431011246034510151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Plus qu'une simple crêpe: la meilleure recette de blinis au four russe</h1><div class="article__category article__category_short"><a href="/gastronomie">
                Gastronomie
            </a></div><div class="article__date article__date_short"><time class="date ">
          26 févr 2020

        </time></div><div class="article__author article__author_short">
                Victoria Drey
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.02/article/5e5628fb85600a1062483975.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Victoria Drey
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                C'est de loin la recette la plus succulente et la plus oubliée des crêpes garnies : le blini russe au «pripiok».
            </div></div><div class="article__text article__text_short"><p><strong><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></strong></p><p>Maslenitsa, ou simplement &laquo;&nbsp;semaine <a href="https://fr.rbth.com/art/traditions/2016/03/04/cinq-traditions-extremes-de-la-chandeleur-en-russie_573063" target="_blank" rel="noopener noreferrer">des cr&ecirc;pes</a> &raquo;, est un &eacute;v&eacute;nement annuel durant lequel les Russes deviennent litt&eacute;ralement fous des cr&ecirc;pes, ou &laquo;&nbsp;blinis&nbsp;&raquo; - comme on les appelle ici. Nous les mangeons nature, sans levain et &agrave; la levure, sucr&eacute;s et sal&eacute;s, et avec litt&eacute;ralement toutes les garnitures possibles. Cette ann&eacute;e, j'ai d&eacute;cid&eacute; d'essayer enfin l'une des recettes de&nbsp;blini&nbsp;russes les plus traditionnelles - les cr&ecirc;pes au &laquo;&nbsp;pripiok&nbsp;&raquo;.</p><p>&laquo;&nbsp;Pripiok&nbsp;&raquo; est un mot russe qui d&eacute;signe un type de garniture cuite. Donc, le pripiok, c&rsquo;est fondamentalement n'importe quelle garniture qui cuit directement dans une cr&ecirc;pe. Le fait est qu'au lieu de mettre la farce dans une cr&ecirc;pe toute pr&ecirc;te, vous m&eacute;langez la garniture avec la p&acirc;te et la faites cuire comme &ccedil;a. Autrefois, les blinis au pripiok &eacute;taient l'un des types de cr&ecirc;pes les plus populaires en Russie : ils &eacute;taient cuits exclusivement dans un four de village russe traditionnel sur une po&ecirc;le en fonte graiss&eacute;e au saindoux. Cependant, aujourd'hui, cette recette n'est pas si populaire et r&eacute;pandue - je suppose que c'est simplement parce que les cr&ecirc;pes au pripiok n&eacute;cessitent un peu plus de temps et de comp&eacute;tence. Je crois cependant que si vous les ma&icirc;trisez une fois, vous reviendrez encore et encore &agrave; cette recette.</p><p><strong>Lire aussi :&nbsp;<a href="https://fr.rbth.com/art/gastronomie/2017/02/02/des-recettes-de-crepes-insolites-venues-de-russie_693846" target="_blank" rel="noopener noreferrer">Des recettes de cr&ecirc;pes insolites venues de Russie&nbsp;</a></strong></p><p>Certains des pripioks sucr&eacute;s et sal&eacute;s les plus traditionnels sont l'oignon, les champignons frits, les &oelig;ufs durs, la bouillie de sarrasin et <a href="https://fr.rbth.com/search?q=tvorog" target="_blank" rel="noopener noreferrer">le tvorog</a> (fromage blanc) sucr&eacute;. J'ai d&eacute;cid&eacute; de cuisiner deux types diff&eacute;rents de pripiok - tvorog avec du miel et champignons sal&eacute;s aux herbes - afin de vous montrer les diff&eacute;rentes fa&ccedil;ons de cuire le pripiok dans les cr&ecirc;pes. Il existe en fait plusieurs techniques pour le faire : la premi&egrave;re m&eacute;thode consiste &agrave; placer la garniture pr&ecirc;te sur une casserole, puis de la verser la p&acirc;te - cela va parfaitement avec une garniture sal&eacute;e hach&eacute;e. La seconde est un peu plus d&eacute;licate : vous versez la p&acirc;te dans une casserole, ajoutez un peu de garniture sur le dessus, puis recouvrez d'une autre couche de p&acirc;te et faites cuire des deux c&ocirc;t&eacute;s - vous obtenez donc une sorte de &laquo;&nbsp;double cr&ecirc;pe&nbsp;&raquo; avec du pripiok &agrave; l'int&eacute;rieur. C'est la meilleure fa&ccedil;on de faire des blinis avec des pripioks sucr&eacute;s et cr&eacute;meux comme du tvorog.</p><h3><strong>Ingr&eacute;dients</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291485600a602d54648f.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p><strong>Ingr&eacute;dients pour la p&acirc;te :</strong></p><ul><li>300 ml de lait</li><li>100 ml d'eau</li><li>2 &oelig;ufs</li><li>10 cuill&egrave;res &agrave; soupe de farine nature</li><li>2 cuill&egrave;res &agrave; soupe de sucre</li><li>1/3 cuill&egrave;re &agrave; caf&eacute; de sel</li><li>1 cuill&egrave;re &agrave; soupe d'huile</li><li>Beurre &agrave; frire</li></ul><p><strong>Ingr&eacute;dients pour la garniture sal&eacute;e :</strong></p><ul><li>200g de champignons</li><li>50g d'&eacute;pinards</li><li>poivre moulu</li><li>sel</li><li>huile de friture</li></ul><p><strong>Ingr&eacute;dients pour une garniture sucr&eacute;e :</strong></p><ul><li>200g de tvorog / fromage blanc / fromage cottage</li><li>2 cuill&egrave;res &agrave; soupe de cr&egrave;me aigre ou &eacute;paisse</li><li>1 cuill&egrave;re &agrave; soupe de miel</li></ul><h3><strong>Pr&eacute;paration :</strong></h3><p>Tout d'abord, pr&eacute;parez les garnitures, ou pripioks, pour votre&nbsp;blini. Pour les pripioks sal&eacute;s dont vous avez besoin de faire frire les champignons : j'utilise des champignons de Paris mais n'h&eacute;sitez pas &agrave; utiliser tous les champignons que vous aimez ou que vous avez sous la main. Il suffit de les &eacute;mincer et de les placer dans une casserole avec de l'huile chaude. Ajouter du sel, du poivre fra&icirc;chement moulu et faire frire &agrave; feu moyen jusqu'&agrave; obtenir une consistance tendre.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291485600a602d546490.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Ensuite, ajoutez des herbes : il est courant d'ajouter de l'oignon hach&eacute; au pripiok aux champignons, mais j'aime mieux avec les &eacute;pinards - vous pouvez &eacute;galement utiliser du poireau ou du persil. Cuire ensemble encore 5 minutes et mettre de c&ocirc;t&eacute;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291485600a602d546491.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Pour votre pripiok sucr&eacute;, prenez du tvorog sucr&eacute; ou toute autre alternative et fouettez avec de la cr&egrave;me afin que la garniture soit plus lisse et obtenir un go&ucirc;t et une consistance plus cr&eacute;meux. Ensuite, ajoutez du miel au go&ucirc;t - pour moi, une cuill&egrave;re &agrave; soupe suffit.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291485600a602d546492.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Maintenant, passez &agrave; votre p&acirc;te &agrave; cr&ecirc;pe de base : premi&egrave;rement, fouettez les &oelig;ufs avec le sucre et le sel. &Agrave; cette &eacute;tape, utilisez 1 cuill&egrave;re &agrave; soupe de sucre uniquement : vous avez besoin d'une sorte de p&acirc;te sans levain pour notre pripiok sal&eacute;, donc apr&egrave;s avoir fini avec eux, vous pourrez ajouter du sucre dans la p&acirc;te pour le pripiok sucr&eacute;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291585600a602d546493.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Ensuite, ajoutez le lait avec de l'eau et m&eacute;langez &agrave; nouveau la p&acirc;te. Puis ajoutez toute la farine &agrave; la fois et remuez correctement le m&eacute;lange : la p&acirc;te doit &ecirc;tre absolument lisse et sans grumeaux, cela peut donc prendre un certain temps. Enfin, ajoutez un peu d'huile - j'utilise g&eacute;n&eacute;ralement du tournesol ou de l'huile d'olive - directement dans la p&acirc;te - et m&eacute;langez &agrave; nouveau.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291585600a602d546494.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Faites chauffer votre po&ecirc;le et commencez &agrave; faire les blinis ! Enduisez g&eacute;n&eacute;reusement la surface de beurre et &eacute;talez une cuill&egrave;re &agrave; soupe de pripiok sal&eacute;. Versez ensuite avec la p&acirc;te.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291585600a602d546495.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Une fois qu'il est cuit d'un c&ocirc;t&eacute;, retournez-le rapidement mais doucement et faites cuire jusqu'&agrave; ce qu'il soit dor&eacute;. R&eacute;p&eacute;tez l&rsquo;op&eacute;ration jusqu'&agrave; ce que vous soyez &agrave; court de garniture.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291585600a602d546496.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>En passant au&nbsp;blini&nbsp;avec du pripiok sucr&eacute;, vous pouvez sucrer la p&acirc;te restante avec une cuill&egrave;re &agrave; soupe de sucre de plus si vous le souhaitez. Pour le remplissage de tvorog, essayez une technique diff&eacute;rente : premi&egrave;rement, versez la p&acirc;te sur une po&ecirc;le chaude et attendez qu'elle prenne l&eacute;g&egrave;rement.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291685600a602d546497.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Ensuite, &eacute;talez un peu de tvorog sur la premi&egrave;re couche de p&acirc;te et versez soigneusement la seconde. Cuire jusqu'&agrave; coloration dor&eacute;e des deux c&ocirc;t&eacute;s.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291685600a602d546498.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Les blinis au pripiok sont bien meilleurs lorsqu'ils sont encore chauds, alors servez-les juste apr&egrave;s la cuisson. Saupoudrez les sal&eacute;s avec des herbes hach&eacute;es fraiches.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291685600a602d546499.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Saupoudrez les blinis sucr&eacute;s de sucre en poudre et d&eacute;gustez vote repas &agrave; base de cr&ecirc;pes.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e56291685600a602d54649a.jpg" alt=""><div class="copyright"><p></p>
	Victoria Drey            </div></div><p>Priatnovo appetita !</p><p><strong><em>Comment c&eacute;l&eacute;brer Maslenitsa comme un v&eacute;ritable Russe ?&nbsp;La&nbsp;r&eacute;ponse&nbsp;se&nbsp;trouve&nbsp;dans&nbsp;cet autre <a href="https://fr.rbth.com/lifestyle/82470-comment-celebrer-maslenitsa">article</a><a href="https://fr.rbth.com/lifestyle/82470-comment-celebrer-maslenitsa">.</a></em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/traditions">
                traditions
            </a><a href="/tag/gastronomie">
                gastronomie
            </a><a href="/tag/cuisine-russe">
                cuisine
            </a><a href="/tag/fêtes">
                fêtes
            </a><a href="/tag/recette">
                recette
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2014/03/07/brulez_la_marena_et_reveillez_lours_pendant_la_fete_de_ma_28205">Brûlez la Marena et réveillez l’ours pendant la fête de Maslenitsa</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/ps/2017/02/24/blinis-russes-vs-crepes-francaises-lavis-dun-expert-breton_708886">Blinis russes vs. crêpes françaises: l'avis d'un expert breton</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gastronomie/80060-blinis-recettes-russie">Les blinis, tels que vous ne les aviez jamais dégustés auparavant</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/gastronomie/84311-recette-crepes-russes" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5e56277985600a2e47616a60';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2133431011246034510151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '84311'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000021';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=21562340014101234501"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Victoria Drey');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/gastronomie/84311-recette-crepes-russes",
            maincontent: "counters.content-insights.maincontent",
            title: "Plus qu'une simple crêpe: la meilleure recette de blinis au four russe",
            pubdate: "2020-02-26T12:59:32+03:00",
                     authors: "Victoria Drey",
                             sections: "Gastronomie",
                             tags: "russie,traditions,gastronomie,cuisine,fêtes,recette",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script src="https://push.rt.com/rbth/js/pushes/firebase.js?v=1"></script><script src="https://push.rt.com/rbth/js/pushes/notification.js?v=1"></script></body></html>
