<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Témoignage d’une Canadienne venue enseigner l'anglais en Russie - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/88311-canadienne-professeur-anglais-russie-temoignage/amp"><meta name="description" content="Erica Armstrong est venue en Russie pour rencontrer son amour. Le destin les a depuis séparés, mais elle espère revenir un jour." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/88311-canadienne-professeur-anglais-russie-temoignage" /><meta property="og:type" content="article"/><meta property="og:title" content="Témoignage d’une Canadienne venue enseigner l&#039;anglais en Russie"/><meta property="og:description" content="Erica Armstrong est venue en Russie pour rencontrer son amour. Le destin les a depuis séparés, mais elle espère revenir un jour."/><meta property="article:tag" content="russie"><meta property="article:tag" content="expatriés"><meta property="article:tag" content="langues"><meta property="article:tag" content="ma vie en russie"><meta property="article:tag" content="étrangers"><meta property="article:tag" content="Canada"><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="juil. 01, 2022"/><meta property="article:author" content="Anastasia Kouknerik " /><meta name="author" content="Anastasia Kouknerik " /><meta name="twitter:title" content="Témoignage d’une Canadienne venue enseigner l&#039;anglais en Russie"/><meta name="twitter:description" content="Erica Armstrong est venue en Russie pour rencontrer son amour. Le destin les a depuis séparés, mais elle espère revenir un jour."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.07/article/62bee3a268825f4788422756.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.07/article/62bee3a268825f4788422756.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450146"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818357, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818357" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Témoignage d’une Canadienne venue enseigner l'anglais en Russie</h1><div class="article__category article__category_long"><a href="/lifestyle">
            Lifestyle
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             01 juill 2022

        </time></div><div class="article__author article__author_long"><a href="/author/anastasia-kouknerik">
                    Anastasia Kouknerik 
                </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee3a268825f4788422756.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
Archives personnelles
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Erica Armstrong est venue en Russie pour rencontrer son amour. Le destin les a depuis séparés, mais elle espère revenir un jour.
        </div></div><div class="article__text article__text_long"><p><strong><em><b><span lang="FR"><span class="il">Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur<span>&nbsp;</span><a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></span></b></em></strong></p><p>L'un des moyens les plus faciles d'obtenir un visa de longue dur&eacute;e et de vivre en Russie est d'y enseigner l'anglais. De plus en plus de personnes saisissent cette opportunit&eacute;. Erica Armstrong a appris le russe pendant de nombreuses ann&eacute;es et a m&ecirc;me enseign&eacute; l'anglais en Russie pendant trois ans. <em>&laquo;&nbsp;Je peux dire beaucoup de choses, bonnes et mauvaises, mais, au bout du compte, c'est une exp&eacute;rience dont je garde un bon souvenir&nbsp;&raquo;</em>, affirme-t-elle.</p><h3><strong>Pourquoi la Russie&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21ee7e9d16b325a932a.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Originaire d'un petit village rural appel&eacute; Chester, dans la province de la Nouvelle-&Eacute;cosse, Erica a commenc&eacute; &agrave; apprendre le russe &agrave; l'universit&eacute;, parce qu'elle avait lu Mikha&iuml;l Boulgakov au lyc&eacute;e (la seule autre chose qu'elle connaissait de russe &eacute;tait <a href="https://fr.rbth.com/tech/85749-urss-chiens-espace" target="_blank" rel="noopener noreferrer">La&iuml;ka </a>&ndash; le c&eacute;l&egrave;bre chien cosmonaute).</p><p>La raison pour laquelle Erica a fini par enseigner en Russie est en fait une histoire un peu romantique. Elle a d&eacute;cid&eacute; de se rendre dans le pays pour la premi&egrave;re fois, car cela faisait partie de son programme &eacute;ducatif et du programme d'&eacute;change entre l'universit&eacute; Dalhousie et l'universit&eacute; de Saint-P&eacute;tersbourg. Elle a effectu&eacute; cet &eacute;change dans le cadre du programme d'arts lib&eacute;raux. Les &eacute;tudes d'Erica &eacute;taient d&eacute;di&eacute;es au russe, &agrave; la litt&eacute;rature et &agrave; l'histoire. Et, finalement... elle a rencontr&eacute; l'amour &agrave; Saint-P&eacute;tersbourg.</p><p><em>&laquo;&nbsp;J'avais l'id&eacute;e qu'en Russie, les gens se comportaient de mani&egrave;re plus &eacute;litiste qu'au Canada, mais c'&eacute;tait probablement mon opinion de l'Europe, en g&eacute;n&eacute;ral. Je ne m'attendais pas &agrave; ce que Saint-P&eacute;tersbourg ressemble autant &agrave; Paris et Moscou &agrave; Toronto&nbsp;&raquo;</em>, se souvient Erica.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21de7e9d16b325a9327.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Malheureusement, la Russie et le Canada ont connu quelques probl&egrave;mes politiques depuis 2014. Cela a donc &eacute;t&eacute; un v&eacute;ritable calvaire pour Erica de visiter la Russie ou m&ecirc;me de correspondre. <em>&laquo;&nbsp;Le plus difficile &eacute;tait les sanctions contre la distribution postale&nbsp;; et pour venir en Russie avec un <a href="https://fr.rbth.com/lifestyle/87700-obligation-visa-citoyens-russie" target="_blank" rel="noopener noreferrer">visa touristique </a>(maximum 30 jours), il fallait faire des d&eacute;marches intensives et payer des centaines de dollars de frais bureaucratiques&nbsp;&raquo;</em>, raconte la jeune femme. De plus, &agrave; l'&eacute;poque, elle &eacute;tait &eacute;tudiante &agrave; temps plein en licence de sciences. Malgr&eacute; ces obstacles, elle a essay&eacute; de trouver le meilleur moyen de passer du temps avec son petit ami. Et en d&eacute;pit de ces probl&egrave;mes, elle a saisi toutes les occasions de se rendre &agrave; Saint-P&eacute;tersbourg.&nbsp;</p><h3><strong>Les d&eacute;fis de l&rsquo;expatriation</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21de7e9d16b325a9328.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Alors qu'Erica &eacute;tudiait au Canada, elle a voulu trouver un moyen plus durable de vivre avec son partenaire (pour des raisons juridiques, il ne pouvait quitter la Russie). Pour cela, Erica s'est inscrite &agrave; l'ITA, une &eacute;cole am&eacute;ricaine permettant d&rsquo;&eacute;tudier l'enseignement de l'anglais comme langue &eacute;trang&egrave;re. Elle s&rsquo;y est form&eacute;e pendant sa derni&egrave;re ann&eacute;e de licence. C'est ainsi qu'Erica a pris une d&eacute;cision&nbsp;: <em>&laquo;&nbsp;Je savais qu'une fois mon dipl&ocirc;me en poche, je voulais me trouver un poste en Russie&nbsp;&raquo;</em>.</p><p>Trouver un emploi en Russie n'a pas &eacute;t&eacute; le plus facile. Il existe quelques grandes entreprises, mais beaucoup d'entre elles ne fournissent pas l'aide n&eacute;cessaire pour obtenir un visa permettant de vivre sur place. Erica a donc d&eacute;cid&eacute; de s'adresser &agrave; une entreprise plut&ocirc;t r&eacute;put&eacute;e, qui faisait de nombreuses promesses, mais qui, au moins, versait un salaire raisonnable (c'&eacute;tait encore un <a href="https://fr.rbth.com/histoire/86928-argent-personnel-tsars-russie" target="_blank" rel="noopener noreferrer">salaire </a>modeste selon les normes canadiennes, mais, en Russie, il &eacute;tait consid&eacute;r&eacute; comme bon).</p><p>Lorsqu'Erica s'est finalement rendue &agrave; Moscou, de nombreuses incertitudes et difficult&eacute;s subsistaient, notamment concernant la location d'un appartement et son paiement. Heureusement, son compagnon &eacute;tait l&agrave; pour l'aider. <em>&laquo;&nbsp;Lorsque tout a &eacute;t&eacute; pay&eacute;, notre petit appartement &eacute;tait comme notre maison. Cela a &eacute;t&eacute; la p&eacute;riode la plus heureuse de ma vie&nbsp;&raquo;</em>, se rem&eacute;more Erica.</p><h3><strong>Un emploi &agrave; temps plein</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21ee7e9d16b325a9329.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Erica avait d&eacute;j&agrave; un emploi du temps charg&eacute;. Elle enseignait un programme d'&eacute;t&eacute; et, le week-end, elle devait suivre une formation. Elle a donc fini par &ecirc;tre occup&eacute;e sept jours sur sept, mais elle pensait que cela se terminerait &agrave; la fin de la saison. Les &eacute;l&egrave;ves &eacute;taient merveilleux, cependant Erica &eacute;tait la seule locutrice native dans son &eacute;cole, alors tous les parents voulaient que leurs enfants prennent des cours avec elle. Elle a enseign&eacute; &agrave; des enfants de 5 &agrave; 18 ans, y compris &agrave; des &eacute;tudiants priv&eacute;s.</p><p>Alors que son partenaire travaillait &eacute;galement, ils n&rsquo;avaient toujours pas beaucoup d'argent, mais &eacute;taient heureux. Cependant, ce mode de vie les emp&ecirc;chait de passer du temps ensemble. M&ecirc;me apr&egrave;s qu'Erica rentrait &agrave; la maison vers 22 heures, elle avait encore beaucoup de paperasse &agrave; terminer.</p><h3><strong>Hospitalit&eacute; des Russes</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21ee7e9d16b325a932b.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Ce n'est pas une si grande g&eacute;n&eacute;ralisation et, bien s&ucirc;r, il y a toujours un certain ressentiment envers les &eacute;trangers de la part d'individus, mais, en g&eacute;n&eacute;ral, les personnes qu'Erica a rencontr&eacute;es &eacute;taient tol&eacute;rantes et ouvertes d'esprit avec elle. Elle a rencontr&eacute; des gens en allant dans des <a href="https://fr.rbth.com/tourisme/87869-cafes-russes-atmosphere-series-televisees" target="_blank" rel="noopener noreferrer">caf&eacute;s</a>, des f&ecirc;tes et d'autres rassemblements sociaux. En fait, Erica n'avait besoin de rencontrer qu'une seule personne, et celle-ci la pr&eacute;sentait &agrave; une deuxi&egrave;me, puis &agrave; une autre. <em>&laquo;&nbsp;Donc, tout d'un coup, j&rsquo;ai &eacute;t&eacute; assez immerg&eacute;e dans le cercle social. C'est pourquoi, pendant que j'&eacute;tudiais et que j'enseignais &agrave; l'&eacute;tranger, je ne passais pas beaucoup de temps avec d'autres &eacute;trangers. Certains de ces Russes sont devenus mes meilleurs amis pour la plus longue p&eacute;riode de ma vie jusqu'&agrave; pr&eacute;sent&nbsp;&raquo;</em>, relate Erica. Et, bien s&ucirc;r, cela l'a aid&eacute;e &agrave; mieux apprendre le russe.</p><h3><strong>Les diff&eacute;rences entre le Canada et la Russie</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21ee7e9d16b325a932c.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Tout d'abord, Erica admet qu'elle a initialement d&eacute;test&eacute; Moscou, d&rsquo;une part &agrave; cause des pr&eacute;jug&eacute;s, de l&rsquo;autre parce qu'elle avait v&eacute;cu &agrave; Saint-P&eacute;tersbourg auparavant. <em>&laquo;&nbsp;Moscou, au d&eacute;but, semblait beaucoup plus moderne et moins romantique que Saint-P&eacute;tersbourg et je pense que la transition d'une ville &agrave; l'autre peut vous faire ressentir une certaine nostalgie&nbsp;&raquo;</em>, ajoute Erica. Cependant, au bout d'un moment, elle s'est rendu compte que Moscou &eacute;tait en fait une ville o&ugrave; il faisait bon vivre, <a href="https://fr.rbth.com/lifestyle/86439-moscou-ville-plus-verte" target="_blank" rel="noopener noreferrer">plut&ocirc;t verte</a>, avec un excellent syst&egrave;me de transport et des supermarch&eacute;s &agrave; tous les coins de rue. En fait, elle disposait de tout ce que sa ville natale au Canada n'avait pas. &nbsp;</p><p>Bien s&ucirc;r, Erica a constat&eacute; certaines diff&eacute;rences culturelles entre le Canada et la Russie. Par exemple, les &eacute;coles russes ont toujours une approche plus traditionnelle et formelle de l'apprentissage&nbsp;: dict&eacute;es standards, copie du cahier, &eacute;criture et approfondissement du contenu. <em>&laquo;&nbsp;Au Canada, l'&eacute;cole est tellement d&eacute;contract&eacute;e. Certains &eacute;l&egrave;ves portent des pyjamas et les cours peuvent &ecirc;tre beaucoup moins acad&eacute;miques. Par exemple, dans mon &eacute;cole, il y avait aussi un garage automobile pour les &eacute;l&egrave;ves qui voulaient apprendre des m&eacute;tiers comme la m&eacute;canique. Il y a beaucoup moins de m&eacute;morisation et probablement beaucoup moins de tests standardis&eacute;s&nbsp;&raquo;</em>, explique Erica.</p><h3><strong>Traits inattendus des hommes russes</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21ee7e9d16b325a932d.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>En Russie, Erica recevait toujours des fleurs ou des chocolats de ses amis. La <a href="https://fr.rbth.com/ps/2017/07/22/relation-romantique-avec-un-russe-cinq-raisons-pour-lesquelles-il-est-fait-pour-vous_808770" target="_blank" rel="noopener noreferrer">galanterie</a> &eacute;tait une chose &agrave; laquelle elle ne s'attendait gu&egrave;re et qu'elle n&rsquo;avait lue que dans les romans de fiction. Les hommes &eacute;taient toujours pr&ecirc;ts &agrave; marcher jusqu'&agrave; tel ou tel endroit pour l&rsquo;accompagner, &agrave; porter sa valise, &agrave; payer au magasin. Erica ne sugg&egrave;re pas que ce sont des choses importantes, mais elles diff&egrave;rent grandement du Canada et, par exemple, pourraient m&ecirc;me contrarier quelqu'un ou le mettre mal &agrave; l'aise dans son pays d&rsquo;origine. Il existe &eacute;galement un st&eacute;r&eacute;otype selon lequel les Russes sont malheureux, sombres ou trop directs. Cet aspect de la culture est diff&eacute;rent, car on peut rapidement changer de perspective apr&egrave;s s&rsquo;&ecirc;tre immerg&eacute; dans la culture. Les gens sont plus honn&ecirc;tes avec leurs &eacute;motions. Au Canada, l'employ&eacute; est oblig&eacute; de sourire, les jeunes filles sont oblig&eacute;es de sourire, tout le monde est contraint de sourire. En Russie, vous obtenez un sourire de quelqu'un s'il est m&eacute;rit&eacute;. Ce n'est pas que les gens ne sourient pas, c'est que quelqu'un ne vous doit pas de simuler une &eacute;motion. &Ecirc;tre direct avec le langage est aussi un outil qui, au Canada, n'est pas valoris&eacute;.</p><p>Le partenaire d'Erica &eacute;tait une personne tr&egrave;s g&eacute;n&eacute;reuse et m&ecirc;me s'il ne gagnait pas autant d'argent qu'elle, il insistait toujours pour s'occuper d'elle. <em>&laquo;&nbsp;Si je voulais un caf&eacute; au lait ou autre chose, cela aurait une bataille pour essayer de payer moi-m&ecirc;me&nbsp;&raquo;</em>, d&eacute;crit Erica.&nbsp;</p><p>Ses amis la traitaient aussi avec beaucoup de respect. Ils l'ont emmen&eacute;e dans des mus&eacute;es, lui ont offert des fleurs et l'ont accompagn&eacute;e &agrave; diverses destinations, juste pour &ecirc;tre polis et <em>&laquo;&nbsp;sans aucune mauvaise intention&nbsp;&raquo;</em>.</p><p><em>&laquo;&nbsp;Si, au Canada, nous sommes souvent plus passifs lorsque nous communiquons, en Russie, il est normal d'&ecirc;tre plus actif et, l&agrave; encore, cela apporte un meilleur sentiment de sinc&eacute;rit&eacute; et de clart&eacute;. Je pense que ce sont peut-&ecirc;tre les <a href="https://fr.rbth.com/lifestyle/88045-etudiant-americain-russie-recit" target="_blank" rel="noopener noreferrer">malentendus culturels</a> les plus courants que nous avons&nbsp;&raquo;</em>, pense Erica. Soudain, une fois que vous pouvez surmonter et briser ces bo&icirc;tes culturelles dans lesquelles vous &ecirc;tes enferm&eacute;, tout peut devenir beaucoup plus confortable.</p><h3><strong><em>&laquo;&nbsp;J'aimerais pouvoir y retourner&nbsp;&raquo;</em></strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.07/original/62bee21de7e9d16b325a9326.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Malheureusement, Erica a fini par avoir trop peu de temps &agrave; passer avec son partenaire. C'est donc grossi&egrave;rement comme cela que tout s'est termin&eacute;. Elle &eacute;tait surcharg&eacute;e de travail, jamais vraiment compens&eacute;e et ne pouvait passer du temps avec lui. Ce n'&eacute;tait donc pas l'option la plus durable.</p><p><em>&laquo;&nbsp;Des souvenirs me reviennent en m&eacute;moire avec toutes les personnes merveilleuses que j'ai rencontr&eacute;es, les activit&eacute;s amusantes que nous avons faites ensemble, les f&ecirc;tes, les enfants &agrave; qui j'ai enseign&eacute;, mes coll&egrave;gues, etc. et j'aimerais pouvoir revenir en arri&egrave;re. Un jour, j'ai demand&eacute; &agrave; mettre fin &agrave; mon contrat, car je savais que mon visa n'&eacute;tait plus valable et que je devais quitter le pays imm&eacute;diatement. Bon, bien s&ucirc;r, c'est moi qui ai d&eacute;missionn&eacute; et c'est moi qui ai achet&eacute; le billet d'avion, mais seulement parce que je savais que l&eacute;galement je pouvais avoir des probl&egrave;mes si je ne partais pas&nbsp;&raquo;</em>.</p><p><em>&laquo;&nbsp;Pour &ecirc;tre honn&ecirc;te, lorsque j'ai d&eacute;m&eacute;nag&eacute; en Russie pour mes &eacute;tudes, j'&eacute;tais assez d&eacute;prim&eacute;e</em>, confesse Erica. <em>Peut-&ecirc;tre que je n'aurais pas surv&eacute;cu si je n'avais pas rencontr&eacute; des gens extraordinaires. Et c'est la raison pour laquelle j'ai continu&eacute; &agrave; revenir&nbsp;: les gens&nbsp;&raquo;</em>.</p><p><strong><em>Dans <a href="https://fr.rbth.com/tourisme/88274-recit-voyage-americaine-31-regions-russie" target="_blank" rel="noopener noreferrer">cet autre article</a>, d&eacute;couvrez le t&eacute;moignage d&rsquo;une Am&eacute;ricaine ayant parcouru 31 r&eacute;gions de Russie.</em></strong></p><p>Chers lecteurs,</p><p>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</p><ul><li>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></li><li>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</li><li>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a>&nbsp;</li></ul><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                    russie
                </a><a href="/tag/expatriés">
                    expatriés
                </a><a href="/tag/langues">
                    langues
                </a><a href="/tag/ma vie en russie">
                    ma vie en russie
                </a><a href="/tag/etrangers">
                    étrangers
                </a><a href="/tag/canada">
                    Canada
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Plus\u0020d\u0027histoires\u0020et\u0020de\u0020vid\\u00e9os\u0020passionnantes\u0020sur\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/russiabeyond_fr\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/larussiedaujourdhui\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_fr\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/rbth_fr\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022la\u0020page\u0020Facebook\u0020de\u0020Russia\u0020Beyond.\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022fr\u002DFR\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79929-russie-usa-comparaison-avantages-vie">Dans quels aspects de la vie quotidienne la Russie surpasse-t-elle les États-Unis?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81788-russie-situations-comprendre">Ces situations de la vie en Russie qu’un étranger aura du mal à comprendre</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/86827-hollandais-temoignage-vie-russie">«Maintenant, je suis russifié»: un expatrié hollandais témoigne de sa vie en Russie</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450146"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '88311'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '62bedec81789676dc82425b4';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216359"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anastasia Kouknerik ');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/88311-canadienne-professeur-anglais-russie-temoignage",
            maincontent: "counters.content-insights.maincontent",
            title: "Témoignage d’une Canadienne venue enseigner l'anglais en Russie",
            pubdate: "2022-07-01T15:08:22+03:00",
                     authors: "Anastasia Kouknerik ",
                             sections: "Lifestyle",
                             tags: "russie,expatriés,langues,ma vie en russie,étrangers,Canada",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>