<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Les sept principales différences entre l'orthodoxie et le catholicisme - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/88207-diffrences-orthodoxie-catholicisme/amp"><meta name="description" content="Le Grand Schisme de l&#039;année 1054 a divisé les chrétiens en églises orthodoxes et catholique, une rupture qui perdure près de mille ans plus tard. La plupart des Russes observent les rites orthodoxes. Voici les principales différences avec le catholicisme que l&#039;on peut observer dans les églises de Russie." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/88207-diffrences-orthodoxie-catholicisme" /><meta property="og:type" content="article"/><meta property="og:title" content="Les sept principales différences entre l&#039;orthodoxie et le catholicisme"/><meta property="og:description" content="Le Grand Schisme de l&#039;année 1054 a divisé les chrétiens en églises orthodoxes et catholique, une rupture qui perdure près de mille ans plus tard. La plupart des Russes observent les rites orthodoxes. Voici les principales différences avec le catholicisme que l&#039;on peut observer dans les églises de Russie."/><meta property="article:tag" content="traditions"><meta property="article:tag" content="religion"><meta property="article:tag" content="histoire"><meta property="article:tag" content="orthodoxes"><meta property="article:tag" content="église orthodoxe"><meta property="article:tag" content="société"><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="juin 07, 2022"/><meta property="article:author" content="Gueorgui Manaïev" /><meta name="author" content="Gueorgui Manaïev" /><meta name="twitter:title" content="Les sept principales différences entre l&#039;orthodoxie et le catholicisme"/><meta name="twitter:description" content="Le Grand Schisme de l&#039;année 1054 a divisé les chrétiens en églises orthodoxes et catholique, une rupture qui perdure près de mille ans plus tard. La plupart des Russes observent les rites orthodoxes. Voici les principales différences avec le catholicisme que l&#039;on peut observer dans les églises de Russie."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/629ef2c00f06290118652253.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/629ef2c00f06290118652253.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818357, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818357" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Les sept principales différences entre l'orthodoxie et le catholicisme</h1><div class="article__category article__category_long"><a href="/lifestyle">
            Lifestyle
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             07 juin 2022

        </time></div><div class="article__author article__author_long">
                            Gueorgui Manaïev
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2c00f06290118652253.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
Ekaterina Rerberg/Sputnik; Monashee Frantz/Getty Images
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Le Grand Schisme de l'année 1054 a divisé les chrétiens en églises orthodoxes et catholique, une rupture qui perdure près de mille ans plus tard. La plupart des Russes observent les rites orthodoxes. Voici les principales différences avec le catholicisme que l'on peut observer dans les églises de Russie.
        </div></div><div class="article__text article__text_long"><p><strong><em><span lang="FR">Suivez Russia Beyond sur Telegram ! Pour recevoir nos artic</span><span lang="FR">les directement sur votre appareil mobile, abonnez-vous gratuitement sur</span><span lang="FR">&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></em></strong></p><p><em>&laquo;&nbsp;Ce qui attire imm&eacute;diatement l'attention en entrant dans la plupart des &eacute;glises orthodoxes, c'est l'abondance d'ornements dor&eacute;s, de reliques sacr&eacute;es, d'ic&ocirc;nes, de fresques&nbsp;&raquo;</em>, explique Erwann, un Fran&ccedil;ais vivant en Russie. Mais les riches d&eacute;corations qui contribuent &agrave; distinguer les &eacute;glises orthodoxes des &eacute;glises catholiques ne constituent que la diff&eacute;rence la plus &eacute;vidente. <em>&laquo; Ensuite, on remarque imm&eacute;diatement l'absence de bancs qui, dans les &eacute;glises catholiques, occupent la majeure partie de l'espace. Dans les &eacute;glises russes, ils ne sont g&eacute;n&eacute;ralement situ&eacute;s que le long du mur, pr&egrave;s de la porte de sortie &raquo;</em>, poursuit-il. Il est int&eacute;ressant de noter que les bancs dans les &eacute;glises catholiques sont li&eacute;s &agrave; certaines particularit&eacute;s du service religieux &ndash; lors des messes orthodoxes, au contraire, des bancs auraient &eacute;t&eacute; g&ecirc;nants. Ci-dessous, nous expliquons cette diff&eacute;rence - et d&rsquo;autres plus ou moins &eacute;videntes - entre le catholicisme et le christianisme orthodoxe.</p><p>Actuellement, il y a environ 1,34 milliard de catholiques baptis&eacute;s dans le monde (selon les statistiques fournies par le Saint-Si&egrave;ge) et environ 220 millions de membres baptis&eacute;s de l'&Eacute;glise orthodoxe orientale (selon la BBC). Au sein de cette derni&egrave;re, l'<a href="https://fr.rbth.com/tag/&eacute;glise%20orthodoxe" target="_blank" rel="noopener noreferrer">&Eacute;glise orthodoxe russe</a>, la plus grande &eacute;glise autoc&eacute;phale (autogouvern&eacute;e), compte plus de 112 millions de fid&egrave;les dans le monde, se classant ainsi derri&egrave;re l'&Eacute;glise catholique romaine en termes de nombre d'adeptes. En 2021, le Centre russe de recherche sur l'opinion publique (VTsIOM) estimait que 66 % des Russes &eacute;taient chr&eacute;tiens orthodoxes.</p><h3><strong>Chef de l'&Eacute;glise</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2cf6859c36aeb7f110c.jpg" alt=""><div class="copyright"><p></p>
Alessandra Benedetti/Corbis via Getty Image
            </div></div><p>Les chr&eacute;tiens orthodoxes consid&egrave;rent J&eacute;sus-Christ comme le chef de l'&Eacute;glise, tandis que l'&Eacute;glise catholique romaine est dirig&eacute;e par le pape, qui poss&egrave;de le titre de &laquo;&nbsp;Vicaire du Christ&nbsp;&raquo;. Ceci est bas&eacute; sur le fait que l'ap&ocirc;tre Pierre a re&ccedil;u l'autorit&eacute; pleine et absolue sur toute l'&Eacute;glise de J&eacute;sus-Christ. Ensuite, Pierre s&rsquo;est rendu &agrave; Rome et est devenu le premier &eacute;v&ecirc;que de Rome, transf&eacute;rant ensuite ce pouvoir &agrave; ses successeurs et disciples - les &eacute;v&ecirc;ques de Rome. Ce statut du pape est incarn&eacute; dans les concepts de primaut&eacute; papale (sur tous les autres &eacute;v&ecirc;ques et leurs si&egrave;ges &eacute;piscopaux) et d'infaillibilit&eacute; papale. L'&Eacute;glise orthodoxe, au contraire, consid&egrave;re tous les &eacute;v&ecirc;ques et archev&ecirc;ques comme de simples mortels qui sont nomm&eacute;s et ordonn&eacute;s pour accomplir des services religieux.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/lifestyle/82105-noel-orthodoxe-occidental-differences" target="_blank" rel="noopener noreferrer">Quelles sont les diff&eacute;rences entre le No&euml;l orthodoxe russe et occidental?</a></strong></p><h3><strong>C&eacute;libat des pr&ecirc;tres</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2cf6859c36aeb7f110d.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Dans l'&Eacute;glise catholique romaine, les pr&ecirc;tres et les &eacute;v&ecirc;ques doivent observer le c&eacute;libat avant et apr&egrave;s l'ordination, tandis que les diacres ne doivent l'observer qu'apr&egrave;s l'ordination. Dans l'&Eacute;glise orthodoxe russe, les diacres et les pr&ecirc;tres&nbsp;ne doivent observer le c&eacute;libat&nbsp;qu'apr&egrave;s&nbsp;l'ordination, ce qui signifie qu'ils peuvent se marier.</p><p>Cependant, si leur femme d&eacute;c&egrave;de avant eux, les diacres et les pr&ecirc;tres orthodoxes ne sont pas autoris&eacute;s &agrave; se remarier. Toujours dans l'&Eacute;glise orthodoxe, les &eacute;v&ecirc;ques sont des moines qui doivent de ce fait, observer le c&eacute;libat avant et apr&egrave;s leur ordination.</p><h3><strong>Les pr&ecirc;tres orthodoxes portent la barbe</strong><strong></strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2cf6859c36aeb7f110e.jpg" alt=""><div class="copyright"><p></p>
Alexandre Rioumine/TASS
            </div></div><p>Traditionnellement, les pr&ecirc;tres orthodoxes portent la barbe, car <em>&laquo;&nbsp;Les pr&ecirc;tres ne se tonsureront pas, ils ne se raseront pas les coins de la barbe, ni se feront d&rsquo;incisions sur leur corps&nbsp;&raquo;</em>, selon L&eacute;vitique, 21:5. De plus, J&eacute;sus-Christ est repr&eacute;sent&eacute; partout comme ayant de longs cheveux et une barbe, et tous les rois et proph&egrave;tes bibliques portaient la barbe. Cependant, les pr&ecirc;tres catholiques ne portent pas de barbe, car le si&egrave;ge papal est situ&eacute; &agrave; Rome, dont la culture veut que l&rsquo;on soit ras&eacute; de pr&egrave;s.</p><h3><strong>Signe de croix</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2cf6859c36aeb7f110f.jpg" alt=""><div class="copyright"><p></p>
Constantine Mikhaltchevski/Sputnik
            </div></div><p>En 1570, le pape Pie V a &eacute;tabli que les croyants catholiques devaient ex&eacute;cuter le signe de la croix <em>&laquo;&nbsp;de la t&ecirc;te &agrave; la poitrine et de l'&eacute;paule gauche vers la droite&nbsp;&raquo;</em>. De plus, le signe est ex&eacute;cut&eacute; avec les cinq doigts de la&nbsp;main&nbsp;droite r&eacute;unis - ceci symbolise les cinq stigmates de J&eacute;sus-Christ : deux sur les mains, deux sur les pieds et le cinqui&egrave;me dite de la Sainte Lance (sur le flanc).</p><p>Les chr&eacute;tiens orthodoxes russes ex&eacute;cutent le signe de la croix avec trois doigts (pouce, index et majeur) r&eacute;unis pour symboliser la Sainte Trinit&eacute; et les deux autres doigts press&eacute;s contre la paume pour symboliser la double nature (humaine et divine) de J&eacute;sus. En outre, le signe orthodoxe de la croix est ex&eacute;cut&eacute; de l'&eacute;paule droite vers la gauche.</p><h3><strong>Sainte Communion</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2cf6859c36aeb7f1110.jpg" alt=""><div class="copyright"><p></p>
Alexandre Demiantchouk/TASS
            </div></div><p>Dans la tradition orthodoxe, la Sainte Communion est donn&eacute;e aux nourrissons d&egrave;s le bapt&ecirc;me. Ceci est bas&eacute; sur Matthieu 19:14 : <em>&laquo; J&eacute;sus a dit : </em>"Laissez venir &agrave; moi les petits enfants, et ne les en emp&ecirc;chez pas, car le royaume des cieux appartient &agrave; ceux qui leur ressemblent"<em> &raquo;</em>. D&egrave;s la petite enfance jusqu&rsquo;&agrave; l'&acirc;ge de sept ans environ, les bambins peuvent recevoir la communion aussi souvent qu'ils le souhaitent et sans confession, car on pense que jusqu'&agrave; un certain &acirc;ge, les nourrissons ne portent pas l'enti&egrave;re responsabilit&eacute; de leurs pens&eacute;es et de leurs actes, mais doivent quand m&ecirc;me recevoir Communion. Les enfants doivent se confesser dans les &eacute;glises orthodoxes apr&egrave;s&nbsp;7-8 ans.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/81375-orthodoxie-catholicisme-differences-ceremonie-bapteme" target="_blank" rel="noopener noreferrer">C&eacute;r&eacute;monie du bapt&ecirc;me: quelles diff&eacute;rences entre l&rsquo;orthodoxie et le catholicisme?</a></strong></p><p>Dans l'&Eacute;glise catholique romaine, la premi&egrave;re communion d'un enfant est g&eacute;n&eacute;ralement c&eacute;l&eacute;br&eacute;e &agrave; l'&acirc;ge de 8-9 ans. Les catholiques estiment que l'enfant n'est pas capable de r&eacute;aliser l'importance du sacrement plus t&ocirc;t, ne peut pas distinguer le pain simple du pain eucharistique, ne peut pas comprendre et expliquer la diff&eacute;rence entre la nourriture et la communion et, par cons&eacute;quent, ne peut pas se confesser pleinement.</p><h3><strong>Pain eucharistique</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2d06859c36aeb7f1111.jpg" alt=""><div class="copyright"><p></p>
Nicolas Armer/picture alliance via Getty Images; Sergueï Piatakov/Sputnik
            </div></div><p>Dans le catholicisme romain, les &laquo; azymes &raquo;, des pains sans levain, sont utilis&eacute;s comme pain eucharistique dans la Sainte Communion. Dans l&rsquo;Exode, 12-15:20 on lit : <em>&laquo;&nbsp;</em><em>Vous&nbsp;ne mangerez rien de&nbsp;lev&eacute; ; dans tous vos lieux d'habitation, vous&nbsp;mangerez&nbsp;des&nbsp;pains sans levain</em><em>.&nbsp;&raquo;</em><em></em></p><p>Dans l'&Eacute;glise orthodoxe russe, du pain fait avec de la levure est offert pendant la Divine Liturgie (Eucharistie), comme stipul&eacute; dans L&eacute;vitique&nbsp;7:13 : <em>&laquo;&nbsp;</em><em>Outre les g&acirc;teaux, il offrira [pour] son ​​offrande du pain au levain avec le sacrifice d'actions de gr&acirc;ces de ses offrandes de paix</em><em>&nbsp;&raquo;</em>&nbsp;Le mot grec d&eacute;signant ce pain,&nbsp;<em>prosphoron</em>, signifie &laquo; offrande &raquo;.</p><h3><strong>Diff&eacute;rences entre l&rsquo;int&eacute;rieur des &eacute;glises</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/629ef2d16859c36aeb7f1112.jpg" alt=""><div class="copyright"><p></p>
Monashee Frantz/Getty Images; Ekaterina Rerberg/Sputnik
            </div></div><p>Vous pouvez imm&eacute;diatement d&eacute;terminer si vous &ecirc;tes dans une &eacute;glise catholique ou orthodoxe par la pr&eacute;sence de bancs. Dans la tradition catholique, l'agenouillement prolong&eacute; fait habituellement partie de la pri&egrave;re, tandis que dans la tradition orthodoxe, des prosternations jusqu&rsquo;au sol sont fr&eacute;quemment r&eacute;alis&eacute;es pendant le service. Pour cette raison, des bancs avec de petites &eacute;tag&egrave;res pour s'agenouiller apparaissent dans les lieux de culte catholiques, tandis que dans les &eacute;glises orthodoxes, l'espace central est laiss&eacute; vacant afin que les paroissiens puissent se prosterner quand c'est n&eacute;cessaire.</p><p>Toujours dans les &eacute;glises catholiques, l'autel est situ&eacute; dans le ch&oelig;ur, s&eacute;par&eacute; de la nef par un &eacute;cran plus ou moins ouvert. L'autel est visible depuis la salle paroissiale (la nef). Dans les &eacute;glises orthodoxes, la zone du sanctuaire avec l'autel est s&eacute;par&eacute;e de la nef par une iconostase - un mur d'ic&ocirc;nes et de peintures religieuses. Le ch&oelig;ur n'est donc pas visible par les fid&egrave;les.</p><p><strong><em>Pourquoi les Russes sont (principalement) orthodoxes ?&nbsp;Trouvez la r&eacute;ponse dans cette autre <a href="https://fr.rbth.com/histoire/79729-pourquoi-russes-principalement-orthodoxes" target="_blank" rel="noopener noreferrer">publication</a>.</em></strong></p><p>Chers lecteurs,</p><p>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</p><ul><li>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></li><li>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</li><li>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a>&nbsp;</li></ul><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/traditions">
                    traditions
                </a><a href="/tag/religion">
                    religion
                </a><a href="/tag/histoire">
                    histoire
                </a><a href="/tag/orthodoxes">
                    orthodoxes
                </a><a href="/tag/église orthodoxe">
                    église orthodoxe
                </a><a href="/tag/societe">
                    société
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Plus\u0020d\u0027histoires\u0020et\u0020de\u0020vid\\u00e9os\u0020passionnantes\u0020sur\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/russiabeyond_fr\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/larussiedaujourdhui\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_fr\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/rbth_fr\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022la\u0020page\u0020Facebook\u0020de\u0020Russia\u0020Beyond.\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022fr\u002DFR\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82327-russie-pays-laic-ou-religieux">La Russie est-elle un pays laïc ou religieux?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84084-tout-savoir-orthodoxie-russie">Tout ce que vous avez toujours voulu savoir sur l’orthodoxie (sans oser le demander)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84209-orthodoxes-russes-conversion-autres-religions">Pourquoi certains orthodoxes russes se convertissent-ils à d’autres religions?</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '88207'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '629e89342bdcf24dcf16222a';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216353"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Gueorgui Manaïev');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/88207-diffrences-orthodoxie-catholicisme",
            maincontent: "counters.content-insights.maincontent",
            title: "Les sept principales différences entre l'orthodoxie et le catholicisme",
            pubdate: "2022-06-07T09:49:00+03:00",
                     authors: "Gueorgui Manaïev",
                             sections: "Lifestyle",
                             tags: "traditions,religion,histoire,orthodoxes,église orthodoxe,société",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>