<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Comment les Russes ont-ils pris Beyrouth? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/86746-armee-russe-prise-beyrouth/amp"><meta name="description" content="Les premières bases de soldats russes sont apparues au Proche-Orient dès  la fin du XVIIIe siècle." /><meta property="og:url" content="https://fr.rbth.com/histoire/86746-armee-russe-prise-beyrouth" /><meta property="og:type" content="article"/><meta property="og:title" content="Comment les Russes ont-ils pris Beyrouth?"/><meta property="og:description" content="Les premières bases de soldats russes sont apparues au Proche-Orient dès  la fin du XVIIIe siècle."/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="proche orient"/><meta property="article:tag" content="flotte"/><meta property="article:tag" content="Empire russe"/><meta property="article:tag" content="batailles"/><meta property="article:tag" content="Moyen-Orient"/><meta property="article:tag" content="Empire ottoman"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="juil. 02, 2021"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Comment les Russes ont-ils pris Beyrouth?"/><meta name="twitter:description" content="Les premières bases de soldats russes sont apparues au Proche-Orient dès  la fin du XVIIIe siècle."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60debae015e9f966524b8b32.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.07/article/60debae015e9f966524b8b32.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Comment les Russes ont-ils pris Beyrouth?</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          02 juill 2021

        </time></div><div class="article__author article__author_long"><a href="/author/Boris-Egorov">
                        Boris Egorov
                    </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debae015e9f966524b8b32.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Ivan Aïvazovski; Vigilius Erichsen
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Les premières bases de soldats russes sont apparues au Proche-Orient dès  la fin du XVIIIe siècle.
            </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p>Le&nbsp;29&nbsp;septembre&nbsp;1773, les troupes russes sont entr&eacute;es &agrave; Beyrouth. Pour la premi&egrave;re fois depuis plusieurs si&egrave;cles, des conqu&eacute;rants europ&eacute;ens foulaient le sol de l&rsquo;une des plus vieilles villes du Levant. Comment des soldats russes se sont-ils retrouv&eacute;s aussi loin de chez eux&nbsp;?</p><h3><strong>La lutte pour le Levant</strong></h3><p>La prise de Beyrouth fut l&rsquo;un des &eacute;v&eacute;nements les plus marquants de la guerre russo-turque de 1768-1774. Les deux puissances se battaient alors pour les c&ocirc;tes de la mer Noire et le <a href="https://fr.rbth.com/tag/caucase" target="_blank" rel="noopener noreferrer">Caucase</a>, ainsi que pour obtenir une plus grande influence politique dans la R&eacute;publique des Deux Nations, d&eacute;j&agrave; affaiblie.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debaec85600a1d241f0bf3.jpg" alt="Bataille de Tchesmé"><div class="copyright"><p>Bataille de Tchesmé</p>
	Ivan Aïvazovski            </div></div><p>L&rsquo;&eacute;l&eacute;ment cl&eacute; qui a chang&eacute; le cours du conflit a &eacute;t&eacute; la d&eacute;faite de la flotte turque lors de la Bataille de Tchesm&eacute;, non loin d&rsquo;Izmir, d&eacute;but juillet&nbsp;1770. Ayant perdu 20&nbsp;navires et pr&egrave;s de 11&nbsp;000&nbsp;marins, les Turcs ont, de fait, perdu le contr&ocirc;le sur la partie orientale de la mer M&eacute;diterran&eacute;e.</p><p>Alors que les Russes &eacute;crasaient leur ennemi sur mer comme sur terre, les soul&egrave;vements et les r&eacute;voltes faisaient rage au sein de l&rsquo;Empire ottoman. Profitant du fait que les troupes du sultan &eacute;taient en train de combattre dans les Balkans et dans la r&eacute;gion de la mer Noire, ses vassaux, les cheikhs et &eacute;mirs du Levant et d&rsquo;&Eacute;gypte, se sont r&eacute;volt&eacute;s contre son pouvoir, r&ecirc;vant d&rsquo;une ind&eacute;pendance totale vis-&agrave;-vis des Turcs.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debaec85600a1d241f0bf5.jpg" alt="Dahir al-Umar"><div class="copyright"><p>Dahir al-Umar</p>
	 Ziad Daher Zaydany (CC-BY-SA-3.0)            </div></div><p>Ces mouvements s&eacute;paratistes ont imm&eacute;diatement b&eacute;n&eacute;fici&eacute; du soutien de la flotte russe. Le&nbsp;11&nbsp;juin&nbsp;1772, le cheikh palestinien Dahir al-Umar al-Zaydani a, non sans l&rsquo;aide de cette derni&egrave;re, compl&egrave;tement &eacute;cras&eacute; les troupes turques lors de la bataille de Sa&iuml;da.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/86723-urss-sovietisation-iran" target="_blank" rel="noopener noreferrer">Comment les bolcheviks russes ont tent&eacute; de &laquo;sovi&eacute;tiser&raquo; l'Iran</a></strong></p><p>C&rsquo;est justement Dahir al-Umar qui a ensuite indiqu&eacute; une nouvelle cible &agrave; ses alli&eacute;s russe&nbsp;: Beyrouth, aux mains de l&rsquo;&eacute;mir du Mont-Liban, Youssef Chehab. Damas, centre strat&eacute;gique de l&rsquo;Empire ottoman, &eacute;tait approvisionn&eacute; par ce port, l&rsquo;un des plus strat&eacute;giques et importants sur la M&eacute;diterran&eacute;e.</p><h3><strong>Prise de la ville</strong></h3><p>Ce sont les insurg&eacute;s grecs, alli&eacute;s des Russes, qui ont tent&eacute; de prendre Beyrouth en premier, en&nbsp;1772. Selon les instructions du commandement russe, une petite escadre grecque, sous les ordres du major Grigori Rizo, s&rsquo;est approch&eacute;e de la ville, l&rsquo;a massivement pilonn&eacute;e pendant&nbsp;cinq&nbsp;jours et a aid&eacute; le reste de leurs troupes &agrave; d&eacute;barquer et &agrave; piller les environs.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debaec85600a1d241f0bf4.jpg" alt=" Alexis Orlov"><div class="copyright"><p> Alexis Orlov</p>
	Vigilius Erichsen            </div></div><p>Des repr&eacute;sentants de Youssef Chehab sont venus discuter avec Rizo. Impressionn&eacute; par les succ&egrave;s des soldats russes et du cheikh en Palestine voisine, l&rsquo;&eacute;mir a non seulement donn&eacute; une importante somme d&rsquo;argent aux Grecs, mais il a aussi d&eacute;clar&eacute; sa loyaut&eacute; et son all&eacute;geance &agrave; la Russie ainsi que son passage du c&ocirc;t&eacute; des ennemis de la &laquo;&nbsp;Sublime Porte&nbsp;&raquo;, comme on appelait alors l&rsquo;Empire ottoman. Cette information a imm&eacute;diatement &eacute;t&eacute; communiqu&eacute;e &agrave; Alexe&iuml; Orlov, commandant des forces navales russes.</p><p>Les Turcs, cependant, ne comptaient pas laisser le Levant leur &eacute;chapper sans rien faire. Presque imm&eacute;diatement, Beyrouth est reprise sans grande r&eacute;sistance par le chef militaire Djezzar Pacha, qui avait l&rsquo;intention de la transformer en forteresse imprenable. &laquo;&nbsp;<em>Jour et nuit, des hommes sous la surveillance de milices arm&eacute;es construisaient des postes de d&eacute;fense et des murs. Toute d&eacute;sob&eacute;issance des citoyens &eacute;tait s&eacute;v&egrave;rement punie, plusieurs personnes ont &eacute;t&eacute; tu&eacute;es, et beaucoup d&rsquo;autres ont &eacute;t&eacute; arr&ecirc;t&eacute;es pour r&eacute;bellion</em>&nbsp;&raquo;, &eacute;crivait un chroniqueur local. En perdant la ville, l&rsquo;&eacute;mir Youssef Chehab s&rsquo;est retrouv&eacute; coup&eacute; de la mer et, d&eacute;sesp&eacute;r&eacute;, a d&ucirc; demander de l&rsquo;aide &agrave; ses alli&eacute;s.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debaed85600a1d241f0bf7.jpg" alt="Djezzar Pacha"><div class="copyright"><p>Djezzar Pacha</p>
	Thomas Aldridge (CC BY-SA 4.0)            </div></div><p>Le&nbsp;23&nbsp;juillet&nbsp;1773, sous le commandement de Mikha&iuml;l Kojoukhov, 17&nbsp;navires de guerre ont assi&eacute;g&eacute; Beyrouth par la mer. L&rsquo;arm&eacute;e de l&rsquo;&eacute;mir Youssef Chehab, quant &agrave; elle, a bloqu&eacute; la ville sur terre. Au cours des huit&nbsp;premiers jours de si&egrave;ge, plus de 20&nbsp;000&nbsp;obus ont &eacute;t&eacute; tir&eacute;s sur la ville, mais, &eacute;tonnamment, ils n&rsquo;ont pas caus&eacute; de gros d&eacute;g&acirc;ts.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/79694-pourquoi-urss-aide-creer-israel-avant-devenir-adversaire" target="_blank" rel="noopener noreferrer">Pourquoi l'URSS a-t-elle aid&eacute; &agrave; cr&eacute;er Isra&euml;l, avant d'en devenir l'adversaire?</a></strong></p><p>Plus le si&egrave;ge s&rsquo;&eacute;ternisait, plus l&rsquo;arm&eacute;e de Youssef r&eacute;duisait&nbsp;: les seigneurs renvoyaient simplement leurs soldats chez eux. Ce sont donc les marins russes qui ont d&ucirc; faire le gros du travail. Les troupes ont d&eacute;barqu&eacute; et encercl&eacute; la ville, la privant de toute source d&rsquo;approvisionnement. Ces forces n&rsquo;&eacute;taient cependant pas suffisantes pour pouvoir mener l&rsquo;assaut &agrave; bien.</p><p>En septembre&nbsp;1773, &eacute;puis&eacute;e par la famine, la garnison beyrouthine a tent&eacute; de faire une perc&eacute;e, sans succ&egrave;s. Le cheikh Dahir al-Umar a ensuite emp&ecirc;ch&eacute; d&rsquo;autres troupes de venir en aide &agrave; l&rsquo;arm&eacute;e du sultan. Djezzar Pacha a capitul&eacute; le 29&nbsp;septembre.</p><h3><strong>Un Liban russe&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debaed85600a1d241f0bf6.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p>Selon les accords pass&eacute;s entre les troupes russes et Youssef, ce dernier a pay&eacute; tous les frais des troupes russes et leur a envoy&eacute; la modique somme de 300&nbsp;000&nbsp;piastres (soit presque huit&nbsp;tonnes d&rsquo;or). Kojoukhov a ensuite rendu la ville &agrave; l&rsquo;&eacute;mir.</p><p>La flotte russe restera &agrave; Beyrouth jusqu&rsquo;en janvier&nbsp;1774, apr&egrave;s quoi elle se rendra &agrave; sa base permanente sur l&rsquo;&icirc;le grecque de Paros. La ville n&rsquo;a pas jou&eacute; un grand r&ocirc;le dans la suite de la campagne contre les Turcs. C&rsquo;est la victoire d&rsquo;Alexandre Souvorov, le 20&nbsp;juin de la m&ecirc;me ann&eacute;e, lors de la bataille de Kozloudja, qui fut d&eacute;terminante.</p><p>Pendant toute la p&eacute;riode o&ugrave; les Russes sont rest&eacute;s dans cette r&eacute;gion du monde, Youssouf Chehab s&rsquo;empressait de souligner la force l&rsquo;unissant &agrave; la puissante &laquo;&nbsp;<em>sultane de Moscou</em>&nbsp;&raquo;, l&rsquo;imp&eacute;ratrice <a href="https://fr.rbth.com/histoire/80282-imperatrice-russie-catherine-grande" target="_blank" rel="noopener noreferrer">Catherine&nbsp;II</a>. Une ic&ocirc;ne de Sainte-Catherine portant une couronne imp&eacute;riale a m&ecirc;me &eacute;t&eacute; plac&eacute;e au-dessus de la porte principale de Beyrouth. Un diplomate fran&ccedil;ais l&rsquo;a d&rsquo;ailleurs prise pour le portrait d&rsquo;une gouvernante russe. Les soldats ont soigneusement veill&eacute; &agrave; ce que les cavaliers descendent de cheval en passant la porte et &agrave; ce que les habitants s&rsquo;inclinent devant.</p><p>Pour l&rsquo;&eacute;mirat du Mont-Liban, passer sous le protectorat russe signifiait l&rsquo;ind&eacute;pendance&nbsp;: l&rsquo;&eacute;mir avait correctement pr&eacute;dit que les Russes ne pourraient pas contr&ocirc;ler un territoire si loin du leur.</p><p>L&rsquo;Empire russe avait eu &agrave; peu pr&egrave;s le m&ecirc;me raisonnement&nbsp;: l&rsquo;&eacute;lite dirigeante a rapidement compris que le pays ne disposait ni des ressources suffisantes, ni d&rsquo;une flotte suffisamment puissante pour d&eacute;fendre et prot&eacute;ger la province contre les Turcs. Dans le m&ecirc;me temps, des r&eacute;voltes &agrave; grande &eacute;chelle de Cosaques et de paysans, men&eacute;es par <a href="https://fr.rbth.com/histoire/80269-soulevement-pougatchev-rebeliion-russie" target="_blank" rel="noopener noreferrer">Emelian Pougatchev</a>, ont &eacute;clat&eacute;es en Russie, et Catherine&nbsp;II avait d&rsquo;autres pr&eacute;occupations que cette terre si lointaine.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/86509-orient-tableaux-russes" target="_blank" rel="noopener noreferrer">L'Orient et l'Asie vus par les peintres russes</a></strong></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.07/original/60debaed85600a1d241f0bf8.jpg" alt="Signature du traité de Koutchouk-Kaïnardji "><div class="copyright"><p>Signature du traité de Koutchouk-Kaïnardji </p>
	Domaine public            </div></div><p>Apr&egrave;s la signature du trait&eacute; de Koutchouk-Ka&iuml;nardji concluant la paix entre l&rsquo;<a href="https://fr.rbth.com/tag/Empire%20russe" target="_blank" rel="noopener noreferrer">Empire russe</a> et l&rsquo;Empire ottoman, le 21&nbsp;juillet&nbsp;1774, la flotte russe a quitt&eacute; la M&eacute;diterran&eacute;e. La Sublime Porte a alors rapidement repris le contr&ocirc;le de la ville rebelle. Dahir al-Umar a &eacute;t&eacute; tu&eacute; au combat. Youssef Chehab, quant &agrave; lui, a r&eacute;ussi &agrave; survivre, &agrave; n&eacute;gocier avec Istanbul et &agrave; rester &agrave; la t&ecirc;te du Mont-Liban.</p><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/histoire/84410-cosaques-russes-capture-territoires-fran%C3%A7ais-afrique" target="_blank" rel="noopener noreferrer">article</a>, nous vous relations comment des Cosaques russes ont tent&eacute; de saper la domination fran&ccedil;aise &agrave; Djibouti.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/histoire">
                histoire
            </a><a href="/tag/proche orient">
                proche orient
            </a><a href="/tag/flotte">
                flotte
            </a><a href="/tag/Empire russe">
                Empire russe
            </a><a href="/tag/batailles">
                batailles
            </a><a href="/tag/moyen-orient">
                Moyen-Orient
            </a><a href="/tag/empire-ottoman">
                Empire ottoman
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/82354-attaque-ambassade-russie-iran">Pourquoi la Russie n’a-t-elle pas riposté à l’attaque de son ambassade à Téhéran?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/83557-relations-urss-arabie-saoudite">Pourquoi Staline a échoué à placer l’Arabie saoudite sous influence soviétique</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84949-realisateur-francais-origine-russe">Guillaume, réalisateur français d'origine russe: «J'essaie de créer des ponts entre mes deux pays»</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/histoire/86746-armee-russe-prise-beyrouth"
    data-post-id="86746"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '86746'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/86746-armee-russe-prise-beyrouth",
            maincontent: "counters.content-insights.maincontent",
            title: "Comment les Russes ont-ils pris Beyrouth?",
            pubdate: "2021-07-02T10:22:52+03:00",
                     authors: "Boris Egorov",
                             sections: "Histoire",
                             tags: "histoire,proche orient,flotte,Empire russe,batailles,Moyen-Orient,Empire ottoman",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>