<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Comment Moscou a rasé un quartier entier à l’occasion de la visite du président Nixon - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/86140-visite-nixon-moscou-demolition-quartier-kremlin/amp"><meta name="description" content="Pourquoi la visite officielle a-t-elle mené à la disparition de plusieurs bâtiments près du Kremlin?" /><meta property="og:url" content="https://fr.rbth.com/histoire/86140-visite-nixon-moscou-demolition-quartier-kremlin" /><meta property="og:type" content="article"/><meta property="og:title" content="Comment Moscou a rasé un quartier entier à l’occasion de la visite du président Nixon"/><meta property="og:description" content="Pourquoi la visite officielle a-t-elle mené à la disparition de plusieurs bâtiments près du Kremlin?"/><meta property="article:tag" content="Moscou"/><meta property="article:tag" content="architecture"/><meta property="article:tag" content="états-unis"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="place rouge"/><meta property="article:tag" content="Kremlin"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="févr. 20, 2021"/><meta property="article:author" content="Olga Mamaïeva" /><meta name="author" content="Olga Mamaïeva" /><meta name="twitter:title" content="Comment Moscou a rasé un quartier entier à l’occasion de la visite du président Nixon"/><meta name="twitter:description" content="Pourquoi la visite officielle a-t-elle mené à la disparition de plusieurs bâtiments près du Kremlin?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.02/article/6030be1a15e9f908c625b1bc.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.02/article/6030be1a15e9f908c625b1bc.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Comment Moscou a rasé un quartier entier à l’occasion de la visite du président Nixon</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          20 févr 2021

        </time></div><div class="article__author article__author_long">
                                    Olga Mamaïeva
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6030be1a15e9f908c625b1bc.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Archives; Getty Images; Mos.ru
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Pourquoi la visite officielle a-t-elle mené à la disparition de plusieurs bâtiments près du Kremlin?
            </div></div><div class="article__text article__text_long"><p><b><strong><span lang="FR"><em>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></em></span></strong></b></p><p><strong></strong><em></em>L&rsquo;histoire de l&rsquo;architecture urbaine de la capitale russe du XXe si&egrave;cle est, d&rsquo;une mani&egrave;re ou d&rsquo;une autre, le fruit de d&eacute;cisions politiques. L&rsquo;un des exemples est l&rsquo;histoire de la transformation d&rsquo;un quartier situ&eacute; &agrave; proximit&eacute; imm&eacute;diate des remparts du <a href="https://fr.rbth.com/tag/Kremlin" target="_blank" rel="noopener noreferrer">Kremlin</a>.</p><h3><strong>Vie pr&egrave;s du Kremlin</strong></h3><p>Au d&eacute;but des ann&eacute;es 1930, apr&egrave;s avoir dynamit&eacute; la cath&eacute;drale du Christ-Sauveur, les autorit&eacute;s de la ville de Moscou ont d&eacute;moli plusieurs immeubles r&eacute;sidentiels situ&eacute;s dans les rues adjacentes de Pretchistenka, d&rsquo;Ostojenka, de Znamenka et de Volkhonka. En effet, en vertu du projet de reconstruction de la ville de Moscou datant de 1935 et approuv&eacute; par <a href="https://fr.rbth.com/tag/joseph%20staline" target="_blank" rel="noopener noreferrer">Joseph Staline</a> en personne, ces lieux devaient accueillir le gigantesque <a href="https://fr.rbth.com/histoire/84927-urss-projet-palais-soviets" target="_blank" rel="noopener noreferrer">Palais des Soviets</a>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6030be3785600a6f6d782b80.jpg" alt="Place des portes Borovitskié"><div class="copyright"><p>Place des portes Borovitskié</p>
	Archives            </div></div><p>Un terrain vague s&rsquo;est ainsi form&eacute;e en face de la Maison Pachkov, ce palais n&eacute;oclassique de <a href="https://fr.rbth.com/tag/moscou" target="_blank" rel="noopener noreferrer">Moscou</a>. Cet espace a re&ccedil;u le nom de place des portes Borovitski&eacute;. Par pur miracle, un petit quartier compos&eacute; d&rsquo;&eacute;difices de un &agrave; trois &eacute;tages a cependant &eacute;chapp&eacute; &agrave; la d&eacute;molition &ndash; de nous jours, il est possible de les contempler sur des photos d&rsquo;apr&egrave;s-guerre. C&rsquo;&eacute;taient en effet les derniers immeubles r&eacute;sidentiels situ&eacute;s &agrave; proximit&eacute; imm&eacute;diate du Kremlin et c&rsquo;est ce qui a au bout du compte d&eacute;finit leur sort.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/tech/85378-moscou-immeubles-entree-metro" target="_blank" rel="noopener noreferrer">En images: ces immeubles r&eacute;sidentiels de Moscou disposant de leur propre acc&egrave;s au m&eacute;tro</a></strong></p><h3><strong>Chemin du pr&eacute;sident</strong></h3><p>Le 22 mai 1972, le 37e pr&eacute;sident des &Eacute;tats-Unis, Richard Nixon, est arriv&eacute; en visite officielle en Russie. Le cort&egrave;ge devait d&eacute;buter &agrave; l&rsquo;a&eacute;roport de Vnoukovo, puis entrer dans la capitale, emprunter le pont Bolcho&iuml; Kamenny et faire son entr&eacute;e directement au Kremlin, o&ugrave; le dirigeant am&eacute;ricain et sa d&eacute;l&eacute;gation devaient s&eacute;journer pendant une dur&eacute;e de dix jours.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6030be3785600a6f6d782b81.jpg" alt="Le président Richard Nixon, au centre, avec Henry Kissinger, à droite, à l'intérieur du Kremlin, le 29 mai 1972 "><div class="copyright"><p>Le président Richard Nixon, au centre, avec Henry Kissinger, à droite, à l'intérieur du Kremlin, le 29 mai 1972 </p>
	Getty Images            </div></div><p>Pour la premi&egrave;re fois depuis de longues d&eacute;cennies, la capitale russe s&rsquo;appr&ecirc;tait &agrave; accueillir un leader am&eacute;ricain. Or, la &laquo;&nbsp;course aux armements&nbsp;&raquo; qui ne faisait que s&rsquo;acc&eacute;l&eacute;rer impliquait une rivalit&eacute; entre les deux pays ne se limitant pas au seul domaine militaire, mais aussi &agrave; des activit&eacute;s civiles, dont l&rsquo;urbanisme. Les autorit&eacute;s de la capitale et le secr&eacute;taire g&eacute;n&eacute;ral du Comit&eacute; central du PCUS <a href="https://fr.rbth.com/tag/leonid-brejnev" target="_blank" rel="noopener noreferrer">L&eacute;onid Brejnev</a> en personne ont alors ordonn&eacute; d&rsquo;&laquo; anoblir &raquo; les rues par lesquelles passerait le cort&egrave;ge pr&eacute;sidentiel. C&rsquo;est ainsi que quelques constructions pr&eacute;r&eacute;volutionnaires, notamment des h&ocirc;tels particuliers du centre-ville, sont tomb&eacute;es, victimes de cette am&eacute;lioration spontan&eacute;e.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6030be3885600a6f6d782b82.jpg" alt="Place des portes Pretchistenskié"><div class="copyright"><p>Place des portes Pretchistenskié</p>
	Archives; A.Savin/WikiCommons            </div></div><p>Pr&egrave;s du Kremlin, un h&ocirc;tel particulier du XVIIIe si&egrave;cle situ&eacute; place des portes Pretchistenski&eacute; et un quartier r&eacute;sidentiel situ&eacute; entre Znamenka et la rue du Man&egrave;ge ont donc subi les assauts des pelleteuses. Aussi, afin qu&rsquo;&agrave; la sortie du pont Bolcho&iuml; Kamenny une belle vue sur la Maison Pachkov s&rsquo;offre &agrave; l&rsquo;invit&eacute;, en l&rsquo;espace de quelques jours, des &eacute;difices r&eacute;sidentielles y ont &eacute;t&eacute; ras&eacute;s et un nouveau square y a vu le jour.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/2015/04/13/les_experiences_inedites_des_architectes_sovietiques_33389" target="_blank" rel="noopener noreferrer">Les exp&eacute;riences in&eacute;dites des architectes sovi&eacute;tiques</a></strong></p><p></p><h3><strong>Square Nixon</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6030be3885600a6f6d782b83.jpg" alt="Square Nixon avant et après "><div class="copyright"><p>Square Nixon avant et après </p><a href="https://varlamov.ru">Archives; Ilia Varlamov</a></div></div><p>Pendant 45 ans, le square surnomm&eacute; Nixon est rest&eacute; l&rsquo;endroit le moins fonctionnel du centre historique de la ville. Sous le maire Iouri Loujkov, il a &eacute;t&eacute; d&eacute;cid&eacute; d&rsquo;y &eacute;riger un entrep&ocirc;t et des aires d&rsquo;exposition pour les mus&eacute;es du Kremlin de Moscou, mais ces projets n&rsquo;ont jamais vu le jour.</p><p>Il est curieux que la transformation suivante de cette zone ait de nouveau rev&ecirc;tu un aspect politique. En 2016, &agrave; l&rsquo;initiative du pr&eacute;sident Poutine, une statue au saint <a href="https://fr.rbth.com/art/culture/2016/11/04/en-russie-le-monument-au-prince-vladimir-fait-des-vagues_644919" target="_blank" rel="noopener noreferrer">prince Vladimir</a>, baptiseur de la Russie, y a &eacute;t&eacute; &eacute;rig&eacute;e. Dans le pays, la pol&eacute;mique autour de ce monument du sculpteur Salavat Chtcherbakov est devenue le principal scandale urbanistique du d&eacute;but des ann&eacute;es 2010.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6030be3885600a6f6d782b84.jpg" alt="La statue du prince Vladimir sur la place Borovitskaïa et le Kremlin de Moscou, 2017 "><div class="copyright"><p>La statue du prince Vladimir sur la place Borovitskaïa et le Kremlin de Moscou, 2017 </p>
	Evgenia Novojenina /Sputnik            </div></div><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/histoire/86130-reamenagement-place-rouge" target="_blank" rel="noopener noreferrer">article</a>, nous vous pr&eacute;sentions comment l&rsquo;URSS a failli m&eacute;tamorphoser la place Rouge.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/moscou">
                Moscou
            </a><a href="/tag/architecture">
                architecture
            </a><a href="/tag/états-unis">
                états-unis
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/place rouge">
                place rouge
            </a><a href="/tag/Kremlin">
                Kremlin
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/culture/2016/07/12/ce-quil-faut-savoir-de-la-cathedrale-saint-basile-pour-briller-en-societe_610917">Ce qu’il faut savoir de la cathédrale Saint-Basile pour briller en société</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/84927-urss-projet-palais-soviets">L'histoire du palais des Soviets, projet pharaonique et inaccompli de Lénine et de Staline</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/86100-villes-communautaires-urss-sotsgorod">En images: ces villes communautaires «idéales» bâties par l’URSS</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/histoire/86140-visite-nixon-moscou-demolition-quartier-kremlin"
    data-post-id="86140"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '86140'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Olga Mamaïeva');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/86140-visite-nixon-moscou-demolition-quartier-kremlin",
            maincontent: "counters.content-insights.maincontent",
            title: "Comment Moscou a rasé un quartier entier à l’occasion de la visite du président Nixon",
            pubdate: "2021-02-20T11:30:00+03:00",
                     authors: "Olga Mamaïeva",
                             sections: "Histoire",
                             tags: "Moscou,architecture,états-unis,urss,histoire,place rouge,Kremlin",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
