<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Dix-sept photos révélant les souffrances et les espoirs de l’URSS des années 1920 - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/83118-formation-union-sovietique-en-photos/amp"><meta name="description" content="Au cours des années 1920, le jeune État soviétique a souffert de la guerre civile, de soulèvements, des interventions étrangères, de la famine et des crises économiques. Dans le même temps, les Soviétiques ont lancé la modernisation et l&#039;industrialisation à grande échelle du pays, qui feraient de l&#039;URSS un leader mondial.

" /><meta property="og:url" content="https://fr.rbth.com/histoire/83118-formation-union-sovietique-en-photos" /><meta property="og:type" content="article"/><meta property="og:title" content="Dix-sept photos révélant les souffrances et les espoirs de l’URSS des années 1920"/><meta property="og:description" content="Au cours des années 1920, le jeune État soviétique a souffert de la guerre civile, de soulèvements, des interventions étrangères, de la famine et des crises économiques. Dans le même temps, les Soviétiques ont lancé la modernisation et l&#039;industrialisation à grande échelle du pays, qui feraient de l&#039;URSS un leader mondial.

"/><meta property="article:tag" content="jo"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="Vladimir Lénine"/><meta property="article:tag" content="photographie"/><meta property="article:tag" content="joseph staline"/><meta property="article:tag" content="bolcheviks"/><meta property="article:tag" content="Armée blanche"/><meta property="article:tag" content="Léon Trotski"/><meta property="article:tag" content="guerre civile"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="juin 28, 2019"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Dix-sept photos révélant les souffrances et les espoirs de l’URSS des années 1920"/><meta name="twitter:description" content="Au cours des années 1920, le jeune État soviétique a souffert de la guerre civile, de soulèvements, des interventions étrangères, de la famine et des crises économiques. Dans le même temps, les Soviétiques ont lancé la modernisation et l&#039;industrialisation à grande échelle du pays, qui feraient de l&#039;URSS un leader mondial.

"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.06/article/5d14912915e9f935b5582c82.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.06/article/5d14912915e9f935b5582c82.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124603451014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Dix-sept photos révélant les souffrances et les espoirs de l’URSS des années 1920</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          28 juin 2019

        </time></div><div class="article__author article__author_long">
                Boris Egorov
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14912915e9f935b5582c82.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14912915e9f935b5582c82.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14912915e9f935b5582c82.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14912915e9f935b5582c82.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Ivan Shagin/Sputnik, Boris Ignatovich/МАММ/МDФ/russiainphoto.ru
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Au cours des années 1920, le jeune État soviétique a souffert de la guerre civile, de soulèvements, des interventions étrangères, de la famine et des crises économiques. Dans le même temps, les Soviétiques ont lancé la modernisation et l'industrialisation à grande échelle du pays, qui feraient de l'URSS un leader mondial.


            </div></div><div class="article__text article__text_long"><p></p><h3><strong>Fin de l'intervention &eacute;trang&egrave;re</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913a85600a550c771c53.jpg" alt="Les interventionnistes américains tirent des plateformes ferroviaires sur lesquelles se trouvent des cercueils en zinc recouverts de drapeaux américains dans l'Extrême-Orient russe en avril 1920."><div class="copyright"><p>Les interventionnistes américains tirent des plateformes ferroviaires sur lesquelles se trouvent des cercueils en zinc recouverts de drapeaux américains dans l'Extrême-Orient russe en avril 1920.</p>
	Sputnik            </div></div><p>Lorsque la <a href="https://fr.rbth.com/tag/guerre%20civile">guerre civile</a> a &eacute;clat&eacute; en Russie, des dizaines de pays n'ont pas h&eacute;sit&eacute; &agrave; s&rsquo;impliquer dans le conflit, que ce soit pour soutenir les forces antibolch&eacute;viques ou pour atteindre leurs propres objectifs politiques et territoriaux. Cependant, les victoires militaires de l&rsquo;<a href="https://fr.rbth.com/tag/bolcheviks">Arm&eacute;e rouge</a> et l&rsquo;effondrement du mouvement blanc antibolchevique ont contraint les interventionnistes &agrave; retirer leurs troupes du pays. Au printemps 1920, la plupart avaient quitt&eacute; la Russie. Cependant, certains territoires n'ont &eacute;t&eacute; lib&eacute;r&eacute;s qu'en 1925.</p><h3><strong>Guerre sovi&eacute;to-polonaise</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913a85600a550c771c54.jpg" alt="L'artillerie soviétique pendant la guerre soviéto-polonaise. Ukraine, 1920."><div class="copyright"><p>L'artillerie soviétique pendant la guerre soviéto-polonaise. Ukraine, 1920.</p>
	Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>En 1919, la Pologne et la <a href="https://fr.rbth.com/tag/urss">Russie sovi&eacute;tique</a> ont lanc&eacute; une guerre pour la domination en Europe orientale. L&rsquo;Arm&eacute;e rouge a avanc&eacute; sur la capitale polonaise, qui, apr&egrave;s la sovi&eacute;tisation de la Pologne, &eacute;tait cens&eacute;e devenir une t&ecirc;te de pont pour diffuser les id&eacute;es de la &laquo;&nbsp;r&eacute;volution mondiale&nbsp;&raquo; en Europe centrale et occidentale. Mais un d&eacute;sastre pour les Sovi&eacute;tiques lors de la bataille de Varsovie en 1920 a mis cependant fin &agrave; tous ces plans.</p><h3><strong>D&eacute;faite de Wrangel</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913b85600a550c771c55.jpg" alt="Les Cosaques rouges avant l’assaut contre les fortifications de Perekop en Crimée, dernière place forte des troupes de la Garde blanche commandées par le général Piotr Wrangel. Novembre 1920."><div class="copyright"><p>Les Cosaques rouges avant l’assaut contre les fortifications de Perekop en Crimée, dernière place forte des troupes de la Garde blanche commandées par le général Piotr Wrangel. Novembre 1920.</p>
	Sputnik            </div></div><p>Au d&eacute;but de l&rsquo;ann&eacute;e 1920 en Crim&eacute;e, les <a href="https://fr.rbth.com/tag/armee-blanche">troupes blanches</a> battues et d&eacute;moralis&eacute;es plac&eacute;es sous le commandement du baron Piotr Wrangel &eacute;taient &agrave; bout. Bien qu&rsquo;elles aient repouss&eacute; temporairement les tentatives de l&rsquo;Arm&eacute;e rouge visant &agrave; p&eacute;n&eacute;trer dans la p&eacute;ninsule, elles n&rsquo;ont rien pu faire face &agrave; l&rsquo;assaut massif lanc&eacute; par les Sovi&eacute;tiques en novembre. La d&eacute;faite et l'&eacute;vacuation de ce qui restait de l'arm&eacute;e blanche en Crim&eacute;e signifiaient la mort du mouvement antibolchevique blanc dans le sud de la Russie<strong>.</strong></p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/ps/2017/05/31/portraits-de-descendants-demigres-blancs-en-france_773875">Portraits de descendants d&rsquo;&eacute;migr&eacute;s blancs en France</a></strong></p><h3><strong>&Eacute;limination de l'analphab&eacute;tisme</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913b85600a550c771c56.jpg" alt="Femmes turkmènes pendant une leçon de grammaire, Turkménistan, 1926"><div class="copyright"><p>Femmes turkmènes pendant une leçon de grammaire, Turkménistan, 1926</p>
	Sputnik            </div></div><p><span style="text-decoration: underline;"><em><strong></strong></em></span>&Agrave; partir des ann&eacute;es 1920, l&rsquo;&Eacute;tat sovi&eacute;tique s&rsquo;est lanc&eacute; dans une lutte g&eacute;n&eacute;ralis&eacute;e contre l&rsquo;analphab&eacute;tisme au sein de la population, qui atteignait pr&egrave;s de 80%. En 1927, un vaste syst&egrave;me de mesures comprenant la formation des enseignants, la publication de dictionnaires et la cr&eacute;ation d'&eacute;coles dans les villages a permis &agrave; plus de 10 millions de personnes d'acc&eacute;der &agrave; l'&eacute;ducation.</p><h3><strong>R&eacute;bellion de Kronstadt</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913b85600a550c771c57.jpg" alt="Des soldats de l'Armée rouge attaquent les rebelles de Kronstadt, mars 1921"><div class="copyright"><p>Des soldats de l'Armée rouge attaquent les rebelles de Kronstadt, mars 1921</p>
	Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>Ce soul&egrave;vement de marins contre le r&eacute;gime bolchevique, qui s&rsquo;est produit sur la base de la flotte baltique &agrave; Kronstadt en mars 1921, a profond&eacute;ment choqu&eacute; les dirigeants sovi&eacute;tiques. <em>&laquo;&nbsp;L&rsquo;orgueil et la gloire de la R&eacute;volution&nbsp;&raquo;</em>, comme <a href="https://fr.rbth.com/tag/Leon-Trotski">L&eacute;on Trotski</a> appelait les marins, constituaient le noyau le plus fiable des forces r&eacute;volutionnaires. Les marins, qui exigeaient la fin de la dictature bolchevique, ont &eacute;t&eacute; vaincus apr&egrave;s plusieurs assauts durs et sanglants.</p><h3><strong>&Eacute;lectrification de la Russie</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913c85600a550c771c58.jpg" alt="Paysans avec une ampoule. Village de Botino, région de Moscou, 1925"><div class="copyright"><p>Paysans avec une ampoule. Village de Botino, région de Moscou, 1925</p>
	Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>Un plan g&eacute;n&eacute;ral d'&eacute;lectrification de l'ensemble du pays a &eacute;t&eacute; adopt&eacute; &agrave; la fin de l&rsquo;ann&eacute;e 1921. En l'espace d'une d&eacute;cennie, des dizaines de nouvelles centrales ont multipli&eacute; par sept la fourniture d&rsquo;&eacute;lectricit&eacute;. L'&eacute;lectrification a jet&eacute; les bases de l'industrialisation de la Russie.</p><h3><strong>Famine dans la r&eacute;gion de la Volga</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913c85600a550c771c59.jpg" alt="Paysans accusés de cannibalisme et restes de leurs victimes. Bouzoulouk, région de Samara, 1921"><div class="copyright"><p>Paysans accusés de cannibalisme et restes de leurs victimes. Bouzoulouk, région de Samara, 1921</p>
	Domaine public            </div></div><p><span style="text-decoration: underline;"><em><strong></strong></em></span>La guerre civile d&eacute;vastatrice et les r&eacute;quisitions de nourriture impos&eacute;es par les Sovi&eacute;tiques ont provoqu&eacute; une terrible famine en 1921-1922 sur de vastes territoires allant de la Crim&eacute;e au sud de l'Ukraine, en passant par le Kazakhstan et la Sib&eacute;rie. Le Povolji&eacute; (r&eacute;gion de la Volga) a &eacute;t&eacute; particuli&egrave;rement touch&eacute; et a donn&eacute; son nom &agrave; cet &eacute;v&eacute;nement. La famine a tu&eacute; plus de 5 millions de personnes. Les bolcheviks ont d&eacute;sesp&eacute;r&eacute;ment tent&eacute; de r&eacute;soudre le probl&egrave;me en s'emparant de la propri&eacute;t&eacute; de l'&eacute;glise et en achetant de la nourriture avec cet argent. Une aide importante a &eacute;t&eacute; fournie par des organisations caritatives &eacute;trang&egrave;res.</p><h3><strong>Fin de la guerre civile</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913c85600a550c771c5a.jpg" alt="Les troupes de la République d’Extrême-Orient entrant dans Vladivostok. 25 octobre 1922"><div class="copyright"><p>Les troupes de la République d’Extrême-Orient entrant dans Vladivostok. 25 octobre 1922</p>
	МАММ/МDФ/russiainphoto.ru            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>L'intervention japonaise dans la guerre civile russe a entra&icirc;n&eacute; l'occupation japonaise des vastes territoires de l'Extr&ecirc;me-Orient. Pour &eacute;viter une guerre ouverte avec les Japonais, les Sovi&eacute;tiques &eacute;tablissent en 1920 un &Eacute;tat tampon entre eux. La soi-disant R&eacute;publique d&rsquo;Extr&ecirc;me-Orient &eacute;tait officiellement un &Eacute;tat ind&eacute;pendant, mais agissait de facto dans l&rsquo;int&eacute;r&ecirc;t de l&rsquo;Union sovi&eacute;tique. Le 25 octobre 1922, les derniers soldats japonais ont &eacute;vacu&eacute; <a href="https://fr.rbth.com/tag/vladivostok">Vladivostok</a>, qui a &eacute;t&eacute; imm&eacute;diatement prise par les Sovi&eacute;tiques. Quelques semaines plus tard, l&rsquo;Extr&ecirc;me-Orient a fusionn&eacute; avec la Russie sovi&eacute;tique. La guerre civile en Russie a &eacute;t&eacute; d&eacute;clar&eacute;e termin&eacute;e.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/histoire/80728-russie-guerre-civil-ingerence-occidentale">Ing&eacute;rence occidentale: comment les troupes &eacute;trang&egrave;res sont intervenues en Russie il y a un si&egrave;cle</a></strong></p><h3><strong>Trait&eacute; de Rapallo</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913c85600a550c771c5b.jpg" alt=" Diplomates allemands et soviétiques à Rapallo, avril 1922"><div class="copyright"><p> Diplomates allemands et soviétiques à Rapallo, avril 1922</p>
	Bundesarchiv/Wikipedia            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>Le Trait&eacute; de Rapallo (1922) rev&ecirc;t une importance capitale pour deux exclus de la sc&egrave;ne internationale : la R&eacute;publique de Weimar, d&eacute;faite et humili&eacute;e, et la Russie sovi&eacute;tique, non reconnue dans le monde entier. Les deux pays se sont mis d&rsquo;accord sur diff&eacute;rents types de coop&eacute;ration &eacute;conomique et militaire. La signature de ce premier accord international majeur a &eacute;t&eacute;, pour le jeune &Eacute;tat sovi&eacute;tique, un premier pas pour sortir de son isolement g&eacute;opolitique.</p><h3><strong>Cr&eacute;ation de l'Union sovi&eacute;tique</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913c85600a550c771c5c.jpg" alt="Une manifestation à Moscou en 1922"><div class="copyright"><p>Une manifestation à Moscou en 1922</p>
	МАММ/МDФ/russiainphoto.ru            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>Le 30 d&eacute;cembre 1922, des repr&eacute;sentants des r&eacute;publiques socialistes russe, ukrainienne, bi&eacute;lorusse et transcaucasienne (Arm&eacute;nie, Azerba&iuml;djan et G&eacute;orgie) ont sign&eacute; un trait&eacute; sur la cr&eacute;ation de l'Union sovi&eacute;tique, qui a adopt&eacute; sa premi&egrave;re constitution deux ans plus tard.</p><h3><strong>Pionniers</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913c85600a550c771c5d.jpg" alt="Pionniers et enfants sans abri lors de la manifestation du 1er mai 1927"><div class="copyright"><p>Pionniers et enfants sans abri lors de la manifestation du 1er mai 1927</p>
	Boris Ignatovich/МАММ/МDФ/russiainphoto.ru            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>En 1922, le <a href="https://fr.rbth.com/histoire/81489-urss-pionniers-quiz">mouvement pionnier</a> a &eacute;t&eacute; cr&eacute;&eacute; en Russie sovi&eacute;tique. Cette organisation rappelant les scouts visait &agrave; &eacute;lever des enfants conform&eacute;ment aux id&eacute;aux communistes, pour en faire des citoyens compl&egrave;tement fid&egrave;les et d&eacute;vou&eacute;s au r&eacute;gime.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/lifestyle/82589-camps-pionniers-urss">Comment les camps de pionniers cherchaient &agrave; cr&eacute;er un nouvel homme sovi&eacute;tique</a></strong></p><h3><strong>Mort de Vladimir L&eacute;nine</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913d85600a550c771c5e.jpg" alt="Les dirigeants soviétiques près du cercueil contenant le corps de Vladimir Lénine, janvier 1924"><div class="copyright"><p>Les dirigeants soviétiques près du cercueil contenant le corps de Vladimir Lénine, janvier 1924</p>
	МАММ/МDF/russiainphoto.ru            </div></div><p><strong><span style="text-decoration: underline;"><em></em></span></strong>La mort du &laquo; chef &eacute;ternel &raquo; bolchevik a boulevers&eacute; les dirigeants sovi&eacute;tiques et le peuple. Le cercueil contenant le corps de <a href="https://fr.rbth.com/tag/lenine">L&eacute;nine</a>&nbsp;a attir&eacute; plus de 500 000 personnes. Situ&eacute; dans un mausol&eacute;e sp&eacute;cialement construit sur la place Rouge, Vladimir L&eacute;nine a &eacute;t&eacute; transform&eacute; en figure sacr&eacute;e du r&eacute;gime bolchevique.</p><h3><strong>Sergue&iuml; Eisenstein</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913d85600a550c771c5f.jpg" alt="Le réalisateur soviétique Sergueï Eisenstein lors du tournage de L'Ancien et le Nouveau, 1926"><div class="copyright"><p>Le réalisateur soviétique Sergueï Eisenstein lors du tournage de L'Ancien et le Nouveau, 1926</p>
	Dmitry Debabov/Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>Dans les ann&eacute;es 1920, le l&eacute;gendaire r&eacute;alisateur sovi&eacute;tique <a href="https://fr.rbth.com/art/79914-sergei-eisenstein-cinema-faits-realistateur">Sergue&iuml; Eisenstein</a> cr&eacute;e ses premiers chefs-d&rsquo;&oelig;uvre, notamment <em>Dix jours qui&nbsp;</em><em>&eacute;branl&egrave;rent</em><em>&nbsp;le monde</em> (1928) <em>et Le Cuirass&eacute; Potemkine (1925)</em>. Ce dernier est consid&eacute;r&eacute; comme l'un des plus grands films de tous les temps.</p><h3><strong>Collectivisation</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913d85600a550c771c60.jpg" alt="Ouvriers agricoles réunis dans le village ukrainien de Malchivy avant de rejoindre une ferme collective en 1929"><div class="copyright"><p>Ouvriers agricoles réunis dans le village ukrainien de Malchivy avant de rejoindre une ferme collective en 1929</p>
	Alpert/Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>&Agrave; partir de 1928, la <a href="https://fr.rbth.com/histoire/81469-urss-collectivisation">collectivisation</a> cherche &agrave; consolider les exploitations et la main-d&rsquo;&oelig;uvre agricole en fermes collectives appel&eacute;es &laquo;&nbsp;kolkhozes&nbsp;&raquo;. Les travailleurs n&rsquo;y percevaient aucun salaire, mais une part de ce qu&rsquo;ils produisaient - pour leurs besoins et ceux de leurs familles exclusivement. Les kolkhozes &eacute;taient cens&eacute;s constituer un jalon crucial pour l'id&eacute;ologie socialiste sovi&eacute;tique : des communaut&eacute;s de travailleurs heureux qui travaillent ensemble dans une joie et une harmonie totales au profit de l'ensemble du vaste &Eacute;tat. En r&eacute;alit&eacute;, les tentatives de casser les anciennes traditions de la paysannerie russe ont conduit &agrave; la catastrophe de la Grande famine (1932-1933).</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/histoire/81469-urss-collectivisation">Collectivisation: comment l'URSS a bris&eacute; la paysannerie russe</a></strong></p><h3><strong>Spartakiade</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913d85600a550c771c61.jpg" alt="Équipe finlandaise lors de la Spartakiade, 1928"><div class="copyright"><p>Équipe finlandaise lors de la Spartakiade, 1928</p>
	Domaine public            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>Boycott&eacute;s par le Comit&eacute; international olympique, les Sovi&eacute;tiques d&eacute;cident de cr&eacute;er leurs propres &laquo;&nbsp;Jeux olympiques sovi&eacute;tiques&nbsp;&raquo; baptis&eacute;s Spartakiade, en l'honneur du chef de la r&eacute;bellion d'esclaves contre la R&eacute;publique romaine. La premi&egrave;re Spartakiade a commenc&eacute; le jour m&ecirc;me de la cl&ocirc;ture des neuvi&egrave;mes Jeux olympiques, le 12 ao&ucirc;t 1928. 612 athl&egrave;tes de&nbsp;17&nbsp;pays &eacute;trangers sont venus &agrave; Moscou, la plupart d'Allemagne et de Finlande. Tous &eacute;taient membres de soci&eacute;t&eacute;s sportives ouvri&egrave;res, l&rsquo;Union sovi&eacute;tique opposant leur &eacute;v&eacute;nement &laquo;&nbsp;prol&eacute;tarien&nbsp;&raquo; aux Jeux olympiques &laquo;&nbsp;bourgeois&nbsp;&raquo;.</p><h3><strong>Industrialisation</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913d85600a550c771c62.jpg" alt="Membres du Komsomol, ouvriers de l’usine ZIL, années 1920"><div class="copyright"><p>Membres du Komsomol, ouvriers de l’usine ZIL, années 1920</p>
	Ivan Shagin/Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>En 1928, le premier plan quinquennal pour le d&eacute;veloppement de l'&eacute;conomie de l'Union sovi&eacute;tique a &eacute;t&eacute; mis en &oelig;uvre. Avec beaucoup d'efforts de la part de tous les citoyens sovi&eacute;tiques et gr&acirc;ce &agrave; l'implication de sp&eacute;cialistes am&eacute;ricains et allemands, l'URSS est pass&eacute;e d'un pays agricole &agrave; un pays industriel. L&rsquo;URSS a re&ccedil;u 1 500 nouvelles usines, cr&eacute;&eacute; sa propre industrie automobile et est devenue l&rsquo;un des leaders mondiaux de la production de p&eacute;trole, de fonte et d&rsquo;&eacute;lectricit&eacute;. Cet accroissement du potentiel industriel a rendu possible le r&eacute;armement de l&rsquo;Arm&eacute;e rouge, qui a suivi peu apr&egrave;s.</p><h3><strong>Trotski exil&eacute; d&rsquo;Union sovi&eacute;tique</strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5d14913e85600a550c771c63.jpg" alt="Léon Trotski (gauche) en 1928, peu de temps avant son exil de l'URSS. Joseph Staline (droite) en 1929"><div class="copyright"><p>Léon Trotski (gauche) en 1928, peu de temps avant son exil de l'URSS. Joseph Staline (droite) en 1929</p>
	AP Photo, Sputnik            </div></div><p><span style="text-decoration: underline;"><strong><em></em></strong></span>En 1929, apr&egrave;s avoir perdu le parti dans son conflit avec <a href="https://fr.rbth.com/tag/joseph%20staline">Joseph Staline</a>, l'un des principaux dirigeants bolcheviques, L&eacute;on Trotski, a &eacute;t&eacute; exil&eacute; d&rsquo;Union sovi&eacute;tique. Staline a consolid&eacute; progressivement sa mainmise sur le pouvoir par la suite.</p><p><strong><em>Pour savoir ce que les Russes pensent du politiquement correct,&nbsp;suivez ce<a href="https://fr.rbth.com/lifestyle/80392-politiquement-correct-vision-russie"><span>&nbsp;</span>lien</a>.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/jo">
                jo
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/lenine">
                Vladimir Lénine
            </a><a href="/tag/photographie">
                photographie
            </a><a href="/tag/joseph staline">
                joseph staline
            </a><a href="/tag/bolcheviks">
                bolcheviks
            </a><a href="/tag/armee-blanche">
                Armée blanche
            </a><a href="/tag/Leon-Trotski">
                Léon Trotski
            </a><a href="/tag/guerre civile">
                guerre civile
            </a><a href="/multimedia-pictures">
                Diaporama
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/82999-lieux-moscou-ambiance-urss">Ces lieux où l'ambiance soviétique est encore parfaitement palpable à Moscou</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/83065-urss-blagues-staline">Ces blagues politiques qui pouvaient vous coûter la vie sous Staline</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/83104-cinema-urss-sexe-erotisme">Cinéma: quand soviétique rimait avec érotique…</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/histoire/83118-formation-union-sovietique-en-photos" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '83118'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Boris Egorov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/83118-formation-union-sovietique-en-photos",
            maincontent: "counters.content-insights.maincontent",
            title: "Dix-sept photos révélant les souffrances et les espoirs de l’URSS des années 1920",
            pubdate: "2019-06-28T10:03:39+03:00",
                     authors: "Boris Egorov",
                             sections: "Histoire",
                             tags: "jo,urss,histoire,Vladimir Lénine,photographie,joseph staline,bolcheviks,Armée blanche,Léon Trotski,guerre civile",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
