<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Cinq héros russes oubliés à tort - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5c10ad8e15e9f913165397f7/amp"><meta name="description" content="Leurs noms ne vous sont pas familiers, mais attendez d’entendre les exploits que ces personnes ont accomplis. Vous conviendrez que ce sont de vrais héros : le chimiste qui a presque inventé la dynamite ; un capitaine de sous-marin qui a empêché une guerre nucléaire ; un soldat solitaire qui s’est dressé contre les chars de Guderian, et plus encore." /><meta property="og:url" content="https://fr.rbth.com/histoire/82139-russie-heros-oublies" ><meta property="og:type" content="article"><meta property="og:title" content="Cinq héros russes oubliés à tort"/><meta property="og:description" content="Leurs noms ne vous sont pas familiers, mais attendez d’entendre les exploits que ces personnes ont accomplis. Vous conviendrez que ce sont de vrais héros : le chimiste qui a presque inventé la dynamite ; un capitaine de sous-marin qui a empêché une guerre nucléaire ; un soldat solitaire qui s’est dressé contre les chars de Guderian, et plus encore."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="nucléaire"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="bolcheviks"/><meta property="article:tag" content="guerre nucléaire"/><meta property="article:tag" content="Allemagne nazie"/><meta property="article:tag" content="Seconde Guerre mondiale"/><meta property="article:tag" content=" cathédrale Saint-Basile"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="janv. 02, 2019"/><meta property="article:author" content="Georgui Manaïev" /><meta name="author" content="Georgui Manaïev" /><meta name="twitter:title" content="Cinq héros russes oubliés à tort"/><meta name="twitter:description" content="Leurs noms ne vous sont pas familiers, mais attendez d’entendre les exploits que ces personnes ont accomplis. Vous conviendrez que ce sont de vrais héros : le chimiste qui a presque inventé la dynamite ; un capitaine de sous-marin qui a empêché une guerre nucléaire ; un soldat solitaire qui s’est dressé contre les chars de Guderian, et plus encore."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c17c86385600a136364fe30.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c17c86385600a136364fe30.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Cinq héros russes oubliés à tort</h1><div class="article__category article__category_short"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_short"><time class="date ">
          02 janv 2019

        </time></div><div class="article__author article__author_short">
                Georgui Manaïev
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c86385600a136364fe30.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c86385600a136364fe30.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c86385600a136364fe30.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c17c86385600a136364fe30.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Domaine public
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Leurs noms ne vous sont pas familiers, mais attendez d’entendre les exploits que ces personnes ont accomplis. Vous conviendrez que ce sont de vrais héros : le chimiste qui a presque inventé la dynamite ; un capitaine de sous-marin qui a empêché une guerre nucléaire ; un soldat solitaire qui s’est dressé contre les chars de Guderian, et plus encore.
            </div></div><div class="article__text article__text_short"><h3 class="m_1385661866994580575ydpa6e41f57MsoNormal"><b><span lang="FR"></span></b><strong><span lang="FR">1. Barma et Postnik, architectes de la cath&eacute;drale Saint-Basile</span><span lang="FR"></span></strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c87a15e9f934b810ff8e.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Peu de gens se souviennent des noms des architectes de ce symbole de la Russie. <em>&laquo;&nbsp;Et ensuite, Dieu lui a donn&eacute; (&agrave; <a href="https://fr.rbth.com/tag/ivan-le-terrible">Ivan le Terrible</a>, ndlr) deux artisans russes nomm&eacute;s Postnik et Barma, sages et appropri&eacute;s &agrave; une entreprise aussi merveilleuse&nbsp;&raquo;</em>, explique la chronique au sujet des architectes qui ont supervis&eacute; la construction de la cath&eacute;drale Saint-Basile &agrave; Moscou de 1555 &agrave; 1561.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Selon la l&eacute;gende, une fois la cath&eacute;drale achev&eacute;e, Ivan le Terrible a ordonn&eacute; d&rsquo;arracher les yeux des deux malheureux pour qu&rsquo;ils ne puissent jamais recr&eacute;er une aussi magnifique cath&eacute;drale. Construite pour honorer la conqu&ecirc;te du khanat de Kazan, la cath&eacute;drale &eacute;tait le premier lieu de culte orthodoxe en Moscovie &agrave; cette &eacute;poque.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><strong><span lang="FR">Lire aussi : <a href="https://fr.rbth.com/histoire/79652-cathedrale-saint-basile-sauvee-bolcheviks">La cath&eacute;drale Saint-Basile n'existerait plus si cet homme n'avait pas r&eacute;ussi &agrave; persuader Staline</a></span></strong></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">On sait peu de choses sur Postnik et Barma. Il existait une th&eacute;orie selon laquelle ils &eacute;taient, en fait, une seule et m&ecirc;me personne. Ivan Barma aurait r&eacute;alis&eacute; le plan principal de construction. Postnik Iakovlev est &eacute;galement le cr&eacute;ateur des murs et des tours de la forteresse de Kazan, qui ressemblent &agrave; ceux du <a href="https://fr.rbth.com/tag/Kremlin">Kremlin de Moscou</a>. Le fait que Postnik Iakovlev ait travaill&eacute; &agrave; Kazan au moins jusqu'en 1562 contredit la l&eacute;gende selon laquelle les architectes auraient &eacute;t&eacute; aveugl&eacute;s.</span><span lang="FR"></span></p><h3 class="m_1385661866994580575ydpa6e41f57MsoNormal"><strong><span lang="FR">2. Nikola&iuml; Zinine, inventeur pr&eacute;sum&eacute; de la dynamite</span><span lang="FR"></span></strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c87a15e9f934b810ff8f.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Nikola&iuml; Zinine ne voulait pas devenir chimiste. Il se consid&eacute;rait comme un math&eacute;maticien, mais en 1835, le recteur de l&rsquo;Universit&eacute; de Kazan, o&ugrave; travaillait Zinine, le c&eacute;l&egrave;bre math&eacute;maticien Nikola&iuml; Lobatchevski, demanda &agrave; Zinine, alors &acirc;g&eacute; de 23 ans, de donner un cours de chimie, et Zinine ne put refuser. En deux ans, le scientifique prometteur a &eacute;t&eacute; envoy&eacute; en Europe, o&ugrave; il a &eacute;tudi&eacute; aupr&egrave;s des plus grands chimistes et physiciens de son &eacute;poque, dont Michael Faraday.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Les d&eacute;couvertes de Zinine comprennent l&rsquo;aniline et la benzidine, substances utilis&eacute;es dans la production de colorants. Mais la d&eacute;couverte la plus importante de Zinine est la production en masse de nitroglyc&eacute;rine, largement utilis&eacute;e dans la fabrication d&rsquo;explosifs.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR"><strong>Lire aussi :&nbsp;<span><a href="https://fr.rbth.com/histoire/81245-grande-guerre-heros-russes">Ces h&eacute;ros russes oubli&eacute;s de la Grande Guerre</a></span></strong></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Zinine a annonc&eacute; la d&eacute;couverte &agrave; son voisin, Alfred Nobel, qui a par la suite&nbsp; accidentellement renvers&eacute; de la nitroglyc&eacute;rine dans une caisse remplie de terre et a &eacute;tabli que les substances granuleuses devenaient tr&egrave;s explosives lorsqu'elles &eacute;taient imbib&eacute;es de nitroglyc&eacute;rine - c'est ainsi que la dynamite est n&eacute;e. Le biographe de Zinine, Mikha&iuml;l Levitski, a &eacute;crit que Zinine grommelait&nbsp;: <em>&laquo;&nbsp;Alfred Nobel a vol&eacute; sous notre nez le secret de la dynamite !&nbsp;&raquo;.</em></span><span lang="FR"> Le grand chimiste n&rsquo;a jamais &eacute;t&eacute; r&eacute;put&eacute; pour sa politesse.</span><span lang="FR"></span></p><h3 class="m_1385661866994580575ydpa6e41f57MsoNormal"><strong><span lang="FR">3. Nikola&iuml; Sirotinine, le guerrier solitaire</span><span lang="FR"></span></strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c87b15e9f934b810ff90.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">En juillet 1941, l&rsquo;<a href="https://fr.rbth.com/tag/bolcheviks">Arm&eacute;e rouge</a> se retire rapidement sur la route Varsovie-Moscou en Bi&eacute;lorussie, repouss&eacute;e par la 4<sup>e</sup>&nbsp;Division de Panzer du g&eacute;n&eacute;ral Guderian. Nikola&iuml; Sirotinine, un ouvrier originaire d&rsquo;Orel &acirc;g&eacute; de 20 ans, faisait partie d&rsquo;une division de fusiliers dont le commandant a suivi l&rsquo;ordre de quitter les lieux, laissant un canon de 76mm charg&eacute; de ralentir les chars allemands pendant que le gros des forces se retirait. Seuls deux hommes, un commandant de bataillon et le sergent d'&eacute;tat-major Sirotinine, ont continu&eacute; &agrave; manier le canon dissimul&eacute; dans un champ de seigle au sommet d'une colline.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">&Agrave; l&rsquo;approche de la colonne de chars, Nikola&iuml; a d&eacute;truit le premier et le dernier chars, bloquant ainsi la route. Le commandant de bataillon a &eacute;t&eacute; bless&eacute; et s'est retir&eacute;, ordonnant &agrave; Nikola&iuml; de le suivre, mais le canon avait encore 58 coups de feu. En deux heures et demie, Sirotinine a d&eacute;truit 11 chars et 7 v&eacute;hicules blind&eacute;s, tuant 57 Allemands. Quand ses munitions ont &eacute;t&eacute; &eacute;puis&eacute;es, il s'est battu jusqu'&agrave; la fin avec son fusil.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR"><strong>Lire aussi : <a href="https://fr.rbth.com/histoire/79696-superheros-sovietiques-seconde-guerre-mondiale">Ces super-h&eacute;ros sovi&eacute;tiques de la Seconde Guerre mondiale qui terrifiaient les nazis</a></strong></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Lorsque les <a href="https://fr.rbth.com/tag/allemagne-nazie">Allemands</a> ont pris le village voisin de Sokolnitchi, les nazis ont trait&eacute; le corps de Sirotinine avec respect. Un interpr&egrave;te du village a rapport&eacute; que les officiers allemands avaient lou&eacute; le courage de Nikola&iuml; et d&eacute;clar&eacute; que la guerre serait gagn&eacute;e si tout le monde dans l&rsquo;arm&eacute;e allemande se battait comme le faisait ce sergent russe.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Ses restes ont ensuite &eacute;t&eacute; enterr&eacute;s dans une fosse commune. Malheureusement, m&ecirc;me ses proches n&rsquo;ont retrouv&eacute; aucune de ses photographies, ce dessin au crayon r&eacute;alis&eacute; &agrave; partir des souvenirs de ses coll&egrave;gues militaires &eacute;tant la seule image de Sirotinine que nous poss&eacute;dons.</span><span lang="FR"></span></p><h3 class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">4. Gueorgui Siniakov, le &laquo;Schindler sovi&eacute;tique&raquo;</span><span lang="FR"></span></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c87b15e9f934b810ff91.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Ce m&eacute;decin russe a aid&eacute; &agrave; sauver des milliers de personnes alors qu'il &eacute;tait d&eacute;tenu dans un camp de prisonniers de guerre allemand.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Gueorgui Siniakov, &acirc;g&eacute; de 38 ans, fut nomm&eacute; m&eacute;decin militaire en juin 1941, mais en octobre 1941, il fut captur&eacute; par les nazis et envoy&eacute; au Stalag III-C, situ&eacute; &agrave; 80 km &agrave; l'est de Berlin. L&agrave;-bas, il est devenu m&eacute;decin de camp apr&egrave;s avoir pass&eacute; une sorte d&rsquo;&laquo; examen &raquo; : il a op&eacute;r&eacute; magistralement l&rsquo;abdomen d'une personne pieds nus dans le froid pendant quatre heures.</span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Siniakov a d&eacute;cid&eacute; d'agir pour sauver autant de prisonniers qu'il le pouvait. Sa m&eacute;thode &eacute;tait simple&nbsp;: il soignait des patients bless&eacute;s et infect&eacute;s, mais signalait souvent aux Allemands que les m&eacute;dicaments n&rsquo;&eacute;taient pas efficaces et que le patient &eacute;tait d&eacute;c&eacute;d&eacute;. La nuit, les corps &eacute;taient sortis et jet&eacute;s dans un foss&eacute;. Les patients &laquo;&nbsp;morts&nbsp;&raquo; avaient ensuite eu la possibilit&eacute; de s&rsquo;&eacute;chapper en territoire sovi&eacute;tique (Siniakov et ses complices fournissaient aux prisonniers &eacute;vad&eacute;s des cartes copi&eacute;es &agrave; la main et une boussole).</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR"><strong>Lire aussi : <a href="https://fr.rbth.com/histoire/79177-guerre-froide-nucleaire-heros-russe-stanislav-petrov">&laquo;Je ne suis pas un h&eacute;ros&raquo;: comment un officier sovi&eacute;tique &eacute;vita la troisi&egrave;me guerre mondiale</a></strong></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Siniakov a &eacute;galement op&eacute;r&eacute; des Allemands, sauvant m&ecirc;me le fils du gardien du camp, et a &eacute;t&eacute; r&eacute;compens&eacute; par des rations plus importantes qu&rsquo;il partageait avec d&rsquo;autres prisonniers. Il est difficile de compter tous les soldats sauv&eacute;s par Siniakov, mais un des plus importants &eacute;tait Anna Egorova, pilote de chasse abattue par les Allemands et envoy&eacute;e au Stalag III-C. Siniakov lui sauva la vie et l&rsquo;aida jusqu&rsquo;&agrave; la lib&eacute;ration du camp en janvier 1945.&nbsp;</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Siniakov a ensuite avanc&eacute; avec l'Arm&eacute;e rouge jusqu&rsquo;&agrave; Berlin. Apr&egrave;s la guerre, il v&eacute;cut tranquillement &agrave; Tcheliabinsk (<a href="https://fr.rbth.com/tag/oural">Oural</a>) o&ugrave; il mourut en 1978.</span><span lang="FR"></span></p><h3 class="m_1385661866994580575ydpa6e41f57MsoNormal"><strong><span lang="FR">5. Vassili Arkhipov, l'homme qui a emp&ecirc;ch&eacute; une guerre nucl&eacute;aire</span><span lang="FR"></span></strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c17c87b15e9f934b810ff92.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Contrairement &agrave; d&rsquo;autres, l&rsquo;h&eacute;ro&iuml;sme de cet homme consista &agrave; ne pas agir.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Le 27 octobre 1962, lors de la crise des missiles de Cuba, des navires de guerre am&eacute;ricains ont commenc&eacute; &agrave; repousser les sous-marins sovi&eacute;tiques hors des eaux territoriales cubaines en jetant des charges explosives. Le capitaine Vassili Arkhipov &eacute;tait l&rsquo;un des commandants d&rsquo;un sous-marin dot&eacute; d&rsquo;armes nucl&eacute;aires. Le lancement de ces missiles ne pouvait se faire qu'avec l'autorisation de Moscou, mais Arkhipov a perdu toute communication avec l'URSS. Les autres officiers du sous-marin ont d&eacute;cid&eacute; de riposter plut&ocirc;t que de satisfaire les exigences des Am&eacute;ricains en quittant les eaux cubaines. Le capitaine Savitski &eacute;tait pr&ecirc;t &agrave; lancer un missile nucl&eacute;aire, mais Arkhipov a ordonn&eacute; au sous-marin de faire surface. Ensuite, les quatre vaisseaux sovi&eacute;tiques ont quitt&eacute; les eaux cubaines. Le lendemain, Nikita Khrouchtchev et John Kennedy sont parvenus &agrave; un accord mettant fin &agrave; la crise. Gr&acirc;ce &agrave; Arkhipov, une <a href="https://fr.rbth.com/tag/nucl%C3%A9aire">guerre nucl&eacute;aire</a> a &eacute;t&eacute; &eacute;vit&eacute;e. Il est retourn&eacute; en URSS, o&ugrave; il a coul&eacute; des jours paisibles.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Ces &eacute;v&eacute;nements sont rest&eacute;s secrets pendant de nombreuses ann&eacute;es. Ce n&rsquo;est qu&rsquo;en 2002 que Robert McNamara, secr&eacute;taire am&eacute;ricain &agrave; la D&eacute;fense sous Kennedy et pendant la crise cubaine, r&eacute;v&eacute;la les d&eacute;tails de l'incident et d&eacute;clara que le 27 octobre 1962, le monde &eacute;tait plus pr&egrave;s que jamais d&rsquo;une guerre nucl&eacute;aire.</span><span lang="FR"></span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><span lang="FR">Arkhipov n&rsquo;a pas eu la chance de partager ses souvenirs sur cet &eacute;v&eacute;nement presque apocalyptique - il est d&eacute;c&eacute;d&eacute; en 1998. Vous pouvez lire ici la version d&eacute;taill&eacute;e de son histoire.</span></p><p class="m_1385661866994580575ydpa6e41f57MsoNormal"><strong><em>Qui sont ces gens que les Russes per&ccedil;oivent comme des h&eacute;ros ?&nbsp;Nous r&eacute;pondons &agrave; cette passionnante question dans cet autre&nbsp;<a href="https://fr.rbth.com/lifestyle/80017-heros-russie-urss">article</a>.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/nucléaire">
                nucléaire
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/bolcheviks">
                bolcheviks
            </a><a href="/tag/guerre-nucleaire">
                guerre nucléaire
            </a><a href="/tag/allemagne-nazie">
                Allemagne nazie
            </a><a href="/tag/seconde-guerre-mondiale">
                Seconde Guerre mondiale
            </a><a href="/tag/cathedrale-saint-basile">
                 cathédrale Saint-Basile
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/06/07/hommage-a-marcel-lefevre-as-de-laviation-francais-et-heros-de-lunion-sovietique_778385">Hommage à Marcel Lefèvre, as de l'aviation français et Héros de l'Union soviétique</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81698-polynesien-francais-heros-empire-russe">Ce Polynésien français devenu héros de l’Empire russe durant la Première Guerre mondiale</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81761-premieres-heroines-urss">Qui ont été les premières héroïnes d’URSS? (Vidéo)</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Découvrez aussi ";
    }
  </style></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/histoire/82139-russie-heros-oublies" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5c10ad8e15e9f913165397f7';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '82139'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgui Manaïev');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/82139-russie-heros-oublies",
            maincontent: "counters.content-insights.maincontent",
            title: "Cinq héros russes oubliés à tort",
            pubdate: "2019-01-02T01:34:33+03:00",
                     authors: "Georgui Manaïev",
                             sections: "Histoire",
                             tags: "russie,urss,nucléaire,histoire,bolcheviks,guerre nucléaire,Allemagne nazie,Seconde Guerre mondiale, cathédrale Saint-Basile",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
