<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Être homosexuel en Union soviétique - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5c22328685600a10370f7dd5/amp"><meta name="description" content="Dans un pays où les relations homosexuelles entre hommes étaient criminalisées (au moins 25 000 d’entre eux ont été emprisonnés), être gay était compliqué, c&#039;est le moins que l&#039;on puisse dire." /><meta property="og:url" content="https://fr.rbth.com/histoire/82112-urss-gays-homosexuels" ><meta property="og:type" content="article"><meta property="og:title" content="Être homosexuel en Union soviétique"/><meta property="og:description" content="Dans un pays où les relations homosexuelles entre hommes étaient criminalisées (au moins 25 000 d’entre eux ont été emprisonnés), être gay était compliqué, c&#039;est le moins que l&#039;on puisse dire."/><meta property="article:tag" content="législation"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="lgbt"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="joseph staline"/><meta property="article:tag" content="Révolution bolchévique"/><meta property="article:tag" content="NKVD"/><meta property="article:tag" content="bolcheviks"/><meta property="article:tag" content="services secrets"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="déc. 26, 2018"/><meta property="article:author" content="Oleg Egorov" /><meta name="author" content="Oleg Egorov" /><meta name="twitter:title" content="Être homosexuel en Union soviétique"/><meta name="twitter:description" content="Dans un pays où les relations homosexuelles entre hommes étaient criminalisées (au moins 25 000 d’entre eux ont été emprisonnés), être gay était compliqué, c&#039;est le moins que l&#039;on puisse dire."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c2234fa85600a10334fc133.gif"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c2234fa85600a10334fc133.gif" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Être homosexuel en Union soviétique</h1><div class="article__category article__category_short"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_short"><time class="date ">
          26 déc 2018

        </time></div><div class="article__author article__author_short">
                Oleg Egorov
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c2234fa85600a10334fc133.gif';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c2234fa85600a10334fc133.gif";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c2234fa85600a10334fc133.gif";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c2234fa85600a10334fc133.gif"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Natalya Nosova
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Dans un pays où les relations homosexuelles entre hommes étaient criminalisées (au moins 25 000 d’entre eux ont été emprisonnés), être gay était compliqué, c'est le moins que l'on puisse dire.
            </div></div><div class="article__text article__text_short"><p class="m_3823984984797788967ydp94805bd2MsoNormal"><b><span lang="FR"></span></b><span lang="FR">Une erreur amusante s'est produite en 1978 en <a href="https://fr.rbth.com/tag/urss">Union sovi&eacute;tique</a>. Le parti communiste a invit&eacute; des Allemands du mouvement homosexuel Aktion Westberlin (mouvement homosexuel de Berlin-Ouest) dans le pays. Les Sovi&eacute;tiques ont confondu les militants homosexuels avec une organisation de gauche sympathisant avec l'URSS. Comme vous pouvez l&rsquo;imaginer, cela a fait froncer les sourcils.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><em>&laquo;&nbsp;Quand j'ai expliqu&eacute; &agrave; mon sup&eacute;rieur qui il avait invit&eacute;, il s'est gratt&eacute; la t&ecirc;te&nbsp;&raquo;</em>, se souvient Larissa Beltser-Lissioutkina, qui travaillait &agrave; l'Institut du mouvement ouvrier international.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><strong>Lire aussi :<span>&nbsp;</span><a href="https://fr.rbth.com/histoire/80717-revolution-sexuelle-urss">Comment la r&eacute;volution sexuelle a-t-elle explos&eacute; (et implos&eacute;) dans la Russie des ann&eacute;es 1920?</a></strong></span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"></span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><em>&laquo;&nbsp;En quelque sorte, nous nous en sommes sortis&nbsp;&raquo;,</em> dit-elle, mais elle a finalement d&ucirc; dire la v&eacute;rit&eacute; aux Allemands&nbsp;: il &eacute;tait tr&egrave;s dangereux d&rsquo;&ecirc;tre gay en URSS. Heureusement, les activistes sont rentr&eacute;s chez eux en toute s&eacute;curit&eacute;, mais les citoyens sovi&eacute;tiques homosexuels qui n'ont jamais quitt&eacute; l'URSS ont pour leur part travers&eacute; beaucoup de difficult&eacute;s.</span></p><h3 class="m_3823984984797788967ydp94805bd2MsoNormal"><strong><span lang="FR"></span></strong><b><span lang="FR">Bon vieux temps d&rsquo;apr&egrave;s la r&eacute;volution</span></b></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c22352185600a103a3560aa.jpg" alt=""><div class="copyright"><p></p>
	Global Look Press            </div></div><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">Les relations entre la communaut&eacute; homosexuelle de Russie et les responsables sovi&eacute;tiques avaient bien commenc&eacute;&nbsp;: en 1917, juste apr&egrave;s la R&eacute;volution d&rsquo;octobre, les bolcheviks ont aboli la peine applicable pour l&rsquo;homosexualit&eacute; masculine qui existait dans l&rsquo;Empire russe.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">En 1923, le Dr Grigori Batkis, charg&eacute; de cours &agrave; l&rsquo;Institut d&rsquo;hygi&egrave;ne sociale de l&rsquo;Universit&eacute; de Moscou, publia un article intitul&eacute; <em>&laquo;&nbsp;La r&eacute;volution sexuelle en Russie &raquo;</em>, qui d&eacute;clarait : &laquo;&nbsp;<em>La l&eacute;gislation sovi&eacute;tique ne fait aucune diff&eacute;rence entre l&rsquo;homosexualit&eacute; et les rapports dits&nbsp;</em></span><em><span lang="FR">"</span><span lang="FR">naturels</span><span lang="FR">"</span><span lang="FR">. Toutes les <a href="https://fr.rbth.com/histoire/80717-revolution-sexuelle-urss">relations sexuelles</a> sont trait&eacute;es comme une affaire personnelle. Les poursuites p&eacute;nales ne seront lanc&eacute;es que dans les cas de violence, d'abus ou de violation des int&eacute;r&ecirc;ts d'autrui &raquo;.</span></em></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">C'&eacute;tait une tendance&nbsp;: au d&eacute;but, les bolcheviks se sont positionn&eacute;s comme des lib&eacute;rateurs se d&eacute;barrassant des valeurs conservatrices d&eacute;pass&eacute;es. Mais ensuite, tout a chang&eacute;&hellip;</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><strong>Lire aussi :<span>&nbsp;</span><a href="https://fr.rbth.com/lifestyle/81163-transgenres-vie-russie-temoignages">Mal dans leur corps initial: comment vivent les transgenres de Russie?</a></strong></span></p><h3 class="m_3823984984797788967ydp94805bd2MsoNormal"><b><span lang="FR">Staline contre les homos</span></b></h3><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">En 1934, le gouvernement a criminalis&eacute; l'homosexualit&eacute; masculine. Tout comme l'ancien r&eacute;gime, l'URSS a ignor&eacute; le lesbianisme, ne s'int&eacute;ressant qu'aux hommes homosexuels. La raison&nbsp;? Des th&eacute;ories du complot&nbsp;: le chef du <a href="https://fr.rbth.com/tag/NKVD">NKVD</a>, Genrikh Yagoda, a &eacute;crit &agrave; Staline que les espions homosexuels &laquo;&nbsp;&eacute;tablissaient un r&eacute;seau de salons, nids, groupes et autres organisations p&eacute;d&eacute;rastes qui les transformaient en cellules d'espionnage&nbsp;&raquo;.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">On ignore si une telle menace &eacute;tait r&eacute;elle, mais Staline a r&eacute;agi de mani&egrave;re brutale, re-criminalisant l&rsquo;homosexualit&eacute; masculine en 1934, en appliquant le fameux article 121 du Code p&eacute;nal &ndash; qui pr&eacute;voyait cinq ans de prison.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><em>&laquo;&nbsp;C&rsquo;est l&rsquo;une des mesures qui ont amen&eacute; le gouvernement sovi&eacute;tique &agrave; effectuer un tournant vers les valeurs conservatrices&nbsp;&raquo;,</em> explique l&rsquo;historienne Olga Edelman. Les libert&eacute;s r&eacute;volutionnaires des ann&eacute;es 1920 &eacute;taient termin&eacute;es&nbsp;; Staline construisait son autocratie &agrave; la mani&egrave;re d'un empire et les homosexuels &eacute;taient pris pour cibles.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><strong>Lire aussi : <a href="https://fr.rbth.com/tech/2014/02/26/transsexualite_en_urss_les_confessions_du_pionnier_du_changement_de_sexe_27567">Transsexualit&eacute; en URSS: les confessions du pionnier du changement de sexe</a></strong></p><div class="article__category article__category_short"></div><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c22352285600a103a3560ad.jpg" alt=""><div class="copyright"><p></p>
	KDB URSR            </div></div><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">La propagande officielle liait l'homosexualit&eacute; au fascisme&nbsp;; l'&eacute;crivain Maxim Gorki a d&eacute;clar&eacute; : <em>&laquo;&nbsp;En Allemagne, l'homosexualit&eacute; est l&eacute;gale&hellip; il existe m&ecirc;me un dicton sarcastique qui dit&nbsp;</em></span><em><span lang="FR">"</span><span lang="FR">d&eacute;truisez les homosexuels et le fascisme dispara&icirc;tra</span><span lang="FR">"</span></em><span lang="FR"><em>&nbsp;&raquo;</em>. Quelques ann&eacute;es plus tard, Adolf Hitler a commenc&eacute; &agrave; &eacute;liminer les gays, mais cela n&rsquo;a pas chang&eacute; l&rsquo;&eacute;tat d&rsquo;esprit du gouvernement sovi&eacute;tique&nbsp;: les gays &eacute;taient consid&eacute;r&eacute;s comme des ennemis.</span></p><h3 class="m_3823984984797788967ydp94805bd2MsoNormal"><b><span lang="FR">Probl&egrave;mes statistiques</span></b></h3><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">On ne sait pas exactement combien de personnes ont &eacute;t&eacute; emprisonn&eacute;es pour homosexualit&eacute; &agrave; l&rsquo;&eacute;poque de Staline. Comme l'historien Dan Healey le pr&eacute;cise dans son livre intitul&eacute;<span>&nbsp;</span><i>Le D&eacute;sir homosexuel dans la Russie r&eacute;volutionnaire</i>, les donn&eacute;es restantes des archives du NKVD concernant les ann&eacute;es comprises entre 1934 et 1950 restent obscures.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">De plus, les tribunaux ne mentionnent souvent pas directement l&rsquo;homosexualit&eacute;. Vous pouvez &ecirc;tre homosexuel, &ecirc;tre opprim&eacute; et aller en prison sous un autre pr&eacute;texte. C'est ce qui est arriv&eacute; au c&eacute;l&egrave;bre po&egrave;te homosexuel Nikola&iuml; Kliou&iuml;ev, d&eacute;tenu, jug&eacute; et fusill&eacute; dans les ann&eacute;es 1930 pour &laquo;&nbsp;activit&eacute; contre-r&eacute;volutionnaire&nbsp;&raquo;.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><strong>Lire aussi : <a href="https://fr.rbth.com/art/2014/07/04/tout_sauf_le_sexe_la_nudite_et_lerotisme_dans_les_films_sovietiques_29837">Tout sauf le sexe: la nudit&eacute; et l'&eacute;rotisme dans les films sovi&eacute;tiques</a></strong></span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">Les autorit&eacute;s sovi&eacute;tiques sont rest&eacute;es inflexiblement anti-homosexuelles apr&egrave;s la mort de Staline. <em>&laquo;&nbsp;Le nombre g&eacute;n&eacute;ral de peines, selon les sources dont nous disposons, de 1934 &agrave; 1993, se situe entre 25 688 et 26 076 personnes emprisonn&eacute;es, mais ces chiffres sont loin d'&ecirc;tre concluants&nbsp;&raquo;</em>, &eacute;crit Healey.</span></p><h3 class="m_3823984984797788967ydp94805bd2MsoNormal"><b><span lang="FR">Toilettes gay sovi&eacute;tiques</span></b></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c22352285600a103a3560ac.jpg" alt=""><div class="copyright"><p></p>
	Global Look Press            </div></div><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">Pour les homosexuels sovi&eacute;tiques ordinaires, cela signifiait vivre dans la peur, &ecirc;tre ignor&eacute; par la soci&eacute;t&eacute; et se cacher. Les autorit&eacute;s n&rsquo;ont pas h&eacute;sit&eacute; &agrave; envoyer en prison des personnalit&eacute;s c&eacute;l&egrave;bres telles que le chanteur Vadim Kozine, le &laquo;&nbsp;roi du tango sovi&eacute;tique&nbsp;&raquo; et le r&eacute;alisateur Sergue&iuml; Parajanov.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">Pour les homosexuels ordinaires, la vie &eacute;tait aussi difficile - ils vivaient dans le secret et se rencontraient dans des lieux s&eacute;lectionn&eacute;s, du th&eacute;&acirc;tre Bolcho&iuml; aux toilettes publiques. <em>&laquo;&nbsp;Les conditions de vie &eacute;taient d&eacute;sastreuses</em>, d&eacute;clare Alexandre, un homosexuel de 58 ans qui vivait sous l&rsquo;URSS. <em>O&ugrave; pouvions-nous aller&nbsp;? Tout le monde vivait avec ses parents&nbsp;: vous ne pouviez pas louer d&rsquo;appartement ni aller &agrave; l&rsquo;h&ocirc;tel, c&rsquo;&eacute;tait uniquement r&eacute;serv&eacute; aux personnes en voyage d&rsquo;affaires&nbsp;&raquo;.</em></span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">L&rsquo;autre danger &eacute;tait celui des &laquo;&nbsp;remontniki&nbsp;&raquo;, ou &laquo;&nbsp;r&eacute;parateurs&nbsp;&raquo; - des homophobes agressifs qui persuadaient les homosexuels de les rencontrer en se faisant passer pour des gays - ils frappaient ensuite leurs proies ou les faisaient chanter. Parfois, les homosexuels devaient d&eacute;fendre leurs droits &agrave; la force des poings. Viktor, 66 ans, se souvient : <em>&laquo;&nbsp;Dans les ann&eacute;es 1970, nos gars pouvaient vraiment y faire face. Une fois, un groupe de sept hommes nous a attaqu&eacute;s, mais nous leur avons montr&eacute; de quel bois on se chauffe. J'ai cass&eacute; une bouteille de bi&egrave;re sur la t&ecirc;te de l'un d'eux &raquo;.</em></span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><strong>Lire aussi :<span>&nbsp;</span><a href="https://fr.rbth.com/lifestyle/81305-femmes-russes-relations-sexuelles-premier-soir">Pourquoi le sexe le premier soir est plus commun que vous ne le pensez en Russie</a></strong></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">Qu'en est-il de l'article 121&nbsp;? <em>&laquo;&nbsp;Il n'&eacute;tait pas facile de mettre un homme en prison en vertu de cet article,</em> se souvient Viktor.<em>&nbsp;Vous deviez l'attraper sur&nbsp;</em></span><em><span lang="FR">"</span><span lang="FR">le lieu du crime</span><span lang="FR">"</span><span lang="FR">&hellip; Mais ils pouvaient bien entendu informer vos employeurs du fait que vous visitiez des lieux&nbsp;&nbsp;</span><span lang="FR">"</span><span lang="FR">gays</span><span lang="FR">"</span>&nbsp;</em><span lang="FR"><em>- et cela causait beaucoup de probl&egrave;mes &raquo;.</em> N&eacute;anmoins, les moins chanceux allaient en prison : <em>&laquo;&nbsp;Je pense qu'ils emmenaient environ 50 personnes par an rien qu&rsquo;&agrave; Moscou&nbsp;&raquo;,</em> d&eacute;clare Alexandre.</span></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c22352285600a103a3560ab.jpg" alt=""><div class="copyright"><p></p>
	Andrey Solomonov/Sputnik            </div></div><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR">Ce n'est qu'en 1993, apr&egrave;s l'effondrement de l'URSS, que l'article 121 a &eacute;t&eacute; aboli par le gouvernement russe. Cela ne signifie pas que les personnes <a href="https://fr.rbth.com/tag/lgbt">LGBT</a> en Russie vivent maintenant dans un paradis, mais au moins, elles ne craignent plus d'&ecirc;tre emprisonn&eacute;es pour leur orientation sexuelle.</span></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><strong><span lang="FR">Les citations de personnes homosexuelles sont extraites du livre&nbsp;<i>Oreille droite: monologues d&rsquo;homosexuels qui ont v&eacute;cu en URSS</i></span></strong></p><p class="m_3823984984797788967ydp94805bd2MsoNormal"><span lang="FR"><i><em><strong>Dans cette autre<span>&nbsp;</span><a href="https://fr.rbth.com/lifestyle/81393-mouvement-antisexuel-russie">publication</a>, nous avons interrog&eacute; des &laquo;&nbsp;antisexuels&nbsp;&raquo; russes, personnes ayant banni cet &laquo;&nbsp;acte immonde&nbsp;&raquo; de leur vie.</strong></em></i></span></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/législation">
                législation
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/lgbt">
                lgbt
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/joseph staline">
                joseph staline
            </a><a href="/tag/Révolution bolchévique">
                Révolution bolchévique
            </a><a href="/tag/NKVD">
                NKVD
            </a><a href="/tag/bolcheviks">
                bolcheviks
            </a><a href="/tag/services-secrets-russes">
                services secrets
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81750-urss-mode-sex-mort">Comment la mode du sexe et de la mort s’est emparée de l'avant-garde soviétique?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81952-empire-russe-urss-russie-education-sexuelle">Comment l’éducation sexuelle des enfants russo-soviétiques a-t-elle évolué au XXe siècle?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82091-russie-groupe-tatu">Gloire passée: que sont devenues les membres du groupe Tatu?</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Découvrez aussi ";
    }
  </style></div><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/histoire/82112-urss-gays-homosexuels" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5c22328685600a10370f7dd5';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '82112'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Oleg Egorov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/82112-urss-gays-homosexuels",
            maincontent: "counters.content-insights.maincontent",
            title: "Être homosexuel en Union soviétique",
            pubdate: "2018-12-26T04:58:43+03:00",
                     authors: "Oleg Egorov",
                             sections: "Histoire",
                             tags: "législation,urss,lgbt,histoire,joseph staline,Révolution bolchévique,NKVD,bolcheviks,services secrets",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
