<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Si l’Idiot de Dostoïevski m’était conté en quelques mots - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/art/89031-resume-idiot-dostoievski/amp"><meta name="description" content="Ce roman rappelle fortement à une pilule difficile à avaler… Cependant, il fournit un aperçu éclairant des ressorts de la société moderne, qui n’ont..." /><meta property="og:url" content="https://fr.rbth.com/art/89031-resume-idiot-dostoievski" /><meta property="og:type" content="article"/><meta property="og:title" content="Si l’Idiot de Dostoïevski m’était conté en quelques mots"/><meta property="og:description" content="Ce roman rappelle fortement à une pilule difficile à avaler… Cependant, il fournit un aperçu éclairant des ressorts de la société moderne, qui n’ont..."/><meta property="article:tag" content="livres"><meta property="article:tag" content="culture"><meta property="article:tag" content="littérature"><meta property="article:tag" content="Fiodor Dostoïevski"><meta property="article:section" content="Culture"/><meta property="article:published_time" content="déc. 07, 2022"/><meta property="article:author" content="Nikolaï Chevtchenko" /><meta name="author" content="Nikolaï Chevtchenko" /><meta name="twitter:title" content="Si l’Idiot de Dostoïevski m’était conté en quelques mots"/><meta name="twitter:description" content="Ce roman rappelle fortement à une pilule difficile à avaler… Cependant, il fournit un aperçu éclairant des ressorts de la société moderne, qui n’ont..."/><meta property="og:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/article/63906d7e9724ce327c076582.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/article/63906d7e9724ce327c076582.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818357, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818357" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><!-- Google tag (gtag.js) --><script async src="https://www.googletagmanager.com/gtag/js?id=G-EX9YR3TZ2V"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-EX9YR3TZ2V');
</script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Si l’Idiot de Dostoïevski m’était conté en quelques mots</h1><div class="article__category article__category_long"><a href="/art">
            Culture
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             07 déc 2022

        </time></div><div class="article__author article__author_long">
                            Nikolaï Chevtchenko
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/63906d7e9724ce327c076582.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
 Russia Beyond (Photos : Getty Images; folio classique)
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Ce roman rappelle fortement à une pilule difficile à avaler… Cependant, il fournit un aperçu éclairant des ressorts de la société moderne, qui n’ont pas beaucoup changé depuis les années 1860.
        </div></div><div class="article__text article__text_long"><p><strong><em><b><span><span lang="FR"><span class="il">Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a>&nbsp;</span></span></span></b></em></strong></p><p><strong></strong></p><div class="cover"><div class="cut"><input type="checkbox" id="cut-checkbox" class="cut__checkbox"><label for="cut-checkbox" class="cut__label"><span class='cut__title'>Résumé ultra bref</span></label><div class="cut__text">
                Un homme intrinsèquement vertueux et désintéressé navigue dans les méandres de la société mondaine de Saint-Pétersbourg. Perçu comme un « mouton noir » par des personnes corrompues et dépravées, il n’abandonne pas son amour christique pour les âmes des pécheurs et devient finalement fou.
            </div></div></div><h3><strong>L&rsquo;histoire</strong></h3><p>Apr&egrave;s plusieurs ann&eacute;es pass&eacute;es dans un &eacute;tablissement psychiatrique en Suisse, le prince Mychkine se rend &agrave; <a href="https://fr.rbth.com/tag/saint-petersbourg" target="_blank" rel="noopener noreferrer">Saint-P&eacute;tersbourg</a>. Dans le train, il rencontre un homme qui r&eacute;pond au nom de Rogojine.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/63904f4648d34345784447ee.jpg" alt=""><div class="copyright"><p></p>
Ivan Pyriev/Mosfilm, 1958
            </div></div><p>H&eacute;ritier d&rsquo;une grande fortune apr&egrave;s la mort subite de son p&egrave;re, Rogojine envisage d&rsquo;&eacute;pouser une femme superbement belle mais entretenue nomm&eacute;e Nastasia Filippovna, qu&rsquo;il aime d&eacute;sesp&eacute;r&eacute;ment malgr&eacute; sa r&eacute;putation.</p><p>Arriv&eacute; &agrave; Saint-P&eacute;tersbourg, le prince Mychkine rencontre des parents &eacute;loign&eacute;s, le g&eacute;n&eacute;ral Epantchine et sa femme ainsi que leur secr&eacute;taire, Gabriel.</p><p>Les lecteurs apprennent que le g&eacute;n&eacute;ral Epantchine, Gabriel et un homme puissant et riche nomm&eacute; Afanase&nbsp;Totzky&nbsp;&ndash; qui a abus&eacute; sexuellement de Nastasia Filippovna alors qu&rsquo;il&nbsp;l&rsquo;avait sous son aile en tant qu&rsquo;orpheline, mais s&rsquo;est lass&eacute;e d&rsquo;elle quand elle est devenue une femme adulte car elle nourrissait une col&egrave;re tenace contre lui et avait un caract&egrave;re incontr&ocirc;lable &ndash; ont tous leurs propres desseins concernant&nbsp;l&rsquo;avenir de cette femme.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/63904f4548d34345784447ed.jpg" alt=""><div class="copyright"><p></p>
Ivan Pyriev/Mosfilm, 1958
            </div></div><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/88697-resume-crime-chatiment" target="_blank" rel="noopener noreferrer">Un bref r&eacute;sum&eacute; de&nbsp;Crime&nbsp;et&nbsp;ch&acirc;timent&nbsp;de Fiodor Dosto&iuml;evski</a></strong></p><p>Totzky&nbsp;veut se d&eacute;barrasser d&rsquo;elle et est pr&ecirc;t &agrave; fournir une dot substantielle &agrave;&nbsp;l&rsquo;homme qui&nbsp;l&rsquo;&eacute;pousera. Le g&eacute;n&eacute;ral Epantchine souhaite &eacute;galement que Nastasia se marie, car il a&nbsp;l&rsquo;intention de donner&nbsp;l&rsquo;une de ses filles &agrave;&nbsp;Totzky, percevant le mariage comme une affaire lucrative. Au contraire, le secr&eacute;taire du g&eacute;n&eacute;ral, Gabriel, veut &eacute;pouser Nastasia non seulement parce qu&rsquo;il la trouve attirante, mais aussi parce qu&rsquo;il r&ecirc;ve d&rsquo;obtenir la dot de 75 000 roubles.</p><p>Entre-temps, la plus jeune fille du g&eacute;n&eacute;ral, nomm&eacute;e Agla&iuml;a, s&rsquo;&eacute;prend du prince Mychkine, homme sinc&egrave;re, d&eacute;sint&eacute;ress&eacute; et attentionn&eacute;. Cependant, ce dernier est trop innocent pour se rendre compte de son attraction pour sa personne.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/63904f4548d34345784447ec.jpg" alt=""><div class="copyright"><p></p>
Ivan Pyriev/Mosfilm, 1958
            </div></div><p>Conscient qu&rsquo;un mariage avec Agla&iuml;a lui promet des avantages sociaux et financiers encore plus substantiels, Gabriel ne veut pas &eacute;pouser Nastasia tant qu&rsquo;il ne sera pas s&ucirc;r qu&rsquo;il n&rsquo;a aucune chance avec la premi&egrave;re. Le prince Mychkine devient involontairement interm&eacute;diaire entre Gabriel et Agla&iuml;a, mais d&eacute;couvre bient&ocirc;t que cette derni&egrave;re n&rsquo;&eacute;prouve qu&rsquo;aversion pour son fianc&eacute; potentiel et le refuse.</p><p>Le prince Mychkine et Rogojine &eacute;tant devenus proches, Mychkine &eacute;voque ses sentiments pour Nastasia &agrave; son ami. Jaloux, Rogojine tente d&rsquo;assassiner Mychkine, mais ce dernier fait une crise d&rsquo;&eacute;pilepsie, obligeant Rogojine &agrave; renoncer &agrave; son plan. Mychkine ayant repris ses esprits, il d&eacute;montre une fois de plus son profond altruisme en s&rsquo;excusant aupr&egrave;s de Rogojine pour avoir soup&ccedil;onn&eacute; son ami de vouloir le tuer.</p><p>Le prince Mychkine nourrit des sentiments pour Nastasia et Agla&iuml;a. Son amour pour Nastasia est&nbsp;m&ucirc; par la compassion, tandis que ses sentiments pour Agla&iuml;a sont passionnels. Et il finit par choisir&nbsp;l&rsquo;amour par compassion.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/63904f4648d34345784447ef.jpg" alt=""><div class="copyright"><p></p>
Ivan Pyriev/Mosfilm, 1958
            </div></div><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/88886-freres-karamazov-dostoievski-resume" target="_blank" rel="noopener noreferrer">Les Fr&egrave;res Karamazov de Dosto&iuml;evski r&eacute;sum&eacute; en quelques mots seulement</a></strong></p><p>Le mariage est arrang&eacute;, mais Nastasia change d&rsquo;avis au dernier moment. Cette derni&egrave;re croit que son futur mari est trop bon et trop pur pour&nbsp;l&rsquo;&eacute;pouser et&nbsp;l&rsquo;abandonne pour Rogojine le jour du mariage.</p><p>Le prince Mychkine tombe sur Rogojine, qui&nbsp;l&rsquo;invite &agrave; son domicile, et lui montre le cadavre de Nastasia qu&rsquo;il vient d&rsquo;assassiner. Rogojine tombe malade, Mychkine tente d&rsquo;apaiser son ami d&eacute;vast&eacute; et d&rsquo;all&eacute;ger ses souffrances.</p><p>Lorsque les deux hommes sont d&eacute;couverts, Rogojine est en pi&egrave;tre &eacute;tat, et Mychkine a perdu la raison, devenant un &laquo;&nbsp;idiot&nbsp;&raquo;. Par la suite, Rogojine est jug&eacute; pour meurtre et condamn&eacute; &agrave;&nbsp;l&rsquo;exil en Sib&eacute;rie. Mychkine est r&eacute;intern&eacute; dans&nbsp;l&rsquo;&eacute;tablissement psychiatrique suisse avec peu d&rsquo;espoir d&rsquo;en sortir un jour.</p><h3><strong>L&rsquo;histoire du roman</strong></h3><p>En &eacute;crivant&nbsp;<em>L&rsquo;Idiot</em>,&nbsp;Dosto&iuml;evski&nbsp;a entrepris d&rsquo;explorer comment un personnage rappelant le Christ - le prince Mychkine - se comporterait dans une soci&eacute;t&eacute; moderne corrompue.&nbsp;L&rsquo;&eacute;crivain d&eacute;peint une &acirc;me d&eacute;sint&eacute;ress&eacute;e et intrins&egrave;quement pure plong&eacute;e dans un chaos social caract&eacute;ris&eacute; par des in&eacute;galit&eacute;s sociales et financi&egrave;res omnipr&eacute;sentes.</p><p>Les autres personnages de&nbsp;Dosto&iuml;evski&nbsp;sont humains, trop humains&nbsp;: malgr&eacute; des personnalit&eacute;s et des situations diff&eacute;rentes, ils oscillent entre salut et destruction, mais sont incapables de se d&eacute;barrasser de leurs pires tendances pour ressembler au prince Mychkine,&nbsp;si&nbsp;bon et vertueux, mais que les autres le per&ccedil;oivent comme un &laquo;&nbsp;idiot&nbsp;&raquo; incapable de vivre dans la soci&eacute;t&eacute; mondaine.</p><p>&Agrave; la fin du roman, le h&eacute;ros devient litt&eacute;ralement un simple d&rsquo;esprit, emport&eacute; par une d&eacute;pression nerveuse dont il est incapable de se remettre.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/art/86721-legendes-populaires-dostoievski" target="_blank" rel="noopener noreferrer">Huit l&eacute;gendes populaires sur Dosto&iuml;evski</a></strong></p><p>Ayant r&eacute;alis&eacute; un travail philosophique monumental en &eacute;crivant&nbsp;<em>L&rsquo;Idiot</em>,&nbsp;Dosto&iuml;evski&nbsp;n&rsquo;&eacute;tait&nbsp;pas satisfait de son roman. Les lecteurs contemporains n&rsquo;ont pas non plus &eacute;t&eacute; emball&eacute;s par cette &oelig;uvre. N&eacute;anmoins, au fil du temps, le livre s&rsquo;est impos&eacute; comme&nbsp;l&rsquo;une des &oelig;uvres incontournable de la litt&eacute;rature classique russe.</p><p><em><strong>Cliquez <a href="https://fr.rbth.com/art/89001-lolita-vladimir-nabokov" target="_blank" rel="noopener noreferrer">ici</a> pour lire un r&eacute;sum&eacute; de&nbsp;Lolita&nbsp;de Vladimir Nabokov.</strong></em></p><p><i>Chers lecteurs,</i></p><div><p><em>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</em></p><ul><li><em>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></em></li><li><em>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</em></li><li><em>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a></em></li></ul></div><div id="gtx-trans" style="position: absolute; left: 65px; top: 40.75px;"><div class="gtx-trans-icon"></div></div><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/livres">
                    livres
                </a><a href="/tag/culture">
                    culture
                </a><a href="/tag/littérature">
                    littérature
                </a><a href="/tag/fiodor-dostoievski">
                    Fiodor Dostoïevski
                </a></div><div class="social-container"
                        data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Recevez le meilleur de nos publications directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__mailing"><input type="checkbox" class="subscribe__mailing-button" name="mailing-period-weekly" id="mailingWeekly" value="weekly" checked><label for="mailingWeekly" class="subscribe__mailing-label">Hebdomadaire</label><input type="checkbox" class="subscribe__mailing-button" name="mailing-period-daily" id="mailingDaily" value="daily"><label for="mailingDaily" class="subscribe__mailing-label">Quotidienne</label></div><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Soumettre"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'fr-FR';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">S’il vous plait, veuillez confirmer votre inscription gratuite à notre newsletter hebdomadaire.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/b3e9d653-33fb-4fc3-9c26-c9ecf34de85c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">S’il vous plait, veuillez confirmer votre inscription gratuite à notre newsletter quotidienne.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Plus\u0020d\u0027histoires\u0020et\u0020de\u0020vid\\u00e9os\u0020passionnantes\u0020sur\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/russiabeyond_fr\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/larussiedaujourdhui\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_fr\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/rbth_fr\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022la\u0020page\u0020Facebook\u0020de\u0020Russia\u0020Beyond.\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022fr\u002DFR\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/85768-litterature-russe-deprimante">La littérature classique russe est-elle vraiment si déprimante?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/86123-saint-petersbourg-photographies-sombre-valeri-degtiarev">Le Saint-Pétersbourg de Fiodor Dostoïevski en de sombres et mélancoliques photographies</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/86291-ce-qui-fait-grandeur-dostoievski">Cinq raisons pour lesquelles Dostoïevski est si génial</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '89031'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000017';
            var currentDocID = '639024252fa4895a5c0172f7';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Nikolaï Chevtchenko');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/art/89031-resume-idiot-dostoievski",
            maincontent: "counters.content-insights.maincontent",
            title: "Si l’Idiot de Dostoïevski m’était conté en quelques mots",
            pubdate: "2022-12-07T13:41:02+03:00",
                     authors: "Nikolaï Chevtchenko",
                             sections: "Culture",
                             tags: "livres,culture,littérature,Fiodor Dostoïevski",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>