<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Allumettes, pastèques, montgolfières: les capitales «décalées» de la Russie - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/tourisme/88583-capitales-declaees-russie/amp"><meta name="description" content="Alors que Moscou est la capitale politique, commerciale et financière, d’autres villes occupent la première place dans des catégories plus..." /><meta property="og:url" content="https://fr.rbth.com/tourisme/88583-capitales-declaees-russie" /><meta property="og:type" content="article"/><meta property="og:title" content="Allumettes, pastèques, montgolfières: les capitales «décalées» de la Russie"/><meta property="og:description" content="Alors que Moscou est la capitale politique, commerciale et financière, d’autres villes occupent la première place dans des catégories plus..."/><meta property="article:tag" content="russie"><meta property="article:tag" content="voyages"><meta property="article:tag" content="festival"><meta property="article:tag" content="histoire"><meta property="article:tag" content="volgograd"><meta property="article:tag" content="villes russes"><meta property="article:section" content="Tourisme"/><meta property="article:published_time" content="août 30, 2022"/><meta property="article:author" content="Alexeï Timofeïtchev" /><meta name="author" content="Alexeï Timofeïtchev" /><meta name="twitter:title" content="Allumettes, pastèques, montgolfières: les capitales «décalées» de la Russie"/><meta name="twitter:description" content="Alors que Moscou est la capitale politique, commerciale et financière, d’autres villes occupent la première place dans des catégories plus..."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/630dc5c251362e31105ef7a6.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/630dc5c251362e31105ef7a6.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818357, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818357" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Allumettes, pastèques, montgolfières: les capitales «décalées» de la Russie</h1><div class="article__category article__category_long"><a href="/tourisme">
            Tourisme
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             30 août 2022

        </time></div><div class="article__author article__author_long">
                            Alexeï Timofeïtchev
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630dc5c251362e31105ef7a6.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
AP
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Alors que Moscou est la capitale politique, commerciale et financière, d’autres villes occupent la première place dans des catégories plus inhabituelles - pastèque, allumettes ou montgolfière. Cette liste non conventionnelle comporte même une «capitale des trous perdus».
        </div></div><div class="article__text article__text_long"><p><strong><em><span lang="FR">Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></em></strong></p><h3><strong>Capitale officielle des &laquo;&nbsp;trous perdus&nbsp;&raquo;&nbsp;</strong></h3><p>Oui, cela existe en Russie &ndash; bienvenue &agrave; Ourioupinsk dans la <a href="https://fr.rbth.com/tourisme/87302-russie-voyage-volgograd" target="_blank" rel="noopener noreferrer">r&eacute;gion de Volgograd</a>, &agrave; environ 700 kilom&egrave;tres au sud-est de Moscou. La r&eacute;putation malheureuse de la ville aupr&egrave;s de nombreux Russes est totalement imm&eacute;rit&eacute;e, mais pour des raisons inconnues, les Russes ont commenc&eacute; &agrave; utiliser le mot Ourioupinsk pour d&eacute;signer un trou perdu &eacute;pouvantable, un bled sans le moindre int&eacute;r&ecirc;t, o&ugrave; aucune personne sens&eacute;e n&rsquo;irait jamais s&rsquo;installer.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630dc5d421d0fd6afc0225db.jpg" alt="Monument à une chèvre à Ourioupinsk"><div class="copyright"><p>Monument à une chèvre à Ourioupinsk</p>
Legion Media
            </div></div><p>Peut-&ecirc;tre que le nom de la ville est amusant, ou que l&rsquo;emplacement &eacute;loign&eacute; de cette bourgade a jou&eacute; un r&ocirc;le. Ourioupinsk est &agrave; plus de 200 kilom&egrave;tres de toute grande ville, et pendant plusieurs ann&eacute;es, vous ne pouviez pas vous y rendre en train. Les pistes se terminent myst&eacute;rieusement abruptement au milieu de la ville, juste avant la gare en bois. Malgr&eacute; cet isolement, Ourioupinsk compte environ 40 000 habitants.</p><p>Il existe de nombreuses blagues sur Ourioupinsk, par exemple <em>: &laquo; Comment Ourioupinsk a-t-elle battu Venise, Paris et New York dans un concours pour la meilleure destination de lune de miel ? Gr&acirc;ce au slogan :</em> "Dans notre ville, rien ne vous donnera une raison de sortir de votre lit !"<em>&nbsp;&raquo;</em></p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/lifestyle/87697-saratov-devenue-deuxieme-plus-grande-ville-russie" target="_blank" rel="noopener noreferrer">Comment Saratov est r&eacute;cemment devenue la deuxi&egrave;me plus grande ville de Russie</a></strong></p><p>En r&eacute;alit&eacute;, Ourioupinsk est loin d&rsquo;&ecirc;tre un lieu oubli&eacute; et la ville tente de jouer sur son &eacute;trange r&eacute;putation. En 2012, elle a &eacute;t&eacute; officiellement proclam&eacute;e &laquo;&nbsp;capitale de la province russe&nbsp;&raquo;, et les habitants esp&egrave;rent que le seul monument du pays d&eacute;di&eacute; &agrave; une ch&egrave;vre pourrait attirer les visiteurs avides d&rsquo;exotisme provincial (on y trouve aussi un mus&eacute;e de la ch&egrave;vre car l&rsquo;&eacute;levage de cet animal est une activit&eacute; traditionnelle dans la r&eacute;gion).</p><h3><strong>Capitale de la past&egrave;que</strong></h3><p>La r&eacute;gion de Volgograd abrite deux capitales d&eacute;cal&eacute;es. La seconde est Kamychine, et il y a quelques ann&eacute;es, la marque &laquo; Kamychine est la capitale russe de la past&egrave;que &raquo; a &eacute;t&eacute; officiellement enregistr&eacute;e car la ville est c&eacute;l&egrave;bre pour ses&hellip;&nbsp;&nbsp;past&egrave;ques, vous l&rsquo;aurez compris.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630dc5d421d0fd6afc0225de.jpg" alt="Participants au festival de la pastèque à Kamychine"><div class="copyright"><p>Participants au festival de la pastèque à Kamychine</p>
Kirill Braga/Sputnik
            </div></div><p>Presque tout &agrave; Kamychine est li&eacute; aux melons d&rsquo;eau. Cette ville de 120 000 habitants accueille un festival annuel de la past&egrave;que et organise un d&eacute;fil&eacute; dont les participants se battent avec des morceaux de cette baie g&eacute;ante (oui, la science classe officiellement les past&egrave;ques parmi les baies). Tout le monde semble s&rsquo;amuser, mais plus important, de nombreux habitants gagnent leur vie en cultivant ce fruit.</p><p>Selon la tradition locale, les past&egrave;ques de la ville ont &eacute;t&eacute; reconnues pour la premi&egrave;re fois en 1722 lorsque <a href="https://fr.rbth.com/tag/pierre-le-grand" target="_blank" rel="noopener noreferrer">Pierre le Grand</a>, qui &eacute;tait alors en route pour la guerre contre la Perse, s&rsquo;est arr&ecirc;t&eacute; &agrave; Kamychine. Le tsar a go&ucirc;t&eacute; une past&egrave;que locale et l&rsquo;a tellement appr&eacute;ci&eacute;e qu&rsquo;il en a command&eacute; une en cuivre. Elle a &eacute;t&eacute; install&eacute;e sur la maison du maire. Les historiens, cependant, soulignent que Pierre a visit&eacute; la ville en juin, c&rsquo;est-&agrave;-dire avant que les past&egrave;ques ne soient assez m&ucirc;res pour &ecirc;tre mang&eacute;es. N&eacute;anmoins, cette l&eacute;gende a la vie dure malgr&eacute; les questions g&ecirc;nantes qu&rsquo;elle ne manque pas de soulever.</p><h3><strong>Capitale des allumettes</strong></h3><p>Pendant plus de 50 ans, la petite ville de Balabanovo, &agrave; 100 kilom&egrave;tres au sud-ouest de Moscou, a abrit&eacute; une immense usine d&rsquo;allumettes, la production annuelle pouvant atteindre un milliard d&rsquo;unit&eacute;s. Les allumettes se sont ensuite retrouv&eacute;es dans toutes les maisons sovi&eacute;tiques, servant &agrave; allumer cuisini&egrave;res &agrave; gaz et cigarettes.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630dc5d421d0fd6afc0225dc.jpg" alt="Production d'allumettes à Balabanovo"><div class="copyright"><p>Production d'allumettes à Balabanovo</p>
Stanislav Krassilnikov/TASS
            </div></div><p>Alors que de nombreuses usines sovi&eacute;tiques produisaient des allumettes, celles de Balabanovo &eacute;taient les plus populaires car les consommateurs appr&eacute;ciaient leur design. En plus des allumettes standards, l&rsquo;usine produisait &eacute;galement des ensembles souvenirs et d&eacute;coratifs. &Agrave; la fin des ann&eacute;es 1950, les allumettes de Balabanovo ont &eacute;t&eacute; pr&eacute;sent&eacute;es lors d&rsquo;une exposition internationale &agrave; Bruxelles et ont &eacute;t&eacute; rapidement accapar&eacute;es par des collectionneurs passionn&eacute;s. Il y a quelques ann&eacute;es, l&rsquo;usine a ferm&eacute; ses portes, et aujourd&rsquo;hui, il vaut donc mieux dire que Balabanovo est &laquo;&nbsp;l&rsquo;ancienne capitale des allumettes &raquo; de Russie.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/histoire/87542-villes-inondees-russie" target="_blank" rel="noopener noreferrer">Cinq villes disparues de Russie</a></strong></p><h3><strong>Capitale de la montgolfi&egrave;re</strong></h3><p>Chaque ann&eacute;e depuis deux derni&egrave;res d&eacute;cennies, Veliki&eacute; Louki, dans la r&eacute;gion de <a href="https://fr.rbth.com/tourisme/85374-pskov-tourisme-guide-voyage" target="_blank" rel="noopener noreferrer">Pskov</a>, dans le nord-ouest de la Russie, accueille la Coupe du ballon, qui est l&rsquo;un des plus grands festivals de montgolfi&egrave;re au monde, des dizaines d&rsquo;a&eacute;rostiers de Russie et du monde entier se retrouvant pour l&rsquo;occasion.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630dc5d421d0fd6afc0225dd.jpg" alt="Festivals de montgolfière à Velikié Louki"><div class="copyright"><p>Festivals de montgolfière à Velikié Louki</p>
Vladimir Astapkovitch/Sputnik
            </div></div><p>Les dizaines de ballons s&rsquo;&eacute;levant dans les airs &agrave; la mi-juin offrent un spectacle inoubliable. La soci&eacute;t&eacute; Gazprom &eacute;tait le principal sponsor, et l'on pourrait penser que le g&eacute;ant du gaz naturel jette de l&rsquo;argent en l&rsquo;air. En fait, l&rsquo;entreprise gagne beaucoup en termes de publicit&eacute;, en obtenant notamment le respect et la gratitude de la communaut&eacute; mondiale des a&eacute;rostiers.</p><p><strong><em>Dans cette autre <a href="https://fr.rbth.com/tourisme/87374-russie-villes-les-plus-jeunes-fondation" target="_blank" rel="noopener noreferrer">publication</a>, d&eacute;couvrez&nbsp;les dix villes les plus jeunes de Russie.</em></strong></p><p>Chers lecteurs,</p><p>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</p><ul><li>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></li><li>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</li><li>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a></li></ul><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                    russie
                </a><a href="/tag/voyages">
                    voyages
                </a><a href="/tag/festival">
                    festival
                </a><a href="/tag/histoire">
                    histoire
                </a><a href="/tag/volgograd">
                    volgograd
                </a><a href="/tag/villes-russes">
                    villes russes
                </a></div><div class="social-container"
                        data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Plus\u0020d\u0027histoires\u0020et\u0020de\u0020vid\\u00e9os\u0020passionnantes\u0020sur\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/russiabeyond_fr\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/larussiedaujourdhui\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_fr\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/rbth_fr\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022la\u0020page\u0020Facebook\u0020de\u0020Russia\u0020Beyond.\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022fr\u002DFR\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85677-russie-vie-plus-grand-pays-monde">Qu’est-ce de vivre dans le plus grand pays du monde?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/economie/86394-plus-grands-ports-russie">En images: les dix plus grands ports de Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/86656-villes-russie-centre-historique-preserve">En images: sept villes russes ayant préservé leur centre historique original</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '88583'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000025';
            var currentDocID = '630d22bf1703c03d3b698d20';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Alexeï Timofeïtchev');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tourisme/88583-capitales-declaees-russie",
            maincontent: "counters.content-insights.maincontent",
            title: "Allumettes, pastèques, montgolfières: les capitales «décalées» de la Russie",
            pubdate: "2022-08-30T11:32:49+03:00",
                     authors: "Alexeï Timofeïtchev",
                             sections: "Tourisme",
                             tags: "russie,voyages,festival,histoire,volgograd,villes russes",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>