<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>En images: les plus beaux canyons de Russie - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/tourisme/86905-plus-beaux-canyons-russie/amp"><meta name="description" content="Où photographier des paysages martiens et prendre des «bains de jouvence»? Naturels ou artificiels, ces paysages valent la peine d&#039;être vus au moins une fois dans votre vie." /><meta property="og:url" content="https://fr.rbth.com/tourisme/86905-plus-beaux-canyons-russie" /><meta property="og:type" content="article"/><meta property="og:title" content="En images: les plus beaux canyons de Russie"/><meta property="og:description" content="Où photographier des paysages martiens et prendre des «bains de jouvence»? Naturels ou artificiels, ces paysages valent la peine d&#039;être vus au moins une fois dans votre vie."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="Sibérie"/><meta property="article:tag" content="Caucase"/><meta property="article:tag" content="crimée"/><meta property="article:tag" content="Kamtchatka"/><meta property="article:tag" content="daghestan"/><meta property="article:tag" content="Altaï"/><meta property="article:tag" content="carélie"/><meta property="article:tag" content="nature"/><meta property="article:tag" content="beauté"/><meta property="article:section" content="Tourisme"/><meta property="article:published_time" content="août 04, 2021"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="En images: les plus beaux canyons de Russie"/><meta name="twitter:description" content="Où photographier des paysages martiens et prendre des «bains de jouvence»? Naturels ou artificiels, ces paysages valent la peine d&#039;être vus au moins une fois dans votre vie."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.08/article/610a43e585600a70da7eb29f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.08/article/610a43e585600a70da7eb29f.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>En images: les plus beaux canyons de Russie</h1><div class="article__category article__category_long"><a href="/tourisme">
                Tourisme
            </a></div><div class="article__date article__date_long"><time class="date ">
          04 août 2021

        </time></div><div class="article__author article__author_long">
                                    Anna Sorokina
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a43e585600a70da7eb29f.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Legion Media
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Où photographier des paysages martiens et prendre des «bains de jouvence»? Naturels ou artificiels, ces paysages valent la peine d'être vus au moins une fois dans votre vie.
            </div></div><div class="article__text article__text_long"><p><strong><em><b><span lang="FR">Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></b></em></strong></p><h3><strong>1. Canyon de Soulak, Daghestan</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a43fe15e9f912b176a900.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>L'un des plus grands canyons du monde est situ&eacute; au <a href="https://fr.rbth.com/tag/daghestan" target="_blank" rel="noopener noreferrer">Daghestan</a>, dans la vall&eacute;e du fleuve Soulak. Il s'&eacute;tend sur 53 kilom&egrave;tres et sa profondeur d&eacute;passe 1 900 m&egrave;tres. D&rsquo;une telle hauteur, le fleuve ressemble &agrave; un petit ruisseau, bien qu'il s'agisse en fait de l'un des cours d&rsquo;eau les plus turbulents de la r&eacute;gion. Le canyon de Soulak est l'une des attractions touristiques pr&eacute;f&eacute;r&eacute;es de cette r&eacute;publique de montagne. Il est beau &agrave; tout moment de l'ann&eacute;e, mais surtout en &eacute;t&eacute; et en automne. Non loin de la plateforme d'observation se trouve la centrale hydro&eacute;lectrique de Tchirke&iuml; - la plus puissante du Caucase du Nord, qui peut &ecirc;tre visit&eacute;e avec un guide. Et il est possible de parcourir son r&eacute;servoir en bateau.</p><h3><strong>2. Canyon de marbre, Car&eacute;lie</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a43fe15e9f912b176a901.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Le canyon artificiel de Rouskeala, pr&egrave;s de la ville de Sortavala, est le r&eacute;sultat de nombreuses ann&eacute;es d'extraction du marbre. La cath&eacute;drale Saint-Isaac et le ch&acirc;teau Mikha&iuml;lovski &agrave; Saint-P&eacute;tersbourg notamment sont r&eacute;alis&eacute;s en magnifique marbre de <a href="https://fr.rbth.com/tag/car&eacute;lie" target="_blank" rel="noopener noreferrer">Car&eacute;lie</a> (nord de la Russie). L'extraction de la pierre a &eacute;t&eacute; effectu&eacute;e &agrave; Rouskeala jusqu'au d&eacute;but du XXe si&egrave;cle, puis les mines ont &eacute;t&eacute; inond&eacute;es. Aujourd'hui, le Parc de montagne Rouskeala fonctionne sur ce site : les visiteurs peuvent faire une promenade en bateau dans les eaux turquoises du canyon, faire de la tyrolienne, ou descendre au fond avec du mat&eacute;riel de plong&eacute;e.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tourisme/86181-lacs-colores-russie" target="_blank" rel="noopener noreferrer">En images: ces lacs color&eacute;s de Russie, &oelig;uvres de M&egrave;re Nature</a></strong></p><h3><strong>3. Grand canyon, Crim&eacute;e</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a43ff15e9f912b176a902.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Au centre de ce canyon de la r&eacute;gion de Bakhtchissara&iuml;, en <a href="https://fr.rbth.com/tag/crim&eacute;e" target="_blank" rel="noopener noreferrer">Crim&eacute;e</a>, se trouve un bain de jouvence - un petit lac dont les eaux sont satur&eacute;es d'argent. La l&eacute;gende dit que nager dans ce lac rajeunit. Quoi qu'il en soit, il y a d&rsquo;autres choses &agrave; voir dans le Grand canyon : la cascade Tissovy qui coule entre d'&eacute;normes pierres, le lac Bleu, dans lequel la temp&eacute;rature de l'eau est d'environ 10 degr&eacute;s toute l'ann&eacute;e, le Gu&eacute; des pommes, lieu d'une puissante source de montagne. Les amateurs de longues randonn&eacute;es &agrave; pied seront certainement ravis ici.</p><h3><strong>4. Canyon de Kok-Assan, Crim&eacute;e</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a43ff15e9f912b176a903.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Le Petit canyon de Crim&eacute;e, &eacute;galement connu sous le nom de Kok-Assan (&laquo;&nbsp;clairi&egrave;re bleue&nbsp;&raquo;), est une autre gorge remarquable de la p&eacute;ninsule. Il est situ&eacute; dans la r&eacute;gion de Belogorsk, non loin de la station baln&eacute;aire de Morsko&iuml;&eacute;. Le canyon tire son nom de la pr&eacute;sence d'argile bleue dans le sol, qui, dans certaines conditions d'&eacute;clairage, se refl&egrave;te dans l'eau et colore l'air d'une brume bleu&acirc;tre. On y trouve aussi une incroyable cascade : imaginez que l'eau coule en zigzag d'une hauteur de 20 m&egrave;tres ! Comme dans le Grand canyon, Kok-Assan dispose &eacute;galement de &laquo; bains de jouvence &raquo; avec de l'eau glac&eacute;e.</p><h3><strong>5. Canyon dangereux, Kamtchatka</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a43ff15e9f912b176a904.jpg" alt=""><div class="copyright"><p></p>
	Elena Verechtchaka/TASS            </div></div><p>Le <a href="https://fr.rbth.com/tag/kamtchatka" target="_blank" rel="noopener noreferrer">Kamtchatka</a>, dans l&rsquo;Extr&ecirc;me-Orient russe, est une r&eacute;gion incroyablement pittoresque, c&eacute;l&egrave;bre pour ses volcans et ses geysers. Le canyon avec une cascade au nom r&eacute;v&eacute;lateur de Dangereux (Opasny) est situ&eacute; dans la r&eacute;gion du crat&egrave;re du volcan Moutnovski, &agrave; 60 kilom&egrave;tres de la capitale de la r&eacute;gion, Petropavlovsk-Kamtchatski. Il est effectivement dangereux de s'y promener : les parois abruptes peuvent s'effondrer &agrave; tout moment, et il vaut mieux contempler le panorama &agrave; distance. L'eau ici n'est pas propice &agrave; la vie : elle est satur&eacute;e d'acides sulfuriques et de substances nocives. Mais le paysage est fantastique !</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tourisme/85609-falaises-blanches-kourile-sakhaline-russie" target="_blank" rel="noopener noreferrer">En images: les magnifiques Falaises blanches des Kouriles, en Extr&ecirc;me-Orient russe</a></strong></p><h3><strong>6. Canyons du plateau de Poutorana, Ta&iuml;myr</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a440015e9f912b176a905.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Le plateau de Poutorana est l'un des endroits les plus inaccessibles et les plus beaux de Russie. C'est une r&eacute;serve de <a href="https://fr.rbth.com/tag/sib&eacute;rie" target="_blank" rel="noopener noreferrer">Sib&eacute;rie</a> (la ville la plus proche est Norilsk), litt&eacute;ralement entrelac&eacute;e de cascades puissantes et des canyons majestueux. Et autour - pas &acirc;me qui vive. Vous ne verrez qu'occasionnellement un mouflon curieux ou un renard. &Agrave; propos, le centre g&eacute;ographique de la Russie est situ&eacute; ici, il traverse le lac Vivi.</p><h3><strong>7. Montagnes color&eacute;es, Alta&iuml;</strong><strong></strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/610a440015e9f912b176a906.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>De vrais paysages martiens s&rsquo;offrent dans la vall&eacute;e de la rivi&egrave;re Kyzyl-Tchin (&laquo; gorge rouge &raquo;) dans l'<a href="https://fr.rbth.com/tag/alta&iuml;" target="_blank" rel="noopener noreferrer">Alta&iuml;</a>, non loin de la c&eacute;l&egrave;bre route Tchou&iuml;ski. Les roches de ces endroits contiennent de nombreuses couches de m&eacute;taux et de min&eacute;raux : fer, mangan&egrave;se, chrome, quartz, calc&eacute;doine, et leur combinaison donne aux canyons des couleurs irr&eacute;elles. Vous pouvez d&eacute;sormais visiter Mars sans quitter notre plan&egrave;te !</p><p><strong><em>Qu&rsquo;est-ce de vivre dans le plus grand pays du monde ?&nbsp;Trouvez la r&eacute;ponse dans cette <a href="https://fr.rbth.com/lifestyle/85677-russie-vie-plus-grand-pays-monde" target="_blank" rel="noopener noreferrer">publication</a>.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/sibérie">
                Sibérie
            </a><a href="/tag/caucase">
                Caucase
            </a><a href="/tag/crimée">
                crimée
            </a><a href="/tag/kamtchatka">
                Kamtchatka
            </a><a href="/tag/daghestan">
                daghestan
            </a><a href="/tag/altaï">
                Altaï
            </a><a href="/tag/carélie">
                carélie
            </a><a href="/tag/nature-russie">
                nature
            </a><a href="/tag/beaute">
                beauté
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/2016/12/13/les-parcs-nationaux-de-russie-comme-vous-ne-les-avez-jamais-vus_656859">Les parcs nationaux de Russie comme vous ne les avez jamais vus</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/85596-russie-plus-beaux-sites-naturels-photographies">En images: vingt époustouflantes merveilles naturelles de Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/86004-russie-photos-amateurs">«Le plus beau pays» vu par des photographes amateurs</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/tourisme/86905-plus-beaux-canyons-russie"
    data-post-id="86905"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '86905'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000025';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tourisme/86905-plus-beaux-canyons-russie",
            maincontent: "counters.content-insights.maincontent",
            title: "En images: les plus beaux canyons de Russie",
            pubdate: "2021-08-04T11:10:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Tourisme",
                             tags: "russie,Sibérie,Caucase,crimée,Kamtchatka,daghestan,Altaï,carélie,nature,beauté",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>