<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ferez-vous un bon éclaireur? Réponse d’un officier de réserve russe - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/tech/83823-eclaireur-caracteristiques-requises/amp"><meta name="description" content="Si vous mangez peu, pouvez rester éveillé longtemps et ne pouvez pas imaginer votre vie sans sport ni adrénaline, vous pourriez faire un excellent éclaireur.

" /><meta property="og:url" content="https://fr.rbth.com/tech/83823-eclaireur-caracteristiques-requises" ><meta property="og:type" content="article"><meta property="og:title" content="Ferez-vous un bon éclaireur? Réponse d’un officier de réserve russe"/><meta property="og:description" content="Si vous mangez peu, pouvez rester éveillé longtemps et ne pouvez pas imaginer votre vie sans sport ni adrénaline, vous pourriez faire un excellent éclaireur.

"/><meta property="article:tag" content="russie"/><meta property="article:tag" content="armée"/><meta property="article:tag" content="défense"/><meta property="article:tag" content="spetsnaz"/><meta property="article:section" content="Sciences &amp; Tech"/><meta property="article:published_time" content="nov. 14, 2019"/><meta property="article:author" content="Igor Rozin" /><meta name="author" content="Igor Rozin" /><meta name="twitter:title" content="Ferez-vous un bon éclaireur? Réponse d’un officier de réserve russe"/><meta name="twitter:description" content="Si vous mangez peu, pouvez rester éveillé longtemps et ne pouvez pas imaginer votre vie sans sport ni adrénaline, vous pourriez faire un excellent éclaireur.

"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dcd39a815e9f957264d5988.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dcd39a815e9f957264d5988.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Ferez-vous un bon éclaireur? Réponse d’un officier de réserve russe</h1><div class="article__category article__category_short"><a href="/tech">
                Sciences & Tech
            </a></div><div class="article__date article__date_short"><time class="date ">
          14 nov 2019

        </time></div><div class="article__author article__author_short">
                Igor Rozin
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dcd39a815e9f957264d5988.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Said Tsarnaev/Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Si vous mangez peu, pouvez rester éveillé longtemps et ne pouvez pas imaginer votre vie sans sport ni adrénaline, vous pourriez faire un excellent éclaireur.


            </div></div><div class="article__text article__text_short"><p><strong></strong><strong></strong></p><p>L&rsquo;&eacute;claireur de premi&egrave;re ligne doit d&eacute;couvrir discr&egrave;tement toutes les informations sur l'ennemi et dispara&icirc;tre sans laisser de trace dans la nuit, afin de ne pas perturber l'attaque des forces sp&eacute;ciales. Quelles sont les comp&eacute;tences n&eacute;cessaires pour mener &agrave; bien ce genre de missions ?</p><p><strong>Lire aussi :&nbsp;<a href="https://fr.rbth.com/tech/83815-entrainement-forces-speciales" target="_blank" rel="noopener noreferrer">Comment s'entra&icirc;ner comme un membre des forces sp&eacute;ciales russes?&nbsp;</a></strong></p><h3><strong>Derri&egrave;re les lignes ennemies</strong></h3><p><em>&laquo;&nbsp;Pour mener &agrave; bien des t&acirc;ches dans des territoires inconnus, une personne doit &ecirc;tre capable de s&rsquo;orienter parfaitement sur le terrain et de comprendre la topographie militaire. Pour ce faire, l&rsquo;&eacute;claireur doit utiliser ais&eacute;ment une boussole et une carte et doit &eacute;galement avoir l&rsquo;&oelig;il pour d&eacute;tecter les objets ennemis importants, enregistrer leurs coordonn&eacute;es et les transf&eacute;rer avec pr&eacute;cision au quartier g&eacute;n&eacute;ral&nbsp;&raquo;</em>, a d&eacute;clar&eacute; &agrave; Russia Beyond un officier de r&eacute;serve des <a href="https://fr.rbth.com/lifestyle/83769-devenir-membre-forces-speciales-russie" target="_blank" rel="noopener noreferrer">forces sp&eacute;ciales</a> souhaitait rester anonyme.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dcd39b685600a30ab2d69e8.jpg" alt=""><div class="copyright"><p></p>
	Vladimir Vyatkin/Sputnik            </div></div><p>Dans ce cas, l'&eacute;claireur doit d&eacute;terminer du premier coup d'&oelig;il le mod&egrave;le et le calibre des armes se trouvant entre les mains de l'ennemi, ainsi que son niveau d&rsquo;entra&icirc;nement.</p><p><em>&laquo;&nbsp;En termes simples, vous devez comprendre quand vous avez un "singe avec une grenade" devant vous ou quand vous risquez d&rsquo;&ecirc;tre engag&eacute; dans un combat avec un combattant du niveau du Delta am&eacute;ricain ou du SAS britannique&nbsp;&raquo;</em>, a-t-il ajout&eacute;.</p><p>En outre, lors du travail en territoire inconnu, l'&eacute;claireur doit clairement comprendre &laquo;&nbsp;qui est qui&nbsp;&raquo; dans les rangs de l'ennemi, et en cons&eacute;quence, identifier les cibles les plus dangereuses et transmettre au commandement celles qui doivent &ecirc;tre d&eacute;truites en premier lieu.</p><p><em>&laquo;&nbsp;Mais rien de tout cela ne fonctionnera si l'&eacute;claireur ne poss&egrave;de pas de comp&eacute;tences de camouflage et ne sait pas comment se d&eacute;placer silencieusement sur le terrain la nuit. Pour que la moindre branche ne craque pas sous les pieds, sans parler de surmonter les obstacles techniques tels que <a href="https://fr.rbth.com/tech/83425-integrer-forces-speciales-russie-otan" target="_blank" rel="noopener noreferrer">le fil barbel&eacute;, les pi&egrave;ges, les mines &agrave; d&eacute;clenchement filaire</a>, etc.&nbsp;&raquo;</em>, indique l&rsquo;officier.</p><p>En outre, vous devez pouvoir vous d&eacute;placer librement et surmonter tous les obstacles aquatiques.</p><p><strong>Arctique impitoyable:<span>&nbsp;</span><a href="https://fr.rbth.com/tech/80843-forces-speciales-exercices-contre-terrorisme-arctique" target="_blank" rel="noopener noreferrer">comment la Russie teste les limites de ses forces sp&eacute;ciales&nbsp;</a></strong></p><h3><strong>Qui est s&eacute;lectionn&eacute; ?</strong></h3><p>Selon des donn&eacute;es anthropom&eacute;triques, les jeunes &laquo;&nbsp;secs&nbsp;&raquo; ou &laquo;&nbsp;maigres&nbsp;&raquo; d&rsquo;une taille de 175 centim&egrave;tres environ sont les mieux adapt&eacute;s pour les missions d&rsquo;&eacute;claireur.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dcd39b685600a30ab2d69e9.jpg" alt=""><div class="copyright"><p></p>
	Vitaliy Ankov/Sputnik            </div></div><p>La notion selon laquelle ce genre de soldats doit &ecirc;tre &laquo;&nbsp;baraqu&eacute;&nbsp;&raquo; comme <a href="https://fr.rbth.com/lifestyle/80608-russie-arnold-schwarzenegger-surprises" target="_blank" rel="noopener noreferrer">Schwarzenegger</a> ou Stallone est une id&eacute;e fausse popularis&eacute;e par les films sur les forces sp&eacute;ciales. Dans la vraie vie, de telles montagnes de muscles n&eacute;cessitent trop de nourriture, en particulier lorsque vous devez vous faufiler &agrave; travers les montagnes et les for&ecirc;ts avec un sac et un &eacute;quipement pesant environ 50 kg.</p><p>Dans le m&ecirc;me temps, les jeunes sont toujours s&eacute;lectionn&eacute;s sur les bancs de l&rsquo;universit&eacute;. Les lieux de s&eacute;lection les plus populaires sont l&rsquo;Acad&eacute;mie du Service f&eacute;d&eacute;ral de s&eacute;curit&eacute; f&eacute;d&eacute;raux et l&rsquo;&Eacute;cole des forces a&eacute;roport&eacute;es de Riazan.</p><p>Cependant, une &laquo; invitation &raquo; &agrave; l'examen d'entr&eacute;e dans les diff&eacute;rentes unit&eacute;s des forces sp&eacute;ciales est souvent envoy&eacute;e aux officiers de diverses structures en activit&eacute; qui, au cours de leur service, ont obtenu des r&eacute;sultats remarquables (Oui, tout le monde conna&icirc;t les meilleurs des meilleurs tout en haut du minist&egrave;re de la D&eacute;fense).</p><p>Le niveau de pr&eacute;paration physique d'un candidat (&agrave; de rares exceptions pr&egrave;s) n'est pas inf&eacute;rieur &agrave; la ma&icirc;trise &egrave;s sports. En g&eacute;n&eacute;ral, lors de la s&eacute;lection, les examinateurs se concentrent sur les ma&icirc;tres &egrave;s sports en athl&eacute;tisme, les sp&eacute;cialistes de l&rsquo;orientation et les personnes ayant une formation en alpinisme.</p><p><strong><em>Dans <a href="https://fr.rbth.com/histoire/82109-russie-spetsnaz-gru-alpha-missions" target="_blank" rel="noopener noreferrer">cet autre article</a> nous parlons des plus c&eacute;l&egrave;bres missions secr&egrave;tes des forces sp&eacute;ciales russo-sovi&eacute;tiques&nbsp;</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/armée">
                armée
            </a><a href="/tag/défense">
                défense
            </a><a href="/tag/spetsnaz">
                spetsnaz
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81984-russie-forces-speciales-spetsnaz-unites">Spetsnaz: cinq unités légendaires des forces spéciales russes</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82096-russie-spetsnaz-mythes-secrets">Spetsnaz: mythes et secrets des forces spéciales russes</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tech/83425-integrer-forces-speciales-russie-otan">Russie vs OTAN: les épreuves pour devenir officier des forces d’élite</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/tech/83823-eclaireur-caracteristiques-requises" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5dcd35e785600a30733d88e2';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '83823'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000027';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Igor Rozin');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tech/83823-eclaireur-caracteristiques-requises",
            maincontent: "counters.content-insights.maincontent",
            title: "Ferez-vous un bon éclaireur? Réponse d’un officier de réserve russe",
            pubdate: "2019-11-14T14:26:48+03:00",
                     authors: "Igor Rozin",
                             sections: "Sciences & Tech",
                             tags: "russie,armée,défense,spetsnaz",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
