<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Rencontrez Anastasia, cette «sirène» des eaux glaciales - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/87694-russie-sirene-eaux-glaciales-images/amp"><meta name="description" content="Entre les opérations, cette infirmière de Vladivostok plonge dans un océan glacé et coud des queues de sirène hautes en couleur. Au micro de Russia Beyond, elle explique cette passion." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/87694-russie-sirene-eaux-glaciales-images" /><meta property="og:type" content="article"/><meta property="og:title" content="Rencontrez Anastasia, cette «sirène» des eaux glaciales"/><meta property="og:description" content="Entre les opérations, cette infirmière de Vladivostok plonge dans un océan glacé et coud des queues de sirène hautes en couleur. Au micro de Russia Beyond, elle explique cette passion."/><meta property="article:tag" content="réseaux sociaux"><meta property="article:tag" content="photographie"><meta property="article:tag" content="extrême"><meta property="article:tag" content="vladivostok"><meta property="article:tag" content="hiver russe"><meta property="article:tag" content="Instagram"><meta property="article:tag" content="société"><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="janv. 21, 2022"/><meta property="article:author" content="Ekaterina Sinelchtchikova" /><meta name="author" content="Ekaterina Sinelchtchikova" /><meta name="twitter:title" content="Rencontrez Anastasia, cette «sirène» des eaux glaciales"/><meta name="twitter:description" content="Entre les opérations, cette infirmière de Vladivostok plonge dans un océan glacé et coud des queues de sirène hautes en couleur. Au micro de Russia Beyond, elle explique cette passion."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61ea87a85c138b529d5fde57.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61ea87a85c138b529d5fde57.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Rencontrez Anastasia, cette «sirène» des eaux glaciales</h1><div class="article__category article__category_long"><a href="/lifestyle">
            Lifestyle
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             21 janv 2022

        </time></div><div class="article__author article__author_long">
                            Ekaterina Sinelchtchikova
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61ea87a85c138b529d5fde57.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Entre les opérations, cette infirmière de Vladivostok plonge dans un océan glacé et coud des queues de sirène hautes en couleur. Au micro de Russia Beyond, elle explique cette passion.
        </div></div><div class="article__text article__text_long"><p><strong><b><span lang="FR"><em>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></em></span></b></strong></p><p>V&ecirc;tus de longues doudounes, des p&ecirc;cheurs sont assis autour de trous creus&eacute;s dans la glace d&rsquo;une mer gel&eacute;e. C&rsquo;est non sans inqui&eacute;tude qu&rsquo;ils regardent une jeune femme aux cheveux longs et &agrave; moiti&eacute; nue qui, munie d&rsquo;une queue de sir&egrave;ne, plonge dans l&rsquo;eau et y passe une minute environ. Venu avec elle, un photographe immortalise la sc&egrave;ne.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5adf89e71aa702d4a6.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p>C&rsquo;est ainsi que l&rsquo;infirmi&egrave;re Anastasia Slobotchikova, originaire de Vladivostok, passe pratiquement tous ses week-ends. <em>&laquo; Je travaille dans un h&ocirc;pital p&eacute;diatrique, dans la chirurgie d&rsquo;urgence. Les patients arrivent 24h/24 et mon travail est tr&egrave;s difficile. Qui plus est, je poursuis mes &eacute;tudes. Mais gr&acirc;ce &agrave; ma passion, je peux me distraire et me sentir heureuse &raquo;</em>, raconte-t-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5adf89e71aa702d4a7.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p>Ses passions ? Le mannequinat et la baignade en eau glac&eacute;e, qu&rsquo;elle conjugue en adoptant l&rsquo;allure d&rsquo;une sir&egrave;ne. Un jour, alors qu&rsquo;elle prenait part &agrave; un shooting sous-marin, elle a d&eacute;cid&eacute; de se d&eacute;guiser en ce personnage mythique. C&rsquo;est l&agrave; que sa premi&egrave;re queue a vu le jour : elle a simplement couvert de tissu sa monopalme. Avec le temps, la queue s&rsquo;est am&eacute;lior&eacute;e : en silicone, elle avait l&rsquo;air beaucoup plus naturelle. Ensuite, elle a commenc&eacute; &agrave; les confectionner par elle-m&ecirc;me.</p><p><em>&laquo; Enfant, je r&ecirc;vais d&rsquo;&ecirc;tre une sir&egrave;ne, je nageais et plongeais beaucoup. On dirait que cela a jou&eacute; un r&ocirc;le &raquo;</em>, partage-t-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5adf89e71aa702d4a8.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p><a href="https://www.instagram.com/p/CYT332psDsu/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/p/CYT332psDsu/&amp;source=gmail&amp;ust=1642775576017000&amp;usg=AOvVaw1w_TCZ7AtFPmPCQ-820Cvm"></a>D&rsquo;abord, elle a essay&eacute; de cr&eacute;er un moule avec des &eacute;cailles et une nageoire en papier m&acirc;ch&eacute;, mais n&rsquo;a pas r&eacute;ussi. Elle a donc command&eacute; un mod&egrave;le 3D de queue en plastique. <em>&laquo; Ce n&rsquo;est pas donn&eacute;, mais j'ai ainsi obtenu une moule que je remplis de silicone, puis je confectionne des queues &agrave; partir des couches obtenues &raquo;</em>, raconte-t-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4a9.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p>Cr&eacute;er une queue lui revient &agrave; 70 000 roubles environ (quelque 800 euros). Son poids varie de 13 &agrave; 17 kg, en fonction du design adopt&eacute;. <em>&laquo; C&rsquo;est tr&egrave;s difficile de la porter sur terre, mais dans l&rsquo;eau c&rsquo;est chouette, c&rsquo;est comme si tu planais comme un vrai poisson &raquo;</em>. Elle confie que, vu son emploi du temps bien rempli, elle ne peut confectionner qu&rsquo;une queue par an.&nbsp;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4aa.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p>Elle a d&eacute;couvert les plaisirs de la baignade en hiver il y a 4 ans non sans l&rsquo;aide d&rsquo;une amie. <em>&laquo; Ne pouvant m&rsquo;imaginer dans l&rsquo;eau glac&eacute;e &ndash; je suis tr&egrave;s frileuse &ndash;, j&rsquo;ai r&eacute;sist&eacute; pendant longtemps. Mais les &eacute;motions que j&rsquo;ai ressenties en plongeant pour la premi&egrave;re fois dans la trou&eacute;e &eacute;taient si fortes que j&rsquo;ai voulu le refaire encore et encore &raquo;</em>.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4ab.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p>Adoptant l&rsquo;allure d&rsquo;une sir&egrave;ne, elle nage donc dans une mer glac&eacute;e et tourne des vid&eacute;os TikTok. Dans ces derni&egrave;res, on peut la voir plonger dans l&rsquo;eau couverte de glace et dire : &laquo; C&rsquo;est tr&egrave;s chaud !&nbsp;&raquo;. Ou encore cuire des cr&ecirc;pes assise sur la glace et boire du th&eacute; &agrave; partir d&rsquo;un samovar. Son compte TikTok compte d&eacute;j&agrave; quelque 700 000 abonn&eacute;s et cumule des millions de vues.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4ac.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p><em>&laquo; "Vous &ecirc;tes une vraie sir&egrave;ne ?", c&rsquo;est la question qu&rsquo;on me pose le plus souvent. Ce sont les enfants qui me le demandent et ils font tout pour trouver des preuves que je ne le suis pas &raquo;</em>, rit-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4ae.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p><a href="https://www.instagram.com/p/CKa3qjYsExQ/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/p/CKa3qjYsExQ/&amp;source=gmail&amp;ust=1642775576017000&amp;usg=AOvVaw3x6QwFTNCd4e4cW2bxDMmS"></a><em>&laquo; Pour &ecirc;tre franche, les vid&eacute;os tourn&eacute;es en hiver cumulent beaucoup de vues en raison de la provocation. TikTok bannit souvent pour ce type de contenu expliquant qu&rsquo;il s&rsquo;agit d&rsquo;actions pouvant &ecirc;tre dangereuses. Les vues et les abonn&eacute;s sont en gros dus aux d&eacute;tracteurs. On m&rsquo;&eacute;crit souvent que je n&rsquo;aurai pas d&rsquo;enfants, que je n&rsquo;ai pas de cervelle, mais que par contre j&rsquo;attraperai une cystite. Mais tous ces gens ne savent rien sur les baignades d&rsquo;<a href="https://fr.rbth.com/tag/hiver%20russe" target="_blank" rel="noopener noreferrer">hiver</a> &raquo;</em>, avoue-t-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4af.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p>En effet, Anastasia ne passe jamais plus de deux minutes dans l&rsquo;eau glac&eacute;e. Le plus souvent, elle y plonge pour une minute seulement. Sur son compte Instagram, elle &eacute;crit beaucoup sur les effets b&eacute;n&eacute;fiques des baignades en eau glac&eacute;e et essaie de les populariser.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61e97e5bdf89e71aa702d4b0.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/mermaid_slobodchikova_nastia/">Anastasia Slobotchikova</a></div></div><p><em>&laquo; Pour r&eacute;sumer, cela marche de la mani&egrave;re suivante : quand tu te retrouves dans l&rsquo;eau glac&eacute;e, le corps est plac&eacute; dans des conditions de stress. Les m&eacute;canismes de protection se mettent donc en marche : la temp&eacute;rature augmente pour r&eacute;chauffer le corps. Alors que la temp&eacute;rature augmente, des immunoglobulines, ces cellules du syst&egrave;me immunitaire qui neutralisent les virus, bact&eacute;ries et champignons, sont g&eacute;n&eacute;r&eacute;es. Si on fait r&eacute;guli&egrave;rement recours &agrave; cette pratique, les immunoglobulines restent en permanence &agrave; un niveau &eacute;lev&eacute; &raquo;</em>, explique Anastasia, assurant qu&rsquo;avant un simple courant d&rsquo;air lui suffisait pour tomber malade.</p><p><em>&laquo; Auparavant, je d&eacute;testais l&rsquo;hiver, j&rsquo;avais froid et j&rsquo;&eacute;tais triste. Je tombais souvent malade. Maintenant, rien de tel n&rsquo;existe. Je sens que je vis une vie compl&egrave;te &raquo;</em>, conclut-elle.</p><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/lifestyle/87532-mariage-lac-baikal" target="_blank" rel="noopener noreferrer">article</a>, d&eacute;couvrez le r&eacute;cit de ce couple de Russes s&rsquo;&eacute;tant mari&eacute; dans les eaux glac&eacute;es du lac Ba&iuml;kal.</em></strong></p><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/réseau social">
                    réseaux sociaux
                </a><a href="/tag/photographie">
                    photographie
                </a><a href="/tag/extrême">
                    extrême
                </a><a href="/tag/vladivostok">
                    vladivostok
                </a><a href="/tag/hiver russe">
                    hiver russe
                </a><a href="/tag/Instagram">
                    Instagram
                </a><a href="/tag/societe">
                    société
                </a></div><div class="social-container"
                         data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                         data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/87520-saint-petersbourg-librairie-publicite-promotion-livre-creativite-photos">En images: cette librairie de Saint-Pétersbourg innove dans la promotion des livres</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/87549-lieux-cosy-russie">En images: ces lieux lointains mais cosy que vous ne verrez qu’en Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/87651-ours-polaires-station-meteorologique-tchoukotka">Ces ours polaires qui se sont installés dans une station météorologique abandonnée en Tchoukotka</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://fr.rbth.com/lifestyle/87694-russie-sirene-eaux-glaciales-images";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "87694"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-fr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '87694'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '61e97db3679d2a0a7237456c';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Ekaterina Sinelchtchikova');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/87694-russie-sirene-eaux-glaciales-images",
            maincontent: "counters.content-insights.maincontent",
            title: "Rencontrez Anastasia, cette «sirène» des eaux glaciales",
            pubdate: "2022-01-21T10:53:00+03:00",
                     authors: "Ekaterina Sinelchtchikova",
                             sections: "Lifestyle",
                             tags: "réseaux sociaux,photographie,extrême,vladivostok,hiver russe,Instagram,société",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>