<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Comment sauver une relation longue distance avec un(e) Russe pendant la pandémie? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/85883-comment-sauver-relation-longue-distance/amp"><meta name="description" content="Les lecteurs de Russia Beyond partagent leurs conseils quant aux relations lorsque vous vivez dans différents pays et ne pouvez vous retrouver en raison des restrictions sanitaires." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/85883-comment-sauver-relation-longue-distance" /><meta property="og:type" content="article"/><meta property="og:title" content="Comment sauver une relation longue distance avec un(e) Russe pendant la pandémie?"/><meta property="og:description" content="Les lecteurs de Russia Beyond partagent leurs conseils quant aux relations lorsque vous vivez dans différents pays et ne pouvez vous retrouver en raison des restrictions sanitaires."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="internet"/><meta property="article:tag" content="femmes"/><meta property="article:tag" content="couples mixtes"/><meta property="article:tag" content="relation amoureuse"/><meta property="article:tag" content="famille"/><meta property="article:tag" content="frontières"/><meta property="article:tag" content="étrangers"/><meta property="article:tag" content="société"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="épidémie"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="déc. 26, 2020"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="Comment sauver une relation longue distance avec un(e) Russe pendant la pandémie?"/><meta name="twitter:description" content="Les lecteurs de Russia Beyond partagent leurs conseils quant aux relations lorsque vous vivez dans différents pays et ne pouvez vous retrouver en raison des restrictions sanitaires."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe5e56015e9f937dc0bea41.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe5e56015e9f937dc0bea41.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Comment sauver une relation longue distance avec un(e) Russe pendant la pandémie?</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          26 déc 2020

        </time></div><div class="article__author article__author_long">
                                    Anna Sorokina
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe5e56015e9f937dc0bea41.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Getty Images
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Les lecteurs de Russia Beyond partagent leurs conseils quant aux relations lorsque vous vivez dans différents pays et ne pouvez vous retrouver en raison des restrictions sanitaires.
            </div></div><div class="article__text article__text_long"><p><strong><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></strong></p><p><strong></strong>Cette ann&eacute;e a &eacute;t&eacute; un d&eacute;fi majeur pour les couples vivant dans des pays diff&eacute;rents. Comment entretenir ses sentiments lorsque les fronti&egrave;res sont ferm&eacute;es&nbsp;? Nous avons demand&eacute; &agrave; nos lecteurs de nous dire ce qu'ils ont fait pour sauver leurs relations &agrave; distance avec des Russes cette ann&eacute;e et en g&eacute;n&eacute;ral.</p><h3><strong>Skype, ce messie</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe5e57085600a66ce0fc439.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p><em>&laquo;&nbsp;Discussions honn&ecirc;tes, confiance mutuelle. Et que Dieu prot&egrave;ge Skype&nbsp;&raquo;</em>, &eacute;crit <a href="http://instagram.com/matadanalu" target="_blank" rel="noopener noreferrer">matadanalu</a>.&nbsp;</p><p>D'autres lecteurs rejoignent cet avis et affirment avoir pass&eacute; des appels, vid&eacute;o ou non, avec leur &acirc;me s&oelig;ur presque tous les jours.</p><p><em>&laquo;&nbsp;Ne soyez pas sceptiques quant aux relations &agrave; distance, &ccedil;a peut marcher si vous &ecirc;tes tous les deux patients</em>, &eacute;crit <a href="https://www.instagram.com/a1ainb/" target="_blank" rel="noopener noreferrer">Alain</a>. <em>Nous &eacute;tions pratiquement sur Skype tous les jours, m&ecirc;me pendant les heures de travail. Ma femme travaillait comme directrice de banque dans la r&eacute;gion d'Orenbourg, elle pouvait donc facilement se connecter &agrave; tout moment depuis son bureau. Nous nous sommes rencontr&eacute;s en f&eacute;vrier 2011, son visa a &eacute;t&eacute; approuv&eacute; en novembre, et elle a d&eacute;m&eacute;nag&eacute; en Norv&egrave;ge en d&eacute;cembre de la m&ecirc;me ann&eacute;e. Nous nous sommes mari&eacute;s en juin 2012, [et sommes] toujours heureux en m&eacute;nage&nbsp;&raquo;</em>.</p><p>En plus de prendre le temps de discuter, nos lecteurs ont rappel&eacute; comment ils ont r&eacute;ussi &agrave; c&eacute;l&eacute;brer les anniversaires et les f&ecirc;tes ensemble. Malheureusement, les f&ecirc;tes virtuelles &eacute;taient la meilleure option disponible cette ann&eacute;e.</p><p>&laquo;&nbsp;Je suis totalement amoureuse de mon homme Andre&iuml;, qui est citoyen russe, et je suis Am&eacute;ricaine, d&eacute;clare <a href="https://www.facebook.com/cheryl.goodman.98?comment_id=Y29tbWVudDoxMDE1ODg2NTc3MTMwODUyOV8xMDE1ODg2NTk4MDM0ODUyOQ%3D%3D&amp;__cft__[0]=AZXlDMRlraVHxp-jIew-flW7hdtLKaeEsvae27zllCmuqBsIgFRIdBEnY7xlBSSDOWi2U3enVvD3uxXfGDU5jwe-J5MsLetXG_goq4O8pocM5V99Mcf55gCp5mtd7klHzQf07buXcVt5uKsUoE3OWaA0Ci9O2A0bLVqkh1YVJ4e2crZwo74ZkhARfdytUpKae4I&amp;__tn__=R]-R" target="_blank" rel="noopener noreferrer">Cheryl Goodman</a>. <em>En fait, demain, nous f&ecirc;tons son anniversaire. J'organise une f&ecirc;te d'anniversaire virtuelle pour mon ch&eacute;ri. J'ai command&eacute; un g&acirc;teau et j'installerai des d&eacute;corations dans l'appartement pour que, lorsque nous nous parlerons par vid&eacute;o, nous puissions f&ecirc;ter son anniversaire ensemble. Et ce, jusqu&rsquo;&agrave; ce que nous puissions le f&ecirc;ter ensemble l'ann&eacute;e prochaine, apr&egrave;s notre mariage&nbsp;&raquo;</em>.</p><p><em>&laquo;&nbsp;Je suis en Indon&eacute;sie, et il est &agrave; <a href="https://fr.rbth.com/tag/kazan" target="_blank" rel="noopener noreferrer">Kazan</a> maintenant. Les relations &agrave; distance n&eacute;cessitent beaucoup de travail, d'engagement, de confiance et, surtout, de temps. Cela semble effrayant, mais l'amour vainc tout</em>, assure de son c&ocirc;t&eacute; Demistriydh. <em>C'&eacute;tait en 2018, la premi&egrave;re fois que nous nous sommes rencontr&eacute;s. Nous avons tous les deux poursuivi des &eacute;tudes de ma&icirc;trise dans l'une des universit&eacute;s de Sydney. Il m'a demand&eacute;e en mariage deux mois apr&egrave;s que nous ayons commenc&eacute; &agrave; nous fr&eacute;quenter. Quelques mois plus tard, lui et sa famille sont venus en Indon&eacute;sie pour me demander en mariage selon les valeurs culturelles du peuple indon&eacute;sien et devant mes parents, ma famille &eacute;largie et mes amis. Nous voil&agrave; donc ensemble depuis pr&egrave;s de trois ans, un an &agrave; Sydney et pr&egrave;s de deux ans de relation &agrave; distance entre l'Indon&eacute;sie et la Russie. Mon fianc&eacute; m'a montr&eacute; qu'une relation &agrave; distance est possible et sans effort&nbsp;&raquo;</em>.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/lifestyle/84699-confinement-russes-trouver-amour" target="_blank" rel="noopener noreferrer">Ces Russes qui ont trouv&eacute; l&rsquo;amour malgr&eacute; le confinement&nbsp;</a></strong></p><h3><strong>Rencontres en voyage</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe5e57085600a66ce0fc43a.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Avant la pand&eacute;mie, l'une des principales options pour les couples de pays diff&eacute;rents &eacute;tait de se rencontrer pour des vacances dans un pays tiers.</p><p><em>&laquo;&nbsp;Nous nous sommes rencontr&eacute;s pour la premi&egrave;re fois &agrave; Berlin, c'&eacute;tait d&eacute;but 2014. Je voulais apprendre le russe, elle voulait am&eacute;liorer son anglais</em>, &eacute;crit Stevenxon. <em>Apr&egrave;s cela, pour rester en contact, nous nous sommes vus tous les mois, en commen&ccedil;ant par Nice, Budapest, Majorque, Riga, Bruxelles, Amsterdam, elle est venue me voir en Suisse, je suis all&eacute; la voir &agrave; Moscou. Jusqu'en 2016, quand elle a d&eacute;cid&eacute; de partir en Italie pour obtenir un master et rester pr&egrave;s de moi. Et nous voil&agrave; en train de planifier une famille ensemble. Nous sommes partenaires depuis le premier regard lors de nos voyages en Europe&nbsp;&raquo;</em>.</p><p>Une &eacute;volution positive est le mouvement #LoveIsNotTourism (#AmourN&rsquo;estPasTourisme). Les pays participants ont consenti des exceptions aux restrictions de voyage, permettant aux couples, y compris non mari&eacute;s, de se rendre visite. Ces nations se trouvent principalement en Europe et malheureusement la Russie n&rsquo;en fait pas partie. De nombreuses personnes sont en r&eacute;alit&eacute; pr&ecirc;tes &agrave; se soumettre aux tests <a href="https://fr.rbth.com/tag/coronavirus-2019-ncov" target="_blank" rel="noopener noreferrer">Covid</a>, aux quarantaines et &agrave; d'autres restrictions afin de se rendre &agrave; l'&eacute;tranger pour voir leur partenaire.</p><p><em>&laquo;&nbsp;J'ai &eacute;pous&eacute; l'amour de ma vie &agrave; Tioumen [Sib&eacute;rie] le 23 mai 2019. Depuis lors, je fais des allers-retours entre Greater Sudbury, en Ontario, au Canada, tous les trois mois avec des visas diff&eacute;rents</em>, t&eacute;moigne <a href="https://www.facebook.com/daniel.chevigny?comment_id=Y29tbWVudDoxMDE1ODg2NTc3MTMwODUyOV8xMDE1ODg2NjA5Nzk2ODUyOQ%3D%3D&amp;__cft__[0]=AZXlDMRlraVHxp-jIew-flW7hdtLKaeEsvae27zllCmuqBsIgFRIdBEnY7xlBSSDOWi2U3enVvD3uxXfGDU5jwe-J5MsLetXG_goq4O8pocM5V99Mcf55gCp5mtd7klHzQf07buXcVt5uKsUoE3OWaA0Ci9O2A0bLVqkh1YVJ4e2crZwo74ZkhARfdytUpKae4I&amp;__tn__=R]-R" target="_blank" rel="noopener noreferrer">Daniel</a>. <em>J'attends actuellement mon prochain visa et je devrais retourner chez elle, mes deux beaux-enfants et notre fils dans les prochains jours. J'ai h&acirc;te de recevoir mon permis de s&eacute;jour temporaire, ce qui est cens&eacute; arriver le 29 janvier 2021. Il a &eacute;t&eacute; extr&ecirc;mement difficile de prendre des dispositions pour mon vol, mais j'ai eu beaucoup de chance&nbsp;&raquo;</em>.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/lifestyle/85546-coronavirus-fermeture-frontieres-couples-franco-russes" target="_blank" rel="noopener noreferrer">Histoires de couples franco-russes &eacute;loign&eacute;s par le virus&nbsp;</a></strong></p><h3><strong>Des d&eacute;penses vite compens&eacute;es</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe5e57085600a66ce0fc43b.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p><em>&laquo;&nbsp;Nous souffrions beaucoup &agrave; cause d'une mauvaise connexion internet qui faisait que Skype ne fonctionnait pas correctement, et nous ne pouvions pas nous voir, </em>d&eacute;crit en outre <a href="https://www.instagram.com/e.vinstory/" target="_blank" rel="noopener noreferrer">e.vinstory</a>, qui vient de Malaisie et a &eacute;pous&eacute; un Sib&eacute;rien<em>. Les appels par VoIP sont moins chers et permettent des conversations plus longues juste pour entendre leur voix&nbsp;&raquo;</em>.</p><p>Elle affirme toutefois avoir eu de la chance, entre autres, en ce que le d&eacute;calage horaire entre eux &eacute;tait faible. <em>&laquo;&nbsp;Probablement, j&rsquo;aurais une Ferrari si j&rsquo;avais gard&eacute; tout cet argent que j&rsquo;ai d&eacute;pens&eacute; pour faire tant de fois le trajet entre Jakarta et <a href="https://fr.rbth.com/tourisme/84453-russie-voyage-ville-novossibirsk-siberie" target="_blank" rel="noopener noreferrer">Novossibirsk</a>. C&rsquo;est la chose la plus douloureuse, mais cela en vaut la peine, lorsque nous nous rencontrons apr&egrave;s si longtemps&nbsp;&raquo;</em>. D&eacute;sormais, tous deux vivent &agrave; Novossibirsk et ont donc endur&eacute; la pand&eacute;mie c&ocirc;te &agrave; c&ocirc;te.</p><p>Les relations &agrave; distance peuvent &ecirc;tre assez co&ucirc;teuses, mais nos lecteurs s&rsquo;accordent &agrave; dire que passer du temps ensemble est effectivement plus important que l'argent.</p><p><em>&laquo;&nbsp;Ma belle-fille russe est merveilleuse. Nous avons aussi une belle petite-fille. Le pire, c'est d'&ecirc;tre s&eacute;par&eacute;s</em>, soutient <a href="https://www.facebook.com/nicolldonna?comment_id=Y29tbWVudDoxMDE1ODg2NTc3MTMwODUyOV8xMDE1ODg2NjcyMzg4ODUyOQ%3D%3D&amp;__cft__[0]=AZXlDMRlraVHxp-jIew-flW7hdtLKaeEsvae27zllCmuqBsIgFRIdBEnY7xlBSSDOWi2U3enVvD3uxXfGDU5jwe-J5MsLetXG_goq4O8pocM5V99Mcf55gCp5mtd7klHzQf07buXcVt5uKsUoE3OWaA0Ci9O2A0bLVqkh1YVJ4e2crZwo74ZkhARfdytUpKae4I&amp;__tn__=R]-R" target="_blank" rel="noopener noreferrer">Donna Nicoll</a>. <em>Mon fils est en Australie, et eux en Russie. Le gouvernement australien [rend] difficile l'obtention de visas&nbsp;! M&ecirc;me avant la Covid&nbsp;! Le trajet est tr&egrave;s long, difficile et co&ucirc;teux pour eux. C'est d&eacute;chirant de ne pas les avoir vus depuis plus d'un an&nbsp;&raquo;</em>.</p><p>Et si vous ne savez pas quoi faire alors qu'il est impossible de se voir, la lectrice <a href="https://www.instagram.com/elena_ru_teacher/" target="_blank" rel="noopener noreferrer">elena_ru_teacher</a> recommande de mettre &agrave; profit ce temps pour apprendre le russe et <em>&laquo;&nbsp;&ecirc;tre pr&ecirc;t &agrave; 100% pour votre prochaine rencontre&nbsp;&raquo;</em>.</p><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/lifestyle/85833-mariage-francais-russe-zoom-confinement" target="_blank" rel="noopener noreferrer">article</a>, d&eacute;couvrez le fabuleux r&eacute;cit de ce Fran&ccedil;ais et cette Russe ayant organis&eacute; leur mariage sur Zoom durant le confinement.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/internet">
                internet
            </a><a href="/tag/femmes">
                femmes
            </a><a href="/tag/couples-mixtes">
                couples mixtes
            </a><a href="/tag/relation-amoureuse-russie">
                relation amoureuse
            </a><a href="/tag/famille">
                famille
            </a><a href="/tag/frontieres">
                frontières
            </a><a href="/tag/etrangers">
                étrangers
            </a><a href="/tag/societe">
                société
            </a><a href="/tag/coronavirus-2019-ncov">
                coronavirus
            </a><a href="/tag/epidemie">
                épidémie
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80735-russie-couples-mixtes-temoignages">Être en couple avec un ou une Russe: des étrangers se livrent sur leur expérience (Vidéo)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81788-russie-situations-comprendre">Ces situations de la vie en Russie qu’un étranger aura du mal à comprendre</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85251-mariage-traditionnel-russie">La Russie veut sauver le mariage traditionnel, mais est-ce possible?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_lQKmwnTt"
    data-spotim-module="spotim-launcher"
    data-post-url="https://fr.rbth.com/lifestyle/85883-comment-sauver-relation-longue-distance"
    data-post-id="85883"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '85883'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652157"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/85883-comment-sauver-relation-longue-distance",
            maincontent: "counters.content-insights.maincontent",
            title: "Comment sauver une relation longue distance avec un(e) Russe pendant la pandémie?",
            pubdate: "2020-12-26T09:54:08+03:00",
                     authors: "Anna Sorokina",
                             sections: "Lifestyle",
                             tags: "russie,internet,femmes,couples mixtes,relation amoureuse,famille,frontières,étrangers,société,coronavirus,épidémie",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
