<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Vikings, saison 6: qui est le nouveau personnage russe de la série? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5c66883015e9f9253d61b7f8/amp"><meta name="description" content="La bataille frénétique entre les fils de Ragnar sera rejointe par les Russes, dirigés par le prince Oleg de Novgorod. Il pourrait être celui qui mettra un point final à toute l&#039;histoire…" /><meta property="og:url" content="https://fr.rbth.com/lifestyle/82375-vikings-personnage-russe-prince-оleg" /><meta property="og:type" content="article"/><meta property="og:title" content="Vikings, saison 6: qui est le nouveau personnage russe de la série?"/><meta property="og:description" content="La bataille frénétique entre les fils de Ragnar sera rejointe par les Russes, dirigés par le prince Oleg de Novgorod. Il pourrait être celui qui mettra un point final à toute l&#039;histoire…"/><meta property="article:tag" content="russie"/><meta property="article:tag" content="cinema"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="slaves "/><meta property="article:tag" content="film"/><meta property="article:tag" content="Rus’"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="févr. 15, 2019"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Vikings, saison 6: qui est le nouveau personnage russe de la série?"/><meta name="twitter:description" content="La bataille frénétique entre les fils de Ragnar sera rejointe par les Russes, dirigés par le prince Oleg de Novgorod. Il pourrait être celui qui mettra un point final à toute l&#039;histoire…"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.02/article/5c66889d85600a659709e0f7.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.02/article/5c66889d85600a659709e0f7.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Vikings, saison 6: qui est le nouveau personnage russe de la série?</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          15 févr 2019

        </time></div><div class="article__author article__author_long">
                Boris Egorov
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c66889d85600a659709e0f7.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c66889d85600a659709e0f7.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c66889d85600a659709e0f7.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c66889d85600a659709e0f7.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Andrey Kravchuk/Dago Productions, 2016
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                La bataille frénétique entre les fils de Ragnar sera rejointe par les Russes, dirigés par le prince Oleg de Novgorod. Il pourrait être celui qui mettra un point final à toute l'histoire…
            </div></div><div class="article__text article__text_long"><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><b><span lang="FR"><span class="il"></span></span></b><span lang="FR">Apr&egrave;s le final grandiose de la saison 5 de<span>&nbsp;</span><span class="il">Vikings</span>, il est clair que la guerre entre les fils de Ragnar est loin d&rsquo;&ecirc;tre termin&eacute;e. Elle se poursuivra sans aucun doute durant la prochaine saison, qui sera la derni&egrave;re du show.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">Peu de d&eacute;tails sur la saison<span>&nbsp;</span><span class="il">6</span><span>&nbsp;</span>ont &eacute;t&eacute; r&eacute;v&eacute;l&eacute;s, mais une chose est d&eacute;j&agrave; claire. Apr&egrave;s l'Angleterre, la France, la Sicile et l'Islande, les personnages principaux se dirigent vers l'est, vers la Russie ancienne. Il semble fort possible que le conflit entre Ivar et Bjorn sera rejoint par le puissant prince <a href="https://fr.rbth.com/histoire/79210-capitales-russie">Oleg de Novgorod</a>, interpr&eacute;t&eacute; par Danila Kozlovsky.</span></p><h3 class="m_-5564504961628587241ydpe921e20aMsoNormal"><strong><span lang="FR">Qui est Oleg de Novgorod?</span></strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c6688a785600a650417320f.jpg" alt=""><div class="copyright"><p></p>
	Victor Vasnetsov / Musée de la littérature d'État            </div></div><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">Oleg de Novgorod, ou Oleg le Sage, est un personnage l&eacute;gendaire de l&rsquo;<a href="https://fr.rbth.com/histoire">histoire de la Russie</a>. Il appartient &agrave; la branche des<span>&nbsp;</span><span class="il">vikings</span><span>&nbsp;</span>qui, au lieu de mener des raids sur les royaumes occidentaux du Moyen &acirc;ge, choisissent de mettre le cap sur l&rsquo;est, vers les terres des <a href="https://fr.rbth.com/tag/slaves-russie">Slaves</a> orientaux. L&agrave;, ils se sont battus, ont servi comme mercenaires, ont fait du commerce et sont m&ecirc;me devenus des dirigeants de la population locale. Le plus important d'entre eux, Oleg, dirigeait Novgorod, le centre slave du nord.&nbsp;En 882, il a attaqu&eacute; et pris Kiev, en faisant sa capitale.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><strong><span lang="FR">&gt;&gt;&gt; <a href="https://fr.rbth.com/histoire/82336-vikings-varegues-fondation-etat-russe">L&rsquo;histoire en dialogue: comment les Vikings ont-ils fond&eacute; l&rsquo;&Eacute;tat russe?</a></span></strong></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">En fait, c'est Oleg qui a fond&eacute; le puissant royaume m&eacute;di&eacute;val de la Rus' de Kiev, pr&eacute;d&eacute;cesseur de la Russie moderne, de l'Ukraine et de la Bi&eacute;lorussie.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">Le pouvoir d&rsquo;Oleg &eacute;tait si &eacute;norme qu&rsquo;il a organis&eacute; un grand raid r&eacute;ussi sur Constantinople. Les Byzantins ont vers&eacute; aux <a href="https://fr.rbth.com/tag/slaves-russie">Slaves</a> une &eacute;norme somme d&rsquo;argent pour avoir la paix et promis de garantir libre-&eacute;change aux marchands slaves de l&rsquo;Empire. Oleg a clou&eacute; un bouclier aux portes de Constantinople comme symbole de sa victoire.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">La l&eacute;gende entourant la mort d&rsquo;Oleg raconte que les pr&ecirc;tres pa&iuml;ens avaient proph&eacute;tis&eacute; que le prince mourrait &agrave; cause de son &eacute;talon pr&eacute;f&eacute;r&eacute;. Oleg a donc &eacute;t&eacute; oblig&eacute; de se s&eacute;parer de l'animal. Au cours de nombreuses ann&eacute;es, il a demand&eacute; ce qui &eacute;tait arriv&eacute; &agrave; son ami bien-aim&eacute; et on lui a dit que l'&eacute;talon &eacute;tait mort. Le prince s'est rendu &agrave; l'endroit o&ugrave; reposaient les restes et, lorsqu'il a touch&eacute; son cr&acirc;ne avec sa botte, un serpent en est sorti et le mordu. Oleg est mort, accomplissant ainsi la proph&eacute;tie.<b></b></span></p><h3 class="m_-5564504961628587241ydpe921e20aMsoNormal"><strong><span lang="FR">Qui est Danila Kozlovsky?</span></strong></h3><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c6688a785600a6504173210.jpg" alt=""><div class="copyright"><p></p>
	Vladimir Pesnya/Sputnik            </div></div><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">L'un des principaux acteurs russes, Danila Kozlovsky est connu pour ses films russes &agrave; succ&egrave;s tels que le drame sportif<span>&nbsp;</span><i>L&eacute;gende N&deg;17</i><span>&nbsp;</span>(2013), le film catastrophe<span>&nbsp;</span><i>Flight Crew</i><span>&nbsp;</span>(2016) ainsi que le drame historique sur le dernier empereur russe Nicolas II<span>&nbsp;</span><i>Matilda</i><span>&nbsp;</span>(2017), qui a provoqu&eacute; un &eacute;norme scandale dans la soci&eacute;t&eacute; russe.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR"><strong>&gt;&gt;&gt;<span><a href="https://fr.rbth.com/histoire/79253-mercenaires-histoire-russe-vikings-tatars">Mercenaires d&rsquo;antan: pourquoi les Russes ne redoutaient pas les terribles vikings</a></span></strong></span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">Kozlovsky n'est pas un inconnu &agrave; Hollywood. Parmi ses apparitions les plus marquantes figurent son r&ocirc;le de m&eacute;chant dans<span>&nbsp;</span><i>Hardcore Henry</i><span>&nbsp;</span>(2015) avec Sharlto Copley, le r&ocirc;le de Dimitri Belikov dans<span>&nbsp;</span><i>Vampire Academy</i><span>&nbsp;</span>(2014) et celui de Grigory Mishin dans<span>&nbsp;</span><i>McMafia</i><span>&nbsp;</span>(2018).</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">L'acteur a termin&eacute; de tourner les sc&egrave;nes de<span>&nbsp;</span><em><span class="il">Vikings</span></em><span>&nbsp;</span>en septembre 2018. <em>&laquo;&nbsp;Le tournage de la nouvelle saison des&nbsp;<span class="il">Vikings</span>&nbsp;est termin&eacute;&nbsp;! <span>&Ccedil;a a &eacute;t&eacute; </span> une ann&eacute;e folle, une grande &eacute;quipe, une magnifique Irlande et des acteurs exceptionnels&nbsp;! Ce n&rsquo;est pas un hasard si c&rsquo;est l&rsquo;une des s&eacute;ries t&eacute;l&eacute;vis&eacute;es les plus populaires au monde&nbsp;!&nbsp;&raquo;,</em> a d&eacute;clar&eacute; Kozlovsky.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR">La cha&icirc;ne History Channel devrait diffuser la saison<span>&nbsp;</span><span class="il">6</span><span>&nbsp;</span>des<span>&nbsp;</span><span class="il">Vikings</span><span>&nbsp;</span>en novembre 2019.</span></p><p class="m_-5564504961628587241ydpe921e20aMsoNormal"><span lang="FR"><em><strong>Dans cet autre<span>&nbsp;</span><a href="https://fr.rbth.com/art/histoire/2017/07/21/bataille-de-koulikovo-la-naissance-de-la-nation-russe_808180">article</a><span>&nbsp;</span>revivez la bataille de Koulikovo, autre &eacute;pisode majeur dans la lib&eacute;ration russe face &agrave; l&rsquo;oppresseur tatar.</strong></em></span></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/cinema">
                cinema
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/slaves-russie">
                slaves 
            </a><a href="/tag/film">
                film
            </a><a href="/tag/rus">
                Rus’
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><!-- Временно убрали. Находился перед sl-SI --><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/79309-kiev-mere-villes-russes">Kiev, «mère des villes russes»: mythe ou réalité?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/79859-pourquoi-russie-renonce-deux-fois-prendre-constantinople">Pourquoi la Russie a renoncé deux fois à prendre Constantinople</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81227-grande-halte-riviere-ougra">La Grand halte: bataille la plus étrange de Russie ayant conduit à l’indépendance du pays</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Découvrez aussi ";
    }
  </style></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/82375-vikings-personnage-russe-prince-оleg" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '82375'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Boris Egorov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/82375-vikings-personnage-russe-prince-оleg",
            maincontent: "counters.content-insights.maincontent",
            title: "Vikings, saison 6: qui est le nouveau personnage russe de la série?",
            pubdate: "2019-02-15T12:59:00+03:00",
                     authors: "Boris Egorov",
                             sections: "Lifestyle",
                             tags: "russie,cinema,histoire,slaves ,film,Rus’",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
