<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>À la recherche des héros du Normandie-Niemen: l’historien français Malinowski poursuit sa quête - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5ba0d69d15e9f9493e0c06a3/amp"><meta name="description" content="" /><meta property="og:url" content="https://fr.rbth.com/lifestyle/81538-russie-recherche-heros-normandie-niemen" ><meta property="og:type" content="article"><meta property="og:title" content="À la recherche des héros du Normandie-Niemen: l’historien français Malinowski poursuit sa quête"/><meta property="og:description" content=""/><meta property="article:tag" content="russie"/><meta property="article:tag" content="france"/><meta property="article:tag" content="relations franco-russes"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="Allemagne nazie"/><meta property="article:tag" content="Seconde Guerre mondiale"/><meta property="article:tag" content="Normandie-Niemen"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="sept. 18, 2018"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="À la recherche des héros du Normandie-Niemen: l’historien français Malinowski poursuit sa quête"/><meta name="twitter:description" content=""/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.09/article/5ba0d74c85600a7c141268a9.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.09/article/5ba0d74c85600a7c141268a9.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124601"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>À la recherche des héros du Normandie-Niemen: l’historien français Malinowski poursuit sa quête</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          18 sept 2018

        </time></div><div class="article__author article__author_short">
                Russia Beyond
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/article/5ba0d74c85600a7c141268a9.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__text article__text_short"><p>Pour retrouver les restes des pilotes disparus du glorieux r&eacute;giment <a href="https://fr.rbth.com/tag/normandie-niemen">Normandie-Niemen</a>, l&rsquo;historien fran&ccedil;ais Pierre Malinowski &eacute;largit son champ d&rsquo;action en Russie : apr&egrave;s la r&eacute;gion de Smolensk, il se rend dans celle de Kalouga, situ&eacute;e &agrave; environ 195 km de Moscou.</p><p>Il envisage d&rsquo;y poursuivre sa qu&ecirc;te entam&eacute;e dans la r&eacute;gion de Smolensk, qui a d&eacute;j&agrave; port&eacute; ses premiers fruits. Rappelons qu&rsquo;en ao&ucirc;t dernier, conjointement avec une &eacute;quipe de sp&eacute;cialistes militaires russes, M. Malinowski a relev&eacute; d&rsquo;un lac du village de Byvalki les d&eacute;bris d&rsquo;un Yak qui pourraient avoir appartenu au pilote fran&ccedil;ais Jean Jacques Henri Blaise de Sibour, disparu en ao&ucirc;t 1943.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/histoire/2015/04/28/normandie-niemen_une_amitie_nee_sous_le_ciel_de_la_guerre_33517">Normandie-Niemen: une amiti&eacute; n&eacute;e sous le ciel de la guerre</a></strong></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5ba0d76085600a7c8e410912.jpg" alt="Pierre Malinowski"><div class="copyright"><p>Pierre Malinowski</p>
	Maria Tchobanov            </div></div><p>Rappelons que la recherche des pilotes fran&ccedil;ais disparus sur le front de l&rsquo;Est est loin d&rsquo;&ecirc;tre la seule initiative de Pierre Malinowski. Il s&rsquo;occupe &eacute;galement de la recherche de soldats du Corps exp&eacute;ditionnaire russe tomb&eacute;s en France. Gr&acirc;ce &agrave; ses efforts, la d&eacute;pouille d&rsquo;un militaire russe tomb&eacute; en 1917 lors l&rsquo;attaque du Mont Spin a &eacute;t&eacute; retrouv&eacute;e cent ans apr&egrave;s sa disparition.</p><p>Form&eacute; en d&eacute;cembre 1942 &agrave; Ivanovo (290 km au nord-est de Moscou), l&rsquo;escadron portant le nom de Normandie et comptant au d&eacute;but 72 volontaires fran&ccedil;ais, dont 14 pilotes, int&egrave;gre l&rsquo;Arm&eacute;e rouge et s&rsquo;engage sur le front en avril 1943. En juillet de cette m&ecirc;me ann&eacute;e, il s&rsquo;&eacute;largit et devient un r&eacute;giment gr&acirc;ce au renfort de nombreux pilotes venus d'Afrique du Nord. En Russie, on accorde une importance primordiale au fait que ces pilotes, qui ont effectu&eacute; 5 240 missions et sign&eacute; 273 victoires confirm&eacute;es, soient arriv&eacute;s en <a href="https://fr.rbth.com/tag/urss">URSS</a> bien avant l&rsquo;ouverture du Second front.</p><p><em><strong>Saviez-vous quelles autres unit&eacute;s de combat &eacute;trang&egrave;res ont combattu les nazis aux c&ocirc;t&eacute;s de l'arm&eacute;e sovi&eacute;tique ? La r&eacute;ponse &agrave; cette question, vous la trouverez dans<span>&nbsp;</span><a href="https://fr.rbth.com/histoire/80691-seconde-guerre-mondiale-urss-armee-etrangers">cette autre publication</a>.&nbsp;</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russie">
                russie
            </a><a href="/tag/france">
                france
            </a><a href="/tag/relations franco-russes">
                relations franco-russes
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/allemagne-nazie">
                Allemagne nazie
            </a><a href="/tag/seconde-guerre-mondiale">
                Seconde Guerre mondiale
            </a><a href="/tag/normandie-niemen">
                Normandie-Niemen
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/06/07/hommage-a-marcel-lefevre-as-de-laviation-francais-et-heros-de-lunion-sovietique_778385">Hommage à Marcel Lefèvre, as de l'aviation français et Héros de l'Union soviétique</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79579-regiment-normandie-niemen-75-ans">Régiment Normandie-Niemen: Russie et France commémorent 75 ans de légende</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81378-urss-bombardement-berlin">Pourquoi l'URSS a bombardé Berlin quand les nazis étaient aux portes de Moscou</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/81538-russie-recherche-heros-normandie-niemen" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5ba0d69d15e9f9493e0c06a3';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '81538'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=21562340014101"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/81538-russie-recherche-heros-normandie-niemen",
            maincontent: "counters.content-insights.maincontent",
            title: "À la recherche des héros du Normandie-Niemen: l’historien français Malinowski poursuit sa quête",
            pubdate: "2018-09-18T13:52:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Lifestyle",
                             tags: "russie,france,relations franco-russes,histoire,Allemagne nazie,Seconde Guerre mondiale,Normandie-Niemen",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
