<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Français au service de l'Empire russe: Pierre Cubat, ce cuisinier ayant nourri trois tsars - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/83953-chef-francais-cuisine-romanov-tsars-pierre-cubat/amp"><meta name="description" content="Se mettre au service des tsars russes était une décision hasardeuse, faisant miroiter tant de vertigineuses perspectives de carrière qu’un véritable test de résistance. Les plus chanceux, ayant réussi à obtenir la reconnaissance de l&#039;Empire russe, sont restés dans le pays pendant de nombreuses années et ont laissé une marque notable dans son histoire et sa culture. Dans cet article, nous vous relaterons l’histoire de l’homme ayant dirigé la cuisine de trois générations de la dynastie Romanov." /><meta property="og:url" content="https://fr.rbth.com/histoire/83953-chef-francais-cuisine-romanov-tsars-pierre-cubat" ><meta property="og:type" content="article"><meta property="og:title" content="Français au service de l&#039;Empire russe: Pierre Cubat, ce cuisinier ayant nourri trois tsars"/><meta property="og:description" content="Se mettre au service des tsars russes était une décision hasardeuse, faisant miroiter tant de vertigineuses perspectives de carrière qu’un véritable test de résistance. Les plus chanceux, ayant réussi à obtenir la reconnaissance de l&#039;Empire russe, sont restés dans le pays pendant de nombreuses années et ont laissé une marque notable dans son histoire et sa culture. Dans cet article, nous vous relaterons l’histoire de l’homme ayant dirigé la cuisine de trois générations de la dynastie Romanov."/><meta property="article:tag" content="gastronomie"/><meta property="article:tag" content="france"/><meta property="article:tag" content="cuisine"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="romanov"/><meta property="article:tag" content="Révolution bolchévique"/><meta property="article:tag" content="Empire russe"/><meta property="article:tag" content="Nicolas II"/><meta property="article:tag" content="tsars russes"/><meta property="article:tag" content="étrangers"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="déc. 10, 2019"/><meta property="article:author" content="Daria Gridiaïeva" /><meta name="author" content="Daria Gridiaïeva" /><meta name="twitter:title" content="Français au service de l&#039;Empire russe: Pierre Cubat, ce cuisinier ayant nourri trois tsars"/><meta name="twitter:description" content="Se mettre au service des tsars russes était une décision hasardeuse, faisant miroiter tant de vertigineuses perspectives de carrière qu’un véritable test de résistance. Les plus chanceux, ayant réussi à obtenir la reconnaissance de l&#039;Empire russe, sont restés dans le pays pendant de nombreuses années et ont laissé une marque notable dans son histoire et sa culture. Dans cet article, nous vous relaterons l’histoire de l’homme ayant dirigé la cuisine de trois générations de la dynastie Romanov."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.12/article/5def5b8b85600a469f783f35.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.12/article/5def5b8b85600a469f783f35.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Français au service de l'Empire russe: Pierre Cubat, ce cuisinier ayant nourri trois tsars</h1><div class="article__category article__category_short"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_short"><time class="date ">
          10 déc 2019

        </time></div><div class="article__author article__author_short">
                Daria Gridiaïeva
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2019.12/article/5def5b8b85600a469f783f35.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Natalia Nosova
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Se mettre au service des tsars russes était une décision hasardeuse, faisant miroiter tant de vertigineuses perspectives de carrière qu’un véritable test de résistance. Les plus chanceux, ayant réussi à obtenir la reconnaissance de l'Empire russe, sont restés dans le pays pendant de nombreuses années et ont laissé une marque notable dans son histoire et sa culture. Dans cet article, nous vous relaterons l’histoire de l’homme ayant dirigé la cuisine de trois générations de la dynastie Romanov.
            </div></div><div class="article__text article__text_short"><p style="font-weight: 400;"><strong><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></strong></p><p style="font-weight: 400;"><strong></strong>Pierre Cubat se retrouva &agrave; la <a href="https://fr.rbth.com/tag/romanov" target="_blank" rel="noopener noreferrer">cour des Romanov</a> &agrave; la suite d'un &eacute;tonnant concours de circonstances. Issu d&rsquo;une famille de cuisiniers et originaire de la petite station baln&eacute;aire d'Alet-les-Bains, il fit ses &eacute;tudes &agrave; Carcassonne, puis partit &agrave; la recherche du bonheur dans la capitale fran&ccedil;aise.</p><p style="font-weight: 400;">Le jeune homme travaillait au Caf&eacute; Anglais lorsque, en 1872, la l&eacute;gendaire &laquo;&nbsp;rencontre des trois empereurs&nbsp;&raquo; &ndash; Alexandre II, Guillaume Ier et Otto von Bismarck &ndash; eut lieu &agrave; Paris. Cubat, qui aiguisait alors son art culinaire depuis cinq ans, participa &agrave; la pr&eacute;paration d'un d&eacute;jeuner pour ces importants personnages, puis se rendit en Russie imp&eacute;riale afin de servir l&rsquo;<a href="http://www.rennes-le-chateau-archive.com/alet_grotte.php" target="_blank" rel="noopener noreferrer">un des grands-ducs</a>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.12/original/5def63d915e9f937ab4429a4.jpg" alt="Alexandre II"><div class="copyright"><p>Alexandre II</p>
	Domaine public            </div></div><p style="font-weight: 400;">Cependant, le Fran&ccedil;ais ne travailla pas longtemps pour ce nouveau patron &ndash; bient&ocirc;t le monarque russe en personne vint d&icirc;ner et appr&eacute;cia tant le talent du ma&icirc;tre qu&rsquo;il l'invita &agrave; <a href="https://www.ladepeche.fr/article/2018/07/30/2843733-tsar-alexandre-ii-russie-avait-chef-cuisinier-originaire-alet-bains.html" target="_blank" rel="noopener noreferrer">prendre part au concours de cuisine du palais</a>. C'est ainsi que Cubat commen&ccedil;a &agrave; officier &agrave; la cour, pr&eacute;parant des plats exquis pour l'aristocratie russe.</p><p style="font-weight: 400;">Malgr&eacute; les critiques de certains membres de la cour, qui trouvaient ses plats trop sophistiqu&eacute;s et les difficult&eacute;s li&eacute;es &agrave; la mauvaise aptitude des palais russes &agrave; servir rapidement les repas, les Romanov eux-m&ecirc;mes <a href="https://history.wikireading.ru/63875" target="_blank" rel="noopener noreferrer">raffolaient des cr&eacute;ations du chef fran&ccedil;ais</a>.</p><p style="font-weight: 400;"><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/histoire/83883-architecte-francais-auguste-montferrand-saint-petersbourg" target="_blank" rel="noopener noreferrer">Fran&ccedil;ais au service de l'Empire russe: Auguste Montferrand, grand architecte de Saint-P&eacute;tersbourg</a></strong></p><p style="font-weight: 400;">Le ma&icirc;tre &eacute;tait consid&eacute;r&eacute; comme particuli&egrave;rement adroit en mati&egrave;re d&rsquo;hors-d'&oelig;uvre, et en pr&eacute;parait une grande vari&eacute;t&eacute;. Le cuisinier ne nourrissait par ailleurs pas que les Romanov, mais faisait aussi montre de ses talents lors de grands &eacute;v&eacute;nements publics, tels qu&rsquo;un buffet pour 2 500 personnes <a href="https://fr.wikipedia.org/wiki/Pierre_Cubat" target="_blank" rel="noopener noreferrer">en faveur de la Croix-Rouge</a>.</p><p style="font-weight: 400;">Apr&egrave;s la <a href="https://fr.rbth.com/histoire/81848-russie-france-chemise-ensanglantee-alexandre-ii" target="_blank" rel="noopener noreferrer">mort d'Alexandre II dans un attentat terroriste</a>, le Fran&ccedil;ais continua dans un premier temps &agrave; servir son fils, Alexandre III. Deux ans plus tard, il rentra toutefois en France, o&ugrave; il envisagea de se reconvertir dans la vigne. Ce domaine, cependant, ne lui apporta pas le succ&egrave;s escompt&eacute;, et Cubat fut forc&eacute; de regagner la Russie.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.12/original/5def5ca385600a1bd607219e.jpg" alt="Restaurant de Cubat à Saint-Pétersbourg"><div class="copyright"><p>Restaurant de Cubat à Saint-Pétersbourg</p>
	Domaine public            </div></div><p style="font-weight: 400;">Apr&egrave;s sa deuxi&egrave;me apparition &agrave; Saint-P&eacute;tersbourg, il devint propri&eacute;taire d'un magnifique restaurant sur la rue Bolcha&iuml;a Morska&iuml;a. Auparavant, cet &eacute;tablissement &eacute;tait nomm&eacute; Caf&eacute; de Paris, mais le nouveau ma&icirc;tre des lieux lui donna son propre nom. Les dandies de la capitale imp&eacute;riale commenc&egrave;rent alors &agrave; se r&eacute;unir depuis tous les coins de la ville pour le petit d&eacute;jeuner tardif &laquo;&nbsp;chez Cubat&nbsp;&raquo; et, ici, en compagnie d'&eacute;l&eacute;gantes ballerines, d&eacute;jeunaient les grands-ducs. Dans le restaurant du Fran&ccedil;ais, il &eacute;tait ainsi possible de rencontrer Fiodor Chaliapine, Serge de Diaghilev et beaucoup d'<a href="http://antennadaily.ru/2019/04/07/kuba/" target="_blank" rel="noopener noreferrer">autres figures de l'art russe</a>. En outre, Cubat dirigeait la cuisine de l'un des repr&eacute;sentants de la noble lign&eacute;e des comtes Orlov, qui &eacute;tait captiv&eacute; par ses talents culinaires.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.12/original/5def5e1c15e9f937ab44299e.jpg" alt="Petit palais de Livadia en Crimée"><div class="copyright"><p>Petit palais de Livadia en Crimée</p>
	Domaine public            </div></div><p style="font-weight: 400;">Pourtant, Cubat aspirait avant tout &agrave; la reconnaissance dans son pays d&rsquo;origine. C'est pourquoi, en 1895, il ouvrit son deuxi&egrave;me restaurant &agrave; Paris, dans le c&eacute;l&egrave;bre h&ocirc;tel de la Pa&iuml;va situ&eacute; sur les Champs-&Eacute;lys&eacute;es. &Agrave; la m&ecirc;me &eacute;poque, il construisit dans sa ville natale d&rsquo;Alet la Villa Livadia, du nom d'un palais d'&eacute;t&eacute; russe, au sein duquel il passait beaucoup de temps avec les Romanov. Peu &agrave; peu, le c&eacute;l&egrave;bre restaurateur parvint finalement &agrave; r&eacute;orienter son activit&eacute; professionnelle vers l&rsquo;Hexagone. Les deux restaurants de Cubat jouissaient d&rsquo;une grande popularit&eacute;, alors que souhaiter de plus ?</p><p style="font-weight: 400;"><strong>&gt;&gt;&gt;<span>&nbsp;</span><a href="https://fr.rbth.com/art/culture/2017/05/26/pourquoi-parlait-on-francais-en-russie_770977" target="_blank" rel="noopener noreferrer">Pourquoi parlait-on fran&ccedil;ais en Russie?</a></strong></p><p style="font-weight: 400;">N&eacute;anmoins, en 1896, le tsar russe <a href="https://fr.rbth.com/tag/empereur%20Nicolas%20II" target="_blank" rel="noopener noreferrer">Nicolas II</a> se rendit &agrave; Paris pour participer &agrave; la c&eacute;r&eacute;monie d&rsquo;inauguration du pont Alexandre II. Il s'arr&ecirc;ta au restaurant de Cubat pour go&ucirc;ter les plats qu'il connaissait depuis son enfance et invita inopin&eacute;ment le ma&icirc;tre fran&ccedil;ais &agrave; r&eacute;int&eacute;grer le service imp&eacute;rial. Le chef, qui semblait d&eacute;j&agrave; s'&ecirc;tre &eacute;tabli en France, n&rsquo;exprima pas de refus au monarque et <a href="http://www.citywalls.ru/house22991.html" target="_blank" rel="noopener noreferrer">c&eacute;da son entreprise &agrave; son fr&egrave;re Louis</a>, pour revenir en Empire russe une troisi&egrave;me fois&hellip;</p><p style="font-weight: 400;">C&rsquo;est en 1905 que Cubat quitta pour la derni&egrave;re fois le pays des tsars, o&ugrave; tous ses fils &eacute;taient n&eacute;s et que sa carri&egrave;re avait connu son apog&eacute;e. Il d&eacute;cida alors en effet de passer le reste de ses jours &agrave; Alet-les-Bains, au sein de sa Villa Livadia. Ce n&rsquo;est point la R&eacute;volution qui l&rsquo;avait fait fuir, la fin de l&rsquo;Empire &eacute;tant encore loin, cependant, les &eacute;v&eacute;nements fatidiques de 1917 rattrap&egrave;rent le vieux cuisinier, m&ecirc;me en France. Son ancien patron, Nicolas II, le dernier des tsars, fut ex&eacute;cut&eacute;, tandis que Saint-P&eacute;tersbourg vit dispara&icirc;tre son luxueux restaurant.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.12/original/5def5f5415e9f921fd6a1910.jpg" alt="Lieu d'exécution de Nicolas II et sa famille"><div class="copyright"><p>Lieu d'exécution de Nicolas II et sa famille</p>
	Mary Evans Picture Library/Global Look Press            </div></div><p style="font-weight: 400;">Cubat eut du mal &agrave; faire face &agrave; ces pertes. Il mourut en 1922 et fut enterr&eacute; dans le cimeti&egrave;re d'Alet v&ecirc;tu d&rsquo;un uniforme de kamer-fourrier (&eacute;quivalent de lieutenant-colonel), titre qu&rsquo;il poss&eacute;dait lors de son d&eacute;part &agrave; la retraite.</p><p style="font-weight: 400;"><strong><em>Dans cet autre <a href="https://fr.rbth.com/histoire/83920-francais-marius-petipa-ballet-russe" target="_blank" rel="noopener noreferrer">article</a>, nous vous dressons le portrait d&rsquo;un autre illustre Fran&ccedil;ais en Russie imp&eacute;riale&nbsp;: Marius Petipa, le p&egrave;re du ballet russe.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/gastronomie">
                gastronomie
            </a><a href="/tag/france">
                france
            </a><a href="/tag/cuisine-russe">
                cuisine
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/romanov">
                romanov
            </a><a href="/tag/Révolution bolchévique">
                Révolution bolchévique
            </a><a href="/tag/Empire russe">
                Empire russe
            </a><a href="/tag/empereur Nicolas II">
                Nicolas II
            </a><a href="/tag/tsars-russes">
                tsars russes
            </a><a href="/tag/etrangers">
                étrangers
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/2017/05/05/le-saint-petersbourg-francais-quand-la-neva-prend-un-air-de-seine_757206">Le Saint-Pétersbourg français: quand la Neva prend un air de Seine</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/80146-napoleon-campagne-russie-faits-etonnants">Étonnante Russie: cinq choses qui ont déconcerté Napoléon en 1812</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/83858-etrangers-celebres-histoire-russie">Sept illustres étrangers ayant influé sur le destin de la Russie</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/histoire/83953-chef-francais-cuisine-romanov-tsars-pierre-cubat" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5def5b6015e9f921fd6a1904';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '83953'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Daria Gridiaïeva');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/83953-chef-francais-cuisine-romanov-tsars-pierre-cubat",
            maincontent: "counters.content-insights.maincontent",
            title: "Français au service de l'Empire russe: Pierre Cubat, ce cuisinier ayant nourri trois tsars",
            pubdate: "2019-12-10T12:29:00+03:00",
                     authors: "Daria Gridiaïeva",
                             sections: "Histoire",
                             tags: "gastronomie,france,cuisine,histoire,romanov,Révolution bolchévique,Empire russe,Nicolas II,tsars russes,étrangers",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
