<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>À qui la faute durant la Révolution russe, Allemands, Britanniques, ou francs-maçons? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5a01b5fc85600a125b4faca2/amp"><meta name="description" content="Des théories du complot au sujet des causes de la Révolution russe de 1917 sont apparues quasi simultanément aux événements révolutionnaires eux-mêmes, et s&#039;affinent depuis maintenant 100 ans. Certains voient dans la fulgurante chute du régime tsariste millénaire l’œuvre des francs-maçons, d’autres les manigances des grandes puissances européennes." /><meta property="og:url" content="https://fr.rbth.com/histoire/79447-causes-revolution-russe-1917" ><meta property="og:type" content="article"><meta property="og:title" content="À qui la faute durant la Révolution russe, Allemands, Britanniques, ou francs-maçons?"/><meta property="og:description" content="Des théories du complot au sujet des causes de la Révolution russe de 1917 sont apparues quasi simultanément aux événements révolutionnaires eux-mêmes, et s&#039;affinent depuis maintenant 100 ans. Certains voient dans la fulgurante chute du régime tsariste millénaire l’œuvre des francs-maçons, d’autres les manigances des grandes puissances européennes."/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="lenine"/><meta property="article:tag" content="Révolution bolchévique"/><meta property="article:tag" content="Alexandre Kerenski"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="nov. 07, 2017"/><meta property="article:author" content="Alexeï Timofeïtchev" /><meta name="author" content="Alexeï Timofeïtchev" /><meta name="twitter:title" content="À qui la faute durant la Révolution russe, Allemands, Britanniques, ou francs-maçons?"/><meta name="twitter:description" content="Des théories du complot au sujet des causes de la Révolution russe de 1917 sont apparues quasi simultanément aux événements révolutionnaires eux-mêmes, et s&#039;affinent depuis maintenant 100 ans. Certains voient dans la fulgurante chute du régime tsariste millénaire l’œuvre des francs-maçons, d’autres les manigances des grandes puissances européennes."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2017.11/article/5a01b84585600a12335b5446.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2017.11/article/5a01b84585600a12335b5446.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=888777775"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"><span>RUSSIA BEYOND</span></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>À qui la faute durant la Révolution russe, Allemands, Britanniques, ou francs-maçons?</h1><div class="article__category article__category_short"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_short"><time class="date ">
		nov. 07, 2017
    </time></div><div class="article__author article__author_short">
                Alexeï Timofeïtchev
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2017.11/article/5a01b84585600a12335b5446.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p></p>
	RIA Novosti
        
    </div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Des théories du complot au sujet des causes de la Révolution russe de 1917 sont apparues quasi simultanément aux événements révolutionnaires eux-mêmes, et s'affinent depuis maintenant 100 ans. Certains voient dans la fulgurante chute du régime tsariste millénaire l’œuvre des francs-maçons, d’autres les manigances des grandes puissances européennes.
            </div></div><div class="article__text article__text_short"><h2><strong>La piste britannique</strong></h2><p>Les affirmations concernant le renversement de l&rsquo;autocratie russe en f&eacute;vrier 1917 par les alli&eacute;s de la Triple-Entente, et surtout par l&rsquo;Angleterre, sont toujours aussi populaires. Le c&eacute;l&egrave;bre publiciste russe Nikola&iuml; Starikov, dans son livre 1917. Clef de l&rsquo;&eacute;nigme de la R&eacute;volution &laquo; russe &raquo;, qualifie ces &eacute;v&eacute;nements de machination britannique, orchestr&eacute;e dans le simple but d&rsquo;affaiblir la Russie.<br />Une explication plus traditionnelle de la motivation conspirationniste de la Grande-Bretagne r&eacute;side dans son d&eacute;sir d&rsquo;&eacute;carter le <a href="https://fr.rbth.com/tag/empereur%20Nicolas%20II">tsar</a>, et surtout la tsarine, que l&rsquo;on soup&ccedil;onnait d&rsquo;avoir quelque sympathie &agrave; l&rsquo;&eacute;gard de l&rsquo;Allemagne. Le remplacement de ce tsar impopulaire devait ainsi &ecirc;tre la garantie que des bouleversements r&eacute;volutionnaires de grande ampleur ne secoueraient pas le pays et que la Russie ne se retirerait pas de la guerre.</p><p>L&rsquo;ambassadeur britannique en Russie, George Buchanan, est consid&eacute;r&eacute; dans cette affaire comme le principal conspirateur. Anna Vyroubova, demoiselle d&rsquo;honneur et proche amie de la derni&egrave;re imp&eacute;ratrice, a &eacute;crit dans ses m&eacute;moires : <em>&laquo; le souverain m&rsquo;a annonc&eacute; qu&rsquo;il savait de source s&ucirc;re que l&rsquo;ambassadeur anglais, sir Buchanan, prenait part &agrave; des intrigues contre Sa Majest&eacute; et qu&rsquo;&agrave; l&rsquo;ambassade il aurait des r&eacute;unions avec des grands princes &agrave; ce sujet &raquo;.</em> De tels soup&ccedil;ons ont irrit&eacute; l&rsquo;ambassadeur Buchanan qui, dans ses propres m&eacute;moires, a ni&eacute; avec f&eacute;rocit&eacute; toute participation &agrave; cette agitation r&eacute;volutionnaire.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.11/original/5a01b86815e9f961c21e2d18.jpg" alt="George William Buchanan."><div class="copyright"><p>George William Buchanan.</p>
	Library of Congress            </div></div><p></p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/histoire/2017/09/04/comment-les-bolcheviks-ont-trouve-de-largent-pour-faire-la-revolution_833258">Comment les bolcheviks ont trouv&eacute; de l&rsquo;argent pour faire la r&eacute;volution</a></strong></p><p>Bien que les <a href="https://fr.rbth.com/tag/histoire">historiens</a> n&rsquo;&eacute;voquent aucun t&eacute;moignage d&rsquo;actions conspirationnistes de Buchanan, la Grande-Bretagne a n&eacute;anmoins jou&eacute; un r&ocirc;le dans la r&eacute;volution russe. On suppose que les renseignements anglais ont en effet pu prendre part au meurtre du prot&eacute;g&eacute; de la famille imp&eacute;riale, le myst&eacute;rieux <a href="https://fr.rbth.com/art/culture/2016/12/30/raspoutine-le-diable-saint_672076">Grigori Raspoutine</a>. Celui-ci &eacute;tait en r&eacute;alit&eacute; per&ccedil;u par Londres comme un interm&eacute;diaire de &laquo; l&rsquo;influence allemande &raquo;, voire m&ecirc;me comme un espion allemand. L&rsquo;historien p&eacute;tersbourgeois Andre&iuml; Ivanov consid&egrave;re que dans cet assassinat est <em>&laquo; absolument d&eacute;montr&eacute;e la coparticipation de repr&eacute;sentants de la mission diplomatique anglaise &agrave; Petrograd et de personnalit&eacute;s, li&eacute;es au service de renseignement britannique &raquo;</em>. De nombreux contemporains de ces &eacute;v&eacute;nements, tels que le pr&eacute;sident de la Douma, Mikha&iuml;l Rodzianko, ont alors vu dans le meurtre de Raspoutine le d&eacute;but de la r&eacute;volution.</p><h2><strong>La conspiration ma&ccedil;onnique</strong></h2><p>Une version toute aussi populaire des causes de la r&eacute;volution concerne la th&eacute;orie de la conspiration ma&ccedil;onnique. Rien de surprenant puisqu&rsquo;au d&eacute;but du si&egrave;cle, les ma&ccedil;ons jouaient un r&ocirc;le consid&eacute;rable dans la vie politique de la Russie. Les initiateurs des rumeurs &agrave; propos de l&rsquo;existence d&rsquo;une conspiration ma&ccedil;onnique visant &agrave; renverser l&rsquo;empereur ont toutefois d&ucirc; se justifier. L&rsquo;une des figures centrales des &eacute;v&eacute;nements de 1917, Alexandre Kerenski, &eacute;galement franc-ma&ccedil;on, a, dans ses m&eacute;moires, en effet protest&eacute; contre le fait que &laquo; la chute de l&rsquo;Empire et la formation du Gouvernement provisoire [sont li&eacute;es] aux agissements des loges &raquo;, qualifiant ce genre de d&eacute;clarations d&rsquo;absurdes.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/histoire/2017/08/07/le-dernier-tsar-de-russie-victime-dun-complot-maconnique_818032">Le dernier tsar de Russie victime d&rsquo;un complot ma&ccedil;onnique?</a></strong></p><p>Cependant, en niant l&rsquo;existence de la conspiration ma&ccedil;onnique, il est difficile de nier le r&ocirc;le de la ma&ccedil;onnerie politique dans les &eacute;v&eacute;nements de cette p&eacute;riode. Les rangs des francs-ma&ccedil;ons, qui s&rsquo;&eacute;taient fix&eacute; pour objectif un d&eacute;veloppement progressif, y compris par la voie de r&eacute;formes politiques, comprenaient de nombreux acteurs influents et membres de l&rsquo;opposition &agrave; la Douma. Cela ne concernait d&rsquo;ailleurs pas uniquemet les lib&eacute;raux, mais aussi les socio-d&eacute;mocrates. Nicolas Tchkh&eacute;idz&eacute;, d&eacute;put&eacute; avant la R&eacute;volution, et nomm&eacute; en 1917 premier pr&eacute;sident du Soviet des d&eacute;put&eacute;s ouvriers et des d&eacute;l&eacute;gu&eacute;s des soldats de P&eacute;trograd (organe qui a pos&eacute; les bases du pouvoir sovi&eacute;tique en Russie), &eacute;tait lui-m&ecirc;me franc-ma&ccedil;on.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.11/original/5a01b86715e9f961c21e2d16.jpg" alt=""><div class="copyright"><p></p>
	RIA Novosti            </div></div><p>Il est important de noter que l&rsquo;organisation secr&egrave;te n&rsquo;est cependant pas venue en aide au gouvernement dans le contexte des mouvements populaires de masse et cela, m&ecirc;me quand le franc-ma&ccedil;on Kerenski en a pris la t&ecirc;te en juillet 1917. <em>&laquo; L&rsquo;organisation politique, qui &eacute;tait l&rsquo;un des outils de l&rsquo;opposition au tsarisme, a perdu tout son sens apr&egrave;s le renversement de celui-ci &raquo;,</em> avance l&rsquo;historien Oleg Soloviov, d&eacute;crivant la p&eacute;riode d&rsquo;influence de la franc-ma&ccedil;onnerie.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/histoire/2017/03/10/les-visages-de-la-revolution-russe-qui-est-qui_717213">Les visages de la r&eacute;volution russe: qui est qui?</a></strong></p><h2><strong>L&eacute;nine et l&rsquo;or allemand</strong></h2><p>Une autre th&eacute;orie populaire affirme que les bolcheviks ont provoqu&eacute; la R&eacute;volution russe gr&acirc;ce &agrave; des subventions allemandes. Cette version des faits a notamment &eacute;t&eacute; aliment&eacute;e par l&rsquo;arriv&eacute;e, en Russie et en avril 1917, du leader bolchevik Vladimir L&eacute;nine et de ses compagnons de lutte &agrave; bord d&rsquo;un wagon plomb&eacute;, apr&egrave;s avoir travers&eacute; le territoire allemand, un pays contre qui la Russie &eacute;tait alors en guerre. Apr&egrave;s leur manifestation infructueuse de juillet, les bolcheviks ont tent&eacute; de s&rsquo;emparer du pouvoir &agrave; P&eacute;trograd, et le Gouvernement provisoire les a en retour accus&eacute;s d&rsquo;entretenir des liens avec l&rsquo;Allemagne. Le Minist&egrave;re de la Justice a en effet soup&ccedil;onn&eacute; L&eacute;nine de trahison d&rsquo;&Eacute;tat, pensant qu&rsquo;il travaillait pour les renseignements allemands.</p><p>Progressivement, ces accusations ont &eacute;t&eacute; rel&eacute;gu&eacute;es au second plan, tandis qu&rsquo;au premier sont apparues des affirmations quant au fait que l&rsquo;Allemagne, d&eacute;sireuse de voir la Russie abandonner sa participation &agrave; la guerre, aurait d&eacute;gag&eacute; d&rsquo;importants moyens pour le financement des bolcheviks. Ont alors &eacute;t&eacute; &eacute;voqu&eacute;s des chiffres de l&rsquo;ordre de plusieurs dizaines de millions de deutschemarks. De nombreux historiens occidentaux ont &eacute;galement soutenu cette th&egrave;se. &Agrave; la fin des ann&eacute;es 1980, certains de leurs homologues russes les ont &agrave; leur tour rejoints.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.11/original/5a01b86815e9f961c21e2d17.jpg" alt=""><div class="copyright"><p></p>
	Mary Evans/Global Look Press            </div></div><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/histoire/2017/06/10/anarchique-et-destructrice-la-revolution-russe-vue-par-les-etrangers_780095">&laquo;Anarchique et destructrice&raquo;: la R&eacute;volution russe vue par les &eacute;trangers</a></strong></p><p>Cependant <em>&laquo; aucun fait irr&eacute;futable, confirmant l&rsquo;obtention [par les bolcheviks] de sommes d&rsquo;argents de la part de l&rsquo;Allemagne pour l&rsquo;accomplissement de la R&eacute;volution, n&rsquo;a &eacute;t&eacute; trouv&eacute; &raquo;,</em> conclut l&rsquo;un d&rsquo;entre eux. Guennadi Soboliov, chercheur p&eacute;tersbourgeois r&eacute;put&eacute;, souligne qu&rsquo;il est n&eacute;cessaire de continuer &agrave; &eacute;tudier la question de l&rsquo;or allemand de L&eacute;nine. Ceci &eacute;tant, note-t-il, qu&rsquo;un financement de Berlin ait exist&eacute; ou non, ce ne sont pas les Allemands qui ont entrain&eacute; la R&eacute;volution russe. Cet &eacute;v&eacute;nement avait en fait <em>&laquo; de profondes causes internes, d&eacute;multipli&eacute;es par la Premi&egrave;re <a href="https://fr.rbth.com/tag/guerre%20mondiale">Guerre m</a></em><em><a href="https://fr.rbth.com/tag/guerre%20mondiale">ondiale</a> &raquo;.</em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/histoire">
                histoire
            </a><a href="/tag/lenine">
                lenine
            </a><a href="/tag/Révolution bolchévique">
                Révolution bolchévique
            </a><a href="/tag/alexandre-kerenski">
                Alexandre Kerenski
            </a></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    À ne pas manquer
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/culture/2017/01/13/entre-fascination-et-deception-la-revolution-et-son-art_680128">Entre fascination et déception: la Révolution et son art</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/02/12/de-qui-sont-ces-citations-sur-la-revolution-russe_698233">De qui sont ces citations sur la révolution russe?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/04/02/histoire-nicolas-tchkheidze-sainte-icone-du-soviet-de-petrograd_732542">Histoire: Nicolas Tchkhéidzé, «sainte  icône» du soviet de Petrograd</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/04/17/visages-de-la-revolution-russe-lenine-et-lascension-vers-le-socialisme_743913">Visages de la révolution russe: Lénine et l’ascension vers le socialisme</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/07/24/dix-faits-importants-concernant-lassassinat-de-la-famille-royale_809695">Dix faits importants concernant l’assassinat de la famille royale</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/08/02/pas-de-pitie-trois-ennemis-de-lurss-abattus-a-letranger_815350">Pas de pitié: trois ennemis de l’URSS abattus à l’étranger</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/08/26/trois-heroines-de-la-revolution-russe_828768">Trois héroïnes de la révolution russe</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/79416-kremlin-moscou-revolution-1917">Sous les feux: сomment le Kremlin de Moscou a-t-il vécu la Révolution de 1917?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/79442-prise-palais-hiver-bolcheviks">La chute du Palais d’hiver: comment les bolcheviks prirent le pouvoir il y a 100 ans</a></div></li></ul></div></div></div><div class="article__share article__share_short"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/histoire/79447-causes-revolution-russe-1917" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '79447'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=888777775"></script><script>
        var langs = JSON.parse('[{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Alexeï Timofeïtchev');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/79447-causes-revolution-russe-1917",
            maincontent: "counters.content-insights.maincontent",
            title: "À qui la faute durant la Révolution russe, Allemands, Britanniques, ou francs-maçons?",
            pubdate: "2017-11-07T16:45:00+03:00",
                     authors: "Alexeï Timofeïtchev",
                             sections: "Histoire",
                             tags: "histoire,lenine,Révolution bolchévique,Alexandre Kerenski",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
