<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>À l’affiche en mars 2020: les événements culturels à ne surtout pas manquer - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/art/84337-france-russie-evenements-culturels-mars-2020/amp"><meta name="description" content="Ballet du Bolchoï, célébration de la Maslenitsa et festival du cinéma russe… Il est venu le temps de sortir de votre hibernation et de partir à la découverte de la culture russe. Et ce, sans avoir besoin de quitter les frontières de l’Hexagone." /><meta property="og:url" content="https://fr.rbth.com/art/84337-france-russie-evenements-culturels-mars-2020" /><meta property="og:type" content="article"/><meta property="og:title" content="À l’affiche en mars 2020: les événements culturels à ne surtout pas manquer"/><meta property="og:description" content="Ballet du Bolchoï, célébration de la Maslenitsa et festival du cinéma russe… Il est venu le temps de sortir de votre hibernation et de partir à la découverte de la culture russe. Et ce, sans avoir besoin de quitter les frontières de l’Hexagone."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="france"/><meta property="article:tag" content="cinéma"/><meta property="article:tag" content="architecture"/><meta property="article:tag" content="théâtre"/><meta property="article:tag" content="culture"/><meta property="article:tag" content="relations franco-russes"/><meta property="article:tag" content="art"/><meta property="article:tag" content="patrimoine"/><meta property="article:tag" content="ballet"/><meta property="article:tag" content="maslenitsa"/><meta property="article:tag" content="film"/><meta property="article:section" content="Culture"/><meta property="article:published_time" content="mars 01, 2020"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="À l’affiche en mars 2020: les événements culturels à ne surtout pas manquer"/><meta name="twitter:description" content="Ballet du Bolchoï, célébration de la Maslenitsa et festival du cinéma russe… Il est venu le temps de sortir de votre hibernation et de partir à la découverte de la culture russe. Et ce, sans avoir besoin de quitter les frontières de l’Hexagone."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.02/article/5e57d45715e9f916905fba02.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.02/article/5e57d45715e9f916905fba02.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2133431011246034510151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>À l’affiche en mars 2020: les événements culturels à ne surtout pas manquer</h1><div class="article__category article__category_long"><a href="/art">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
          01 mars 2020

        </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d45715e9f916905fba02.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Natalia Nosova
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Ballet du Bolchoï, célébration de la Maslenitsa et festival du cinéma russe… Il est venu le temps de sortir de votre hibernation et de partir à la découverte de la culture russe. Et ce, sans avoir besoin de quitter les frontières de l’Hexagone.
            </div></div><div class="article__text article__text_long"><p><strong><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></strong></p><h3 style="font-weight: 400;"><strong>Th&eacute;&acirc;tre</strong></h3><p style="font-weight: 400;"><strong>Le printemps est la meilleure saison pour tomber amoureux, surtout si c&rsquo;est du ballet russe.</strong></p><h3><strong>Rom&eacute;o et Juliette (Bolcho&iuml;-Path&eacute; Live)</strong></h3><p>Date&nbsp;:&nbsp;le&nbsp;29&nbsp;mars&nbsp;&agrave;&nbsp;16h00</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/T-xuwk5lO3w"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p style="font-weight: 400;">Pour la dixi&egrave;me ann&eacute;e cons&eacute;cutive, les cin&eacute;mas associ&eacute;s au programme Path&eacute; Live proposent au public fran&ccedil;ais la possibilit&eacute; de profiter d'une diffusion des ballets du c&eacute;l&egrave;bre th&eacute;&acirc;tre Bolcho&iuml;. Cette fois, vous pourrez admirer le l&eacute;gendaire&nbsp;<em>Rom&eacute;o et Juliette</em>&nbsp;sur la musique du compositeur russe Sergue&iuml; Prokofiev.</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/7wCBgOPLJwE"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p style="font-weight: 400;"><a href="http://admin.pathelive.com.pathe-live-new.europalaces.lbn.fr/uploads/events/272-galerie-photos841-1555506969.jpg" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://admin.pathelive.com.pathe-live-new.europalaces.lbn.fr/uploads/events/272-galerie-photos841-1555506969.jpg&amp;source=gmail&amp;ust=1582987597186000&amp;usg=AFQjCNH62aRymuLNVlsV_yeRJIo3_O9qtA"></a>Cette histoire d&rsquo;amour, imagin&eacute;e par Shakespeare, n&rsquo;a nul besoin d&rsquo;&ecirc;tre pr&eacute;sent&eacute;e, mais le destin tragique des amants maudits a inspir&eacute;&nbsp;&agrave;&nbsp;Prokofiev une partition remarquable d&rsquo;une grande vari&eacute;t&eacute; rythmique, du th&egrave;me musical d&eacute;licat de Juliette&nbsp;&agrave;&nbsp;la sinistre Danse des Chevaliers. Les &eacute;toiles confirm&eacute;es du Bolcho&iuml; Ekaterina Krysanova et Vladislav Lantratov montreront ici&nbsp;l'&eacute;tendue de leur talent dans la production th&eacute;&acirc;trale de Ratmansky.</p><p>Pour plus d'information suivez le <a href="https://www.pathelive.com/romeo-et-juliette-19-20#" target="_blank" rel="noopener noreferrer">lien</a>.</p><p style="font-weight: 400;"><strong>Jamais une visite au th&eacute;&acirc;tre n&rsquo;aura sembl&eacute; &ecirc;tre aussi semblable &agrave; un voyage. La nouvelle adaptation dramaturgique du livre de Sylvain Tesson vous transportera au c&oelig;ur de la Sib&eacute;rie.</strong></p><h3><strong>Pi&egrave;ce Dans les for&ecirc;ts de Sib&eacute;rie d&rsquo;apr&egrave;s le livre de Sylvain Tesson</strong></h3><p>Date&nbsp;:&nbsp;du&nbsp;4&nbsp;f&eacute;vrier&nbsp;au&nbsp;8&nbsp;avril</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ed15e9f97a793edbf9.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Sylvain Tesson, voyageur fran&ccedil;ais et laur&eacute;at du prix Goncourt, sait ce qu'est la vie dans l'arri&egrave;re-pays russe, puisqu'en 2004, il a effectu&eacute; un p&eacute;riple &agrave; pied de la Sib&eacute;rie &agrave; l'Inde, suivant l&rsquo;itin&eacute;raire d'un v&eacute;ritable fugitif du Goulag.</p><p style="font-weight: 400;">Si vous voulez savoir ce que c'est que de passer plusieurs mois seul dans une hutte au bord du lac Ba&iuml;kal, &agrave; p&ecirc;cher et &agrave; ramasser du bois pour se chauffer, tout en &eacute;tudiant la r&eacute;alit&eacute; russe &ndash; cette production du metteur en sc&egrave;ne William Mesguich du Th&eacute;&acirc;tre de Poche est pour vous.</p><p style="font-weight: 400;">Durant la pi&egrave;ce,&nbsp;Sylvain Tesson vous entra&icirc;nera dans sa cabane :&nbsp;<em>&laquo; &hellip;Et si la libert&eacute; consistait&nbsp;&agrave;&nbsp;poss&eacute;der le temps. Et si la richesse revenait&nbsp;&agrave;&nbsp;disposer de solitude, d&rsquo;espace et de silence, toutes choses dont manqueront les g&eacute;n&eacute;rations futures ? &hellip; &raquo;</em></p><p style="font-weight: 400;">Vous trouverez <a href="http://www.theatredepoche-montparnasse.com/project/dans-les-forets-de-siberie/" target="_blank" rel="noopener noreferrer">ici</a> de plus amples informations.</p><h3 style="font-weight: 400;"><a href="http://www.theatredepoche-montparnasse.com/project/dans-les-forets-de-siberie/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.theatredepoche-montparnasse.com/project/dans-les-forets-de-siberie/&amp;source=gmail&amp;ust=1582987597186000&amp;usg=AFQjCNHaDWxB1i17PQVKXzD7zTO_n5AJMA"></a><a href="http://www.theatredepoche-montparnasse.com/wp-content/uploads/2020/01/AFF-LES-FOR%C3%8ATS.jpg" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.theatredepoche-montparnasse.com/wp-content/uploads/2020/01/AFF-LES-FOR%25C3%258ATS.jpg&amp;source=gmail&amp;ust=1582987597186000&amp;usg=AFQjCNFkqIbG8H6etdA7JZImHE_WkkrEww"></a><strong>Cin&eacute;ma</strong></h3><p style="font-weight: 400;"><strong>Les amateurs du septi&egrave;me art n&rsquo;auront pas l&rsquo;occasion de s&rsquo;ennuyer ce mois-ci. Si vous souhaitez en apprendre plus sur la cin&eacute;matographie russe, voici les &eacute;v&eacute;nements &agrave; inscrire &agrave; votre agenda.</strong></p><h3><strong>Festival&nbsp;du&nbsp;film&nbsp;russe&nbsp;de&nbsp;Paris&nbsp;Quand&nbsp;les&nbsp;Russes&nbsp;nous&nbsp;&eacute;tonnent</strong></h3><p>Date&nbsp;:&nbsp;du&nbsp;2&nbsp;au&nbsp;9&nbsp;mars</p><p style="font-weight: 400;">Lieu&nbsp;: 5&nbsp;emplacements diff&eacute;rents, list&eacute;s sur le site de l&rsquo;&eacute;v&eacute;nement</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ed15e9f97a793edbf6.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Les Russes et leur culture peuvent &eacute;tonner, tel est le slogan du 6e&nbsp;Festival du cin&eacute;ma russe, qui se d&eacute;roulera dans la capitale fran&ccedil;aise.&nbsp;<em>&laquo; Les Russes nous ont &eacute;tonn&eacute;s par leur fougue, leur ferveur et leur courage militaire. Par leur imagination, leur mysticisme et leur audace. Tous les ingr&eacute;dients pour faire un cin&eacute;ma inoubliable, noble h&eacute;ritier d&rsquo;une grande litt&eacute;rature et d&rsquo;une grande musique &raquo;</em>, d&eacute;crit Macha M&eacute;ril, actrice fran&ccedil;aise d&rsquo;origine russe et invit&eacute;e de l&rsquo;&eacute;v&eacute;nement.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ee15e9f97a793edbfc.jpg" alt="Le Français (2019)"><div class="copyright"><p>Le Français (2019)</p>
	Service de presse            </div></div><p style="font-weight: 400;">Le programme du festival comprend 10 films, dont la c&eacute;l&egrave;bre com&eacute;die sovi&eacute;tique&nbsp;<em>La Croisi&egrave;re tigr&eacute;e</em>&nbsp;(1961) avec le charmant Evgueni Leonov dans le r&ocirc;le principal, le drame du sensationnel Andre&iuml; Zviaguintsev&nbsp;<em>Le</em>&nbsp;<em>Retour</em>&nbsp;(2003), ainsi que le tout nouveau&nbsp;<em>Le Fran&ccedil;ais</em>&nbsp;(2019), un film sur les aventures de l'&eacute;tudiant Pierre Durant dans le Moscou sovi&eacute;tique. Lors de la c&eacute;r&eacute;monie d'ouverture, qui ne manquera pas de vodka, de balala&iuml;ka et de pirojkis, Macha M&eacute;ril parlera de son nouveau roman.</p><p style="font-weight: 400;">Pour plus de d&eacute;tails, suivez le <a href="https://www.facebook.com/festivaldefilmrusse/" target="_blank" rel="noopener noreferrer">lien</a>.</p><h3><strong>Cin&eacute;-Club KinoKlub</strong></h3><p>Date : 14&nbsp;mars, de 14h00&nbsp;&agrave;&nbsp;15h30</p><p>Lieu : Pavillon Colbert (35 Rue Jean Longuet, 92290 Ch&acirc;tenay-Malabry)</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ec15e9f97a793edbf5.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Ce mois-ci, c&rsquo;est le film &agrave; succ&egrave;s international&nbsp;<em>L'&Icirc;le</em>&nbsp;(2006), r&eacute;alis&eacute; par Pavel Lounguine, qui fera l&rsquo;objet de discussions au sein de KinoKlub.</p><p style="font-weight: 400;">Le personnage principal de l&rsquo;&oelig;uvre, le moine Anatoli, re&ccedil;oit d'en haut la possibilit&eacute; de gu&eacute;rir les &acirc;mes humaines, mais le vieil homme lui-m&ecirc;me n'est pas heureux de ce don. Il est accabl&eacute; par un terrible crime commis dans le pass&eacute;...</p><p style="font-weight: 400;">N'oubliez pas d'envoyer un courriel aux organisateurs &agrave;&nbsp;<a href="mailto:associationmirfrancorusse@gmail.com" target="_blank" rel="noopener noreferrer">associationmirfrancorusse@gmail.com</a>&nbsp;afin qu'ils vous envoient un lien pour visionner le film et que vous puissiez participer au d&eacute;bat ensuite.</p><h3 style="font-weight: 400;"><a href="http://infos-russes.com/wp-content/uploads/user-event/2019-2020-paris-cinema-club-chatenay.jpg" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://infos-russes.com/wp-content/uploads/user-event/2019-2020-paris-cinema-club-chatenay.jpg&amp;source=gmail&amp;ust=1582987597186000&amp;usg=AFQjCNEF0U6d6-2p2AfTYJvfu7JsHsnzOg"></a><strong>Musique</strong></h3><p style="font-weight: 400;"><strong>Ce mois-ci en France, vous pourrez entendre de la musique classique russe, de l'op&eacute;ra et du chant choral, et m&ecirc;me les m&eacute;lodies des peuples du Caucase. Choisissez un &eacute;v&eacute;nement &agrave; votre go&ucirc;t et d&eacute;p&ecirc;chez-vous de rencontrer des artistes venus directement de la vaste Russie.</strong></p><h3><strong>Concert&nbsp;de&nbsp;Vadym&nbsp;Kholodenko</strong></h3><p>Date&nbsp;: &nbsp;3&nbsp;mars&nbsp;&agrave;&nbsp;20h30</p><p>Lieu : Salle Caveau, 45 rue La Bo&eacute;tie 75008 Paris</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ed15e9f97a793edbf7.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p><a href="http://infos-russes.com/wp-content/uploads/user-event/2020-03-03-paris-concert-piano.jpg" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://infos-russes.com/wp-content/uploads/user-event/2020-03-03-paris-concert-piano.jpg&amp;source=gmail&amp;ust=1582987597187000&amp;usg=AFQjCNEnKYVRkVX3tFw_-8Y-80h9CRIuEQ"></a>Consid&eacute;r&eacute; comme un virtuose exceptionnel, Vadym Kholodenko a largement prouv&eacute; qu&rsquo;il est bien plus que cela. V&eacute;ritable po&egrave;te, il a rendu justice au sombre d&eacute;sespoir de la Sonate K.457 (peut-&ecirc;tre la plus belle &eacute;crite par Mozart) ou,&nbsp;&agrave;&nbsp;l&rsquo;oppos&eacute;, la lumi&egrave;re juv&eacute;nile de la Sonate D.664 (que d&rsquo;aucuns ont rapproch&eacute; du Quintette&nbsp;<em>La Truite</em>&nbsp;&eacute;crit&nbsp;&agrave;&nbsp;la m&ecirc;me p&eacute;riode) de Schubert. Sculpteur et coloriste, il restituera ici les textures diaphanes de la&nbsp;<em>Ballade de Saariaho</em>&nbsp;avant de d&eacute;ployer toute la pl&eacute;nitude sonore de son clavier dans&nbsp;<em>Scriabine</em>&nbsp;et Rachmaninov.</p><p style="font-weight: 400;">Tous les d&eacute;tails de l&rsquo;&eacute;v&eacute;nements sont disponibles sur son <a href="https://www.philippemaillardproductions.fr/" target="_blank" rel="noopener noreferrer">site</a>.</p><h3><a href="http://www.philippemaillardproductions.fr/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.philippemaillardproductions.fr/&amp;source=gmail&amp;ust=1582987597187000&amp;usg=AFQjCNHpEbKYbDSAXqq4OXvIjNllBJrSnw"></a><strong>F&ecirc;te folklorique russe La semaine grasse</strong></h3><p>Date : 1&nbsp;mars&nbsp;&agrave;&nbsp;14h30</p><p>Lieu : Сonservatoire Rachmaninoff, 26, avenue de New York, Paris</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ee15e9f97a793edbfa.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Avec la chorale des enfants russes,&nbsp;vous vous immergerez pleinement dans la c&eacute;l&eacute;bration de l&rsquo;authentique Maslenitsa russe, l&rsquo;une des f&ecirc;tes les plus importantes dans ce pays, se d&eacute;roulant juste avant le Grand Car&ecirc;me. Les enfants interpr&eacute;teront des chansons et des danses russes et vous pourrez faire connaissance avec les costumes, les traditions et les instruments nationaux. Le tout, pour finir avec une d&eacute;gustation de cr&ecirc;pes, met symbolique de cet &eacute;v&eacute;nement. Plongez-vous donc sans h&eacute;siter dans cette atmosph&egrave;re festive et pittoresque.</p><p style="font-weight: 400;">Plus de d&eacute;tails par <a href="https://www.leetchi.com/c/maslenitsa-lvkabggw" target="_blank" rel="noopener noreferrer">ici</a>.&nbsp;</p><p style="font-weight: 400;"><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/lifestyle/82470-comment-celebrer-maslenitsa" target="_blank" rel="noopener noreferrer">Comment c&eacute;l&eacute;brer Maslenitsa comme un v&eacute;ritable Russe?</a></strong></p><h3><strong>Concert Printemps, Femme, Amour</strong></h3><p>Date : &nbsp;5&nbsp;mars&nbsp;&agrave;&nbsp;19h00</p><p>Lieu : Centre de Russie pour la science et la culture&nbsp;&agrave;&nbsp;Paris</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ec15e9f97a793edbf4.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">La Journ&eacute;e internationale de la femme, le 8 mars, est une f&ecirc;te aussi populaire en Russie qu&rsquo;elle ne l&rsquo;&eacute;tait en URSS. La veille, dans tout le pays, des manifestations sont organis&eacute;es dans tout le pays &ndash; dans les jardins d'enfants, les &eacute;coles, les bureaux &ndash; mettant la gent f&eacute;minine au centre de l&rsquo;attention. Si vous voulez vous joindre &agrave; ce mouvement, assistez au concert de l'Association Vie et Croissance (Vanves). Le programme comprendra des prestations du pianiste Alexandre Dmitriev, laur&eacute;at de concours internationaux, de Natalia Br&eacute;eva (alto, mezzo-soprano), des musiciens caucasiens Anj&eacute;lica Daourbekova (Kabardino-Balkarie) et Arsen Sasov (Ingouchie) et bien d'autres. Entr&eacute;e sur inscription pr&eacute;alable.</p><p style="font-weight: 400;">Toutes les informations sont accessibles sur le<a href="https://crsc.fr/event/concert-nbsp-printemps-femme-amour-nbsp/" target="_blank" rel="noopener noreferrer"> site</a>.</p><h3><a href="https://crsc.fr/event/concert-nbsp-printemps-femme-amour-nbsp/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://crsc.fr/event/concert-nbsp-printemps-femme-amour-nbsp/&amp;source=gmail&amp;ust=1582987597187000&amp;usg=AFQjCNHc2jrqGTmmtVLdfmFwnIXVAF7Y1g"></a><strong>Conf&eacute;rence-concert Deux si&egrave;cles d&rsquo;art lyrique russe</strong></h3><p><a href="https://crsc.fr/wp-content/uploads/2020/02/03-20_chevtchouk_fr.jpg" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://crsc.fr/wp-content/uploads/2020/02/03-20_chevtchouk_fr.jpg&amp;source=gmail&amp;ust=1582987597187000&amp;usg=AFQjCNGOyCuw90T6WoOej3FLrNZNGH1wng"></a>Date : &nbsp;27&nbsp;mars&nbsp;&agrave;&nbsp;19h30</p><p>Lieu : Centre de Russie pour la science et la culture&nbsp;&agrave;&nbsp;Paris</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ec15e9f97a793edbf3.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Vous &ecirc;tes plut&ocirc;t amateur d&rsquo;art classique&nbsp;? Optez dans ce cas pour cette conf&eacute;rence consacr&eacute;e &agrave; l&rsquo;art lyrique russe. Elle sera anim&eacute;e notamment par le maestro Andre&iuml; Chevtchouk, Vitali Efanov (basse) et Marina Matveeva (soprano), talentueux artistes de Russie.</p><p style="font-weight: 400;">Toutes les informations sont accessibles sur le<a href="https://crsc.fr/event/conf-rence-concert-nbsp-deux-si-cles-d-art-lyrique-russe-nbsp/" target="_blank" rel="noopener noreferrer"><span>&nbsp;</span>site</a>.</p><h3 style="font-weight: 400;"><a href="https://crsc.fr/event/conf-rence-concert-nbsp-deux-si-cles-d-art-lyrique-russe-nbsp/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://crsc.fr/event/conf-rence-concert-nbsp-deux-si-cles-d-art-lyrique-russe-nbsp/&amp;source=gmail&amp;ust=1582987597187000&amp;usg=AFQjCNHU9-hxC-KmBKUTfqIdP3j0OZLS_Q"></a><strong>Expositions</strong></h3><p style="font-weight: 400;"><strong>Le <a href="https://russianseasons.org/ru/about-project/" target="_blank" rel="noopener noreferrer">Festival des Saisons russes</a> en France se poursuit en mars, avec une passionnante exposition consacr&eacute;e &agrave; l&rsquo;architecture d&rsquo;une cit&eacute; historique de Russie.</strong></p><h3><strong>Le patrimoine mondial de&nbsp;l&rsquo;UNESCO. Les &eacute;glises de Pskov</strong></h3><p>Date : &nbsp;18&nbsp;mars&nbsp;au 19 avril</p><p>Lieu : Centre spirituel et culturel orthodoxe russe&nbsp;&agrave;&nbsp;Paris</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ef15e9f97a793edbfe.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Dix anciennes &eacute;glises faisant partie de la ville de Pskov, et inscrites depuis 2019 au patrimoine mondial de&nbsp;l&rsquo;UNESCO, seront pr&eacute;sent&eacute;es&nbsp;durant cette exposition. Cette derni&egrave;re inclura &eacute;galement des monuments historiques de cette cit&eacute; qui ne sont pas inscrits sur la liste de&nbsp;l&rsquo;UNESCO.&nbsp;L&rsquo;exposition r&eacute;v&eacute;lera une multitude de faits historiques ou de&nbsp;l&eacute;gendes li&eacute;s aux sites d&rsquo;int&eacute;r&ecirc;t du Pskov m&eacute;di&eacute;val. Parmi les objets expos&eacute;s, cr&eacute;&eacute;s sp&eacute;cialement pour la manifestation, figureront des mod&egrave;les r&eacute;duits du Kremlin de Pskov, du monast&egrave;re des Grottes de Pskov et de&nbsp;l&rsquo;&eacute;glise de la Th&eacute;ophanie de Zapskovi&eacute;.</p><p style="font-weight: 400;">Suivez ce <a href="https://cathedrale-sainte-trinite.fr/fr/les-activites/pole-culturel/" target="_blank" rel="noopener noreferrer">lien</a> pour en savoir plus.&nbsp;</p><h3 style="font-weight: 400;"><strong>&Eacute;v&eacute;nements en dehors de Paris</strong></h3><p style="font-weight: 400;"><strong>Les Parisiens ne seront pas les seuls &agrave; jouir de la possibilit&eacute; d&rsquo;effleurer la culture russe ce mois-ci.</strong></p><h3><strong>Les&nbsp;Musicales&nbsp;franco</strong><strong>-</strong><strong>russes</strong></h3><p>Date&nbsp;:&nbsp;&nbsp;du&nbsp;10&nbsp;mars&nbsp;au 3 avril</p><p>Lieu : Place Dupuy, 31000 Toulouse</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ed15e9f97a793edbf8.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Cette deuxi&egrave;me &eacute;dition poursuit le dialogue entre musiques fran&ccedil;aise et russe. Les interpr&egrave;tes toulousains de&nbsp;l&rsquo;Orchestre national du Capitole et moscovites de&nbsp;l&rsquo;Orchestre et du Ch&oelig;ur du Bolcho&iuml; seront au rendez-vous, rejoints par de nouveaux artistes. Plus que jamais, Toulouse appara&icirc;tra comme le lieu privil&eacute;gi&eacute; d&rsquo;une rencontre entre deux peuples tout autant &eacute;pris de musique.</p><p style="font-weight: 400;">Cliquez ici pour plus de d&eacute;tails.&nbsp;<a href="http://www.lesmusicalesfrancorusses.fr/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.lesmusicalesfrancorusses.fr/&amp;source=gmail&amp;ust=1582987597187000&amp;usg=AFQjCNH0Yvoq2lT17Cz06w3YMv0bz03ZGA">www.lesmusicalesfrancorusses.fr</a></p><h3><strong>Un samedi russe</strong></h3><p>Date :&nbsp; 7&nbsp;mars&nbsp;&agrave;&nbsp;partir de 14h00</p><p>Lieu : 2 place Sainte-Anne, 36400 Nohant-Vic</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e57d6ec15e9f97a793edbf2.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p>Comme beaucoup d'&eacute;v&eacute;nements en mars, celui-ci est consacr&eacute;e &agrave; la Journ&eacute;e internationale de la femme, ou plut&ocirc;t aux femmes dans l'art. Vous pourrez ainsi visiter une exposition d&eacute;di&eacute;e &agrave; Ida Karska&iuml;a, amie du peintre franco-bi&eacute;lorusse d'origine juive Cha&iuml;m Soutine, d&eacute;couvrir le travail de Marina Tsveta&iuml;eva, avec la participation de Marina Vlady, et bien plus encore.</p><p style="font-weight: 400;">De plus amples informations sont disponibles sur le <a href="https://artcorusse.org/samedi-russe-chez-george-sand-nohant-vic/" target="_blank" rel="noopener noreferrer">site web</a> de l'&eacute;v&eacute;nement.</p><h3><strong>Tourn&eacute;e du Ballet national de Sib&eacute;rie en France</strong></h3><p>Date : du 7 mars au 7 avril</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.02/original/5e592f3d15e9f9082658e8b3.jpg" alt=""><div class="copyright"><p></p>
	Service de presse            </div></div><p style="font-weight: 400;">Le Ballet national sib&eacute;rien de Krasno&iuml;arsk, nomm&eacute; d&rsquo;apr&egrave;s l&rsquo;illustre chor&eacute;graphe sovi&eacute;tique Mikha&iuml;l Godenko, fait partie des meilleures compagnies professionnelles de danse traditionnelle de Russie. Cette tourn&eacute;e s'inscrit dans le cadre du programme des Saisons russes, un projet de grande envergure visant &agrave; pr&eacute;senter la culture russe au public europ&eacute;en. Le public fran&ccedil;ais admirera en cette occasion les c&eacute;l&egrave;bres cr&eacute;ations du chor&eacute;graphe, dont la danse lyrique&nbsp;<em>Les Canetons</em>, la danse cosaque&nbsp;<em>Le Ravin rouge</em>, la ronde&nbsp;<em>Au puits</em>, la suite&nbsp;<em>Ma Sib&eacute;rie</em>&nbsp;et d'autres.</p><p>Les spectacles auront lieu dans 26 villes fran&ccedil;aises : Lorgues, Bordeaux, Enghien-les-Bains, Pouzauges, Plougonvelin, La Baule-Escoublac, Le Blanc-Mesnil, Villeparisis, Lagny-sur-Marne, Bergerac, Asni&egrave;res-sur-Seine, Gauchy, Chauvigny, Draveil, Yutz, Saint-Brice-sous-For&ecirc;t, Buc, Forges-les-Eaux, Saint-Ismier, Sanary-sur-Mer, Avon, Sens, Menton, Marignane, Saint-Donat-sur-l'Herbasse et Chateaurenard.</p><p style="font-weight: 400;">Retrouvez toutes les informations n&eacute;cessaires sur ce <a href="https://www.russianseasons.org/fr/program/gastroli-krasnoyarskogo-gosudarstvennogo-ansamblya-tantsa-sibiri-im-m-s-godenko/" target="_blank" rel="noopener noreferrer">site</a>.</p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/france">
                france
            </a><a href="/tag/cinema">
                cinéma
            </a><a href="/tag/architecture">
                architecture
            </a><a href="/tag/théâtre">
                théâtre
            </a><a href="/tag/culture">
                culture
            </a><a href="/tag/relations franco-russes">
                relations franco-russes
            </a><a href="/tag/art">
                art
            </a><a href="/tag/patrimoine">
                patrimoine
            </a><a href="/tag/ballet">
                ballet
            </a><a href="/tag/maslenitsa">
                maslenitsa
            </a><a href="/tag/film">
                film
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/83979-francais-inspiration-russie">Son peuple et son immensité: par quoi la Russie inspire-t-elle les Français?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/84224-paris-exposition-juifs-urss-seconde-guerre-mondiale">Une exposition à Paris se consacre à la contribution des Juifs soviétiques dans la défaite des nazis</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/84307-kirill-serebrennikov-disparition-josef-mengele-olivier-guez-adaptation">Kirill Serebrennikov adaptera à l’écran le dernier best-seller du Français Olivier Guez</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/art/84337-france-russie-evenements-culturels-mars-2020" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2133431011246034510151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '84337'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000017';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=21562340014101234501"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/art/84337-france-russie-evenements-culturels-mars-2020",
            maincontent: "counters.content-insights.maincontent",
            title: "À l’affiche en mars 2020: les événements culturels à ne surtout pas manquer",
            pubdate: "2020-03-01T10:35:08+03:00",
                     authors: "Russia Beyond",
                             sections: "Culture",
                             tags: "russie,france,cinéma,architecture,théâtre,culture,relations franco-russes,art,patrimoine,ballet,maslenitsa,film",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script src="https://push.rt.com/rbth/js/pushes/firebase.js?v=1"></script><script src="https://push.rt.com/rbth/js/pushes/notification.js?v=1"></script></body></html>
