<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Qui est le «boss» sur la Station spatiale internationale? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/tech/87565-gestion-iss/amp"><meta name="description" content="Quatorze pays participent au projet ISS, mais qui prend les décisions, et comment?" /><meta property="og:url" content="https://fr.rbth.com/tech/87565-gestion-iss" /><meta property="og:type" content="article"/><meta property="og:title" content="Qui est le «boss» sur la Station spatiale internationale?"/><meta property="og:description" content="Quatorze pays participent au projet ISS, mais qui prend les décisions, et comment?"/><meta property="article:tag" content="russie"><meta property="article:tag" content="états-unis"><meta property="article:tag" content="espace"><meta property="article:tag" content="ISS"><meta property="article:tag" content="NASA"><meta property="article:section" content="Sciences &amp; Tech"/><meta property="article:published_time" content="déc. 22, 2021"/><meta property="article:author" content="Ekaterina Sinelchtchikova" /><meta name="author" content="Ekaterina Sinelchtchikova" /><meta name="twitter:title" content="Qui est le «boss» sur la Station spatiale internationale?"/><meta name="twitter:description" content="Quatorze pays participent au projet ISS, mais qui prend les décisions, et comment?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61c304275b5ce366d51db9cd.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61c304275b5ce366d51db9cd.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Qui est le «boss» sur la Station spatiale internationale?</h1><div class="article__category article__category_long"><a href="/tech">
            Sciences & Tech
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             22 déc 2021

        </time></div><div class="article__author article__author_long">
                            Ekaterina Sinelchtchikova
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304275b5ce366d51db9cd.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
NASA
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Quatorze pays participent au projet ISS, mais qui prend les décisions, et comment?
        </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p>La Station spatiale internationale (<a href="https://fr.rbth.com/tag/iss" target="_blank" rel="noopener noreferrer">ISS</a>) est un des projets les plus co&ucirc;teux et complexes de l'histoire de l&rsquo;humanit&eacute;. Depuis plus de vingt ans, presque toutes les puissances spatiales ont particip&eacute; &agrave; ses travaux, et des dizaines de personnes ont s&eacute;journ&eacute; sur la station.</p><p>Dans le m&ecirc;me temps, l'ISS&nbsp;a &agrave; plusieurs reprises fait l'objet de controverses. La plus r&eacute;cente : que faire de la station apr&egrave;s l'expiration de sa dur&eacute;e de vie ? Jusqu'&agrave; pr&eacute;sent, un accord sur son fonctionnement jusqu'en 2024 est en vigueur, mais ses principaux utilisateurs - la Russie et les &Eacute;tats-Unis - ont des plans divergents pour la suite (nous avons parl&eacute; en d&eacute;tail des plans de la Russie <a href="https://fr.rbth.com/tech/85894-avenir-station-iss" target="_blank" rel="noopener noreferrer">ici</a>). Qui a le droit de d&eacute;cider de cette question et d'autres ?</p><h3><strong>&Agrave; qui appartient la station&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304409ef22d1ad65e146e.jpg" alt="L'ISS au-dessus de la mer Méditerranée"><div class="copyright"><p>L'ISS au-dessus de la mer Méditerranée</p>
NASA
            </div></div><p>Comme son nom l'indique, il s'agit d'un projet international commun. &Agrave; l'heure actuelle, 14 pays y participent : la Russie, les &Eacute;tats-Unis, le Japon, le Canada, ainsi que la Belgique, l'Allemagne, l'Espagne, le Danemark, l'Italie, les Pays-Bas, la <a href="https://fr.rbth.com/tag/france" target="_blank" rel="noopener noreferrer">France</a>, la Norv&egrave;ge, la Suisse et la Su&egrave;de, qui sont membres de l'Agence spatiale europ&eacute;enne.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/tech/85694-cosmonautes-russes-iss" target="_blank" rel="noopener noreferrer">Combien de cosmonautes russes ont s&eacute;journ&eacute; sur l'ISS?</a></strong></p><p>La configuration de l'ISS&nbsp;se compose de deux segments : russe et am&eacute;ricain, qui ont &eacute;t&eacute; progressivement assembl&eacute;s &agrave; partir de modules. Habituellement, les cosmonautes russes et les astronautes am&eacute;ricains travaillent dans leurs segments nationaux (bien qu'il n'y ait pas de restrictions de mouvement en tant que telles).</p><p>En 23 ans, la station est pass&eacute;e &agrave; 15 modules principaux : six d'entre eux sont consid&eacute;r&eacute;s comme russes, sept sont am&eacute;ricains, un est europ&eacute;en et un autre est japonais.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304409ef22d1ad65e146f.jpg" alt="Kayla Barron, ingénieure de vol et astronaute de la NASA, est photographiée à l'intérieur de la coupole à sept fenêtres de la Station spatiale internationale, alors que le complexe orbital volait au-dessus de l'océan Pacifique."><div class="copyright"><p>Kayla Barron, ingénieure de vol et astronaute de la NASA, est photographiée à l'intérieur de la coupole à sept fenêtres de la Station spatiale internationale, alors que le complexe orbital volait au-dessus de l'océan Pacifique.</p>
NASA
            </div></div><p>Avec les modules, la r&eacute;partition est &agrave; peu pr&egrave;s la m&ecirc;me : la Russie utilise ses propres modules, et le reste de la station, par accord entre les parties, est utilis&eacute; par les &Eacute;tats-Unis, les Europ&eacute;ens et les Japonais - il y a une division claire en pourcentage de qui peut y s&eacute;journer et combien de temps.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304409ef22d1ad65e1472.jpg" alt="La navette spatiale Endeavour salue le centre spatial Lyndon B. Johnson"><div class="copyright"><p>La navette spatiale Endeavour salue le centre spatial Lyndon B. Johnson</p>
NASA
            </div></div><p>Mais m&ecirc;me avec une r&eacute;partition aussi r&eacute;glement&eacute;e des droits d'utilisation de l'ISS&nbsp;et de sa propri&eacute;t&eacute;, il y a toujours eu des entorses aux r&egrave;gles. Par exemple, le module russe Zaria a &eacute;t&eacute; le tout premier &agrave; &ecirc;tre mis en orbite. Construit par la Russie sur commande et avec l'argent de la NASA, il est en est toujours propri&eacute;t&eacute; de l&rsquo;agence am&eacute;ricaine, m&ecirc;me s&rsquo;il est consid&eacute;r&eacute; comme faisant partie du segment russe. En outre, apr&egrave;s la fermeture du programme des navettes spatiales Shuttle en 2011, les Am&eacute;ricains et les astronautes des pays partenaires de la NASA se sont rendus sur la station exclusivement &agrave; bord des navettes russes Soyouz. Pendant neuf ans, la Russie a &eacute;t&eacute; le seul op&eacute;rateur de vols habit&eacute;s. C&rsquo;est donc ce pays qui a assur&eacute; l'acc&egrave;s &agrave; la station, qui ne peut fonctionner sans pr&eacute;sence humaine.</p><p></p><h3><strong>Qui prend les d&eacute;cisions relatives &agrave; l'ISS&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304409ef22d1ad65e1471.jpg" alt="La Station spatiale internationale est photographiée depuis le vaisseau spatial Crew Dragon"><div class="copyright"><p>La Station spatiale internationale est photographiée depuis le vaisseau spatial Crew Dragon</p>
NASA
            </div></div><p>Le m&eacute;canisme de prise de d&eacute;cision est d&eacute;fini dans les accords sous le titre g&eacute;n&eacute;ral &laquo;&nbsp;M&eacute;morandum de compr&eacute;hension mutuelle&nbsp;&raquo;. Son principe principal est la prise de d&eacute;cision fond&eacute;e sur le consensus. Cependant, il serait probl&eacute;matique de g&eacute;rer sur cette seule base un projet aussi complexe que l'ISS&nbsp;en r&eacute;unissant &agrave; chaque fois un conseil international. C'est pourquoi le M&eacute;morandum stipule que la NASA est le gestionnaire d&eacute;sign&eacute; de l'ISS. Cela signifie qu'il n'y a pas d'accords directement entre les pays participants, seulement avec la NASA.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/85175-retour-sur-terre-cosmonautes-russes" target="_blank" rel="noopener noreferrer">Comment la Russie fait-elle revenir les cosmonautes sur Terre</a></strong></p><p>Le contr&ocirc;le de l'ISS&nbsp;(ses segments et modules) est r&eacute;parti entre les partenaires, mais le &laquo;&nbsp;gouvernail&nbsp;&raquo; principal, la salle de contr&ocirc;le de vol de l'ensemble de la station, est &eacute;galement situ&eacute; aux <a href="https://fr.rbth.com/tag/&eacute;tats-unis" target="_blank" rel="noopener noreferrer">&Eacute;tats-Unis</a>, au Lyndon Johnson Space Center (Texas). C&rsquo;est &agrave; partir de l&agrave;, en collaboration avec des sp&eacute;cialistes en balistique russes, que la trajectoire de l'ISS&nbsp;est corrig&eacute;e, par exemple, afin d'&eacute;viter les collisions avec des d&eacute;bris spatiaux et d'autres objets. Le &laquo;&nbsp;directeur de vol&nbsp;&raquo; - c'est le nom du poste de la personne qui g&egrave;re l'ISS&nbsp;&ndash; s&rsquo;y trouve &eacute;galement.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304409ef22d1ad65e1473.jpg" alt="Le centre spatial Lyndon B. Johnson à Houston, au Texas"><div class="copyright"><p>Le centre spatial Lyndon B. Johnson à Houston, au Texas</p>
ESA
            </div></div><p>En orbite, il existe &eacute;galement une cha&icirc;ne de commandement claire et des liens de subordination stricts. Il y a un commandant de l'ISS&nbsp;sur la station elle-m&ecirc;me (il s'agit d'un poste assur&eacute; &agrave; tour de r&ocirc;le entre les pays partenaires). <em>&laquo; Le commandant est responsable de l'accomplissement de la mission et de la s&eacute;curit&eacute; de l'&eacute;quipage. En fait, cette simple phrase d&eacute;finit compl&egrave;tement l'&eacute;ventail des t&acirc;ches de commandement sur l'ISS. Bien qu'il y ait beaucoup de nuances &raquo;</em>, a expliqu&eacute; le cosmonaute russe Alexandre Skvortsov, alors qu&rsquo;il &eacute;tait commandant de la station. Dans l'ensemble, en orbite, tout le monde sait ce qu&rsquo;il a &agrave; faire - chacun a son propre programme. Le commandant de bord est charg&eacute; de prendre les d&eacute;cisions cl&eacute;s en cas d'urgence et d&rsquo;accident, mais il est &eacute;galement subordonn&eacute; au directeur de vol au sol.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61c304409ef22d1ad65e1470.jpg" alt="Vue depuis la caméra de l'astronaute de la NASA Thomas Marshburn, qui a capturé la Station spatiale internationale"><div class="copyright"><p>Vue depuis la caméra de l'astronaute de la NASA Thomas Marshburn, qui a capturé la Station spatiale internationale</p>
NASA
            </div></div><h2><strong>Qui finance l'ISS&nbsp;?</strong><strong></strong></h2><p>L'ISS&nbsp;ne dispose pas d'un budget unifi&eacute;, o&ugrave; serait pr&eacute;cis&eacute; la contribution annuelle de chacune des parties. De plus, une partie de cette contribution se fait non pas en termes mon&eacute;taires, mais en termes de &laquo;&nbsp;troc&nbsp;&raquo; - prestations, lancements, remplacement d'&eacute;quipements, etc.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tech/86888-nauka-gros-plan-sur-nouveau" target="_blank" rel="noopener noreferrer">&laquo;Nauka&raquo;: gros plan sur le nouveau module spatial russe de l&rsquo;ISS</a></strong></p><p>N&eacute;anmoins, les co&ucirc;ts approximatifs assum&eacute;s par chacune des parties peuvent &ecirc;tre calcul&eacute;s et le gros de la charge financi&egrave;re incombe aux &Eacute;tats-Unis. Au cours des ann&eacute;es de fonctionnement de l'ISS, le volume des investissements totaux dans celle-ci s'est &eacute;lev&eacute; &agrave; plus de 150 milliards de dollars, l'Am&eacute;rique en ayant investi 100. Chaque ann&eacute;e, selon la NASA, cela repr&eacute;sente 3 &agrave; 4 milliards de dollars. Les pays de l'UE d&eacute;pensent moins d'un milliard chaque ann&eacute;e. Le Japon et le Canada - encore moins. La Russie, quant &agrave; elle, alloue chaque ann&eacute;e environ un demi-milliard de dollars &agrave; ce projet.</p><p><strong><em>Dans cette autre <a href="https://fr.rbth.com/tech/86436-premiere-station-spatiale-monde-saliout1" target="_blank" rel="noopener noreferrer">publication</a> d&eacute;couvrez&nbsp;dix&nbsp;choses que vous ignoriez peut-&ecirc;tre sur la premi&egrave;re station spatiale au monde.</em></strong></p><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                    russie
                </a><a href="/tag/états-unis">
                    états-unis
                </a><a href="/tag/espace">
                    espace
                </a><a href="/tag/iss">
                    ISS
                </a><a href="/tag/NASA">
                    NASA
                </a></div><div class="social-container"
                         data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                         data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/éducation/84833-cosmonaute-russie-mot-astronaute-explication">Pourquoi en Russie les astronautes sont-ils appelés «cosmonautes»?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tech/85912-russie-culture-legumes-espace">Comment la Russie fait-elle pousser des légumes dans l’espace?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tech/86286-station-spatiale-mir-dix-faits">Dix choses que vous ignoriez peut-être sur la célèbre station spatiale Mir</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://fr.rbth.com/tech/87565-gestion-iss";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "87565"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-fr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '87565'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000027';
            var currentDocID = '61c3010ea3e06a4bfe71426d';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Ekaterina Sinelchtchikova');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/tech/87565-gestion-iss",
            maincontent: "counters.content-insights.maincontent",
            title: "Qui est le «boss» sur la Station spatiale internationale?",
            pubdate: "2021-12-22T14:27:36+03:00",
                     authors: "Ekaterina Sinelchtchikova",
                             sections: "Sciences & Tech",
                             tags: "russie,états-unis,espace,ISS,NASA",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>