<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Pourquoi les appartements russes disposent-ils de plusieurs portes d’entrée à la suite? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/87221-russie-portes-entree-multiples-nombre-appartements/amp"><meta name="description" content="Pour les Russes, il est parfaitement normal de posséder 4 à 5 clés différentes pour leur appartement, et ce, car il est généralement nécessaire d’ouvrir plusieurs portes avant d&#039;y entrer. De quoi se protègent-ils ainsi?" /><meta property="og:url" content="https://fr.rbth.com/lifestyle/87221-russie-portes-entree-multiples-nombre-appartements" /><meta property="og:type" content="article"/><meta property="og:title" content="Pourquoi les appartements russes disposent-ils de plusieurs portes d’entrée à la suite?"/><meta property="og:description" content="Pour les Russes, il est parfaitement normal de posséder 4 à 5 clés différentes pour leur appartement, et ce, car il est généralement nécessaire d’ouvrir plusieurs portes avant d&#039;y entrer. De quoi se protègent-ils ainsi?"/><meta property="article:tag" content="russie"/><meta property="article:tag" content="architecture"/><meta property="article:tag" content="logement"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="appartement"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="oct. 08, 2021"/><meta property="article:author" content="Gueorgui Manaïev" /><meta name="author" content="Gueorgui Manaïev" /><meta name="twitter:title" content="Pourquoi les appartements russes disposent-ils de plusieurs portes d’entrée à la suite?"/><meta name="twitter:description" content="Pour les Russes, il est parfaitement normal de posséder 4 à 5 clés différentes pour leur appartement, et ce, car il est généralement nécessaire d’ouvrir plusieurs portes avant d&#039;y entrer. De quoi se protègent-ils ainsi?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.10/article/61603d8215e9f9387a43e4f2.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.10/article/61603d8215e9f9387a43e4f2.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Pourquoi les appartements russes disposent-ils de plusieurs portes d’entrée à la suite?</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          08 oct 2021

        </time></div><div class="article__author article__author_long">
                                    Gueorgui Manaïev
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/61603d8215e9f9387a43e4f2.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Russia Beyond (Legion Media)
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Pour les Russes, il est parfaitement normal de posséder 4 à 5 clés différentes pour leur appartement, et ce, car il est généralement nécessaire d’ouvrir plusieurs portes avant d'y entrer. De quoi se protègent-ils ainsi?
            </div></div><div class="article__text article__text_long"><p><strong><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></strong></p><p><em>&laquo;&nbsp;Quelqu'un peut-il m'expliquer pourquoi les appartements russes ont souvent plusieurs portes d'entr&eacute;e&nbsp;?</em>, &eacute;crivait r&eacute;cemment mon coll&egrave;gue &eacute;tranger. <em>Je viens de d&eacute;m&eacute;nager dans un nouveau logement et ici, j'ai trois portes d'entr&eacute;e d'affil&eacute;e, et deux d'entre elles ne sont s&eacute;par&eacute;es que de 2 cm&nbsp;! Les habitants ont-ils encore peur des ours&nbsp;? Ou des arm&eacute;es napol&eacute;oniennes&nbsp;?&nbsp;&raquo;</em>.</p><h3><strong>Entendre derri&egrave;re des portes ferm&eacute;es</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/61603db985600a291b0f3d17.jpg" alt="Construction d'un immeuble résidentiel en panneaux préfabriqués en 1964"><div class="copyright"><p>Construction d'un immeuble résidentiel en panneaux préfabriqués en 1964</p>
	Getty Images            </div></div><p>La vie priv&eacute;e a toujours &eacute;t&eacute; un probl&egrave;me en Russie, un pays qui a eu de longues traditions de vie en commun et de d&eacute;cisions collectives, m&ecirc;me avant la r&eacute;volution bolch&eacute;vique. L'&eacute;glise, ainsi que les communaut&eacute;s rurales locales, d&eacute;finissaient souvent les r&egrave;gles de vie de leurs membres et s'immis&ccedil;aient dans leur intimit&eacute;.</p><p>Dans la soci&eacute;t&eacute; sovi&eacute;tique, la population citadine a toutefois commenc&eacute; &agrave; obtenir des <a href="https://fr.rbth.com/lifestyle/80785-russie-logements-choc-culturel" target="_blank" rel="noopener noreferrer">appartements </a>s&eacute;par&eacute;s. &Agrave; partir du milieu des ann&eacute;es 1950, des immeubles &agrave; appartements bon march&eacute;, appel&eacute;s &laquo;&nbsp;khrouchtchiovkas&nbsp;&raquo; d'apr&egrave;s Nikita Khrouchtchev, alors au pouvoir, ont &eacute;t&eacute; construits dans toute l'URSS. Or, ces appartements &eacute;taient dot&eacute;s de portes litt&eacute;ralement boiteuses, m&ecirc;me pas v&eacute;ritablement en bois. <em>&laquo;&nbsp;J'ai d&eacute;mont&eacute; une porte une fois, &agrave; l'int&eacute;rieur, il y avait des blocs et des morceaux de bois, coll&eacute;s &agrave; des feuilles de copeaux de bois&nbsp;&raquo;</em>, raconte un utilisateur sur un forum Internet russe. Pas &eacute;tonnant donc que ces portes n&rsquo;&eacute;taient pas insonoris&eacute;es. Assis dans la cuisine, l&rsquo;on pouvait entendre presque chaque pas dans la cage d'escalier &ndash; et vice versa.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/61603e2015e9f93744265561.jpg" alt="Habitante dans la cage d'escalier de son immeuble, à Novossibirsk (Sibérie)"><div class="copyright"><p>Habitante dans la cage d'escalier de son immeuble, à Novossibirsk (Sibérie)</p>
	Alexandre Kriajev/Sputnik            </div></div><p>Ces portes &eacute;taient &eacute;galement mal isol&eacute;es thermiquement. Au bout d'un certain temps, le bois se r&eacute;tr&eacute;cissait et des courants d'air commen&ccedil;aient &agrave; appara&icirc;tre. Toutes ces raisons ont pouss&eacute; les citoyens sovi&eacute;tiques &agrave; am&eacute;liorer les portes d'entr&eacute;e de leurs appartements avec du cuir artificiel, vendu sous le nom de &laquo;&nbsp;dermatine&nbsp;&raquo;, et &eacute;galement connu sous celui de &laquo;&nbsp;fabrikoid&nbsp;&raquo;. Cela donnait aux portes un aspect plus &laquo;&nbsp;riche&nbsp;&raquo; et les aidait &agrave; durer plus longtemps, ce qui n&rsquo;&eacute;tait pas n&eacute;gligeable puisque d&eacute;nicher une nouvelle porte en URSS pouvait durer des mois.</p><p><strong>Lire aussi&nbsp;: <a href="https://fr.rbth.com/lifestyle/81417-russie-appartement-typique" target="_blank" rel="noopener noreferrer">&Agrave; quoi ressemble l&rsquo;appartement typique de Russie? </a></strong></p><h3><strong>Pourquoi sont-elles si &eacute;paisses&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/61603ddd15e9f93840216aba.jpg" alt="Hall d'un immeuble résidentiel à Moscou, 1975"><div class="copyright"><p>Hall d'un immeuble résidentiel à Moscou, 1975</p>
	Boris Babanov/Sputnik            </div></div><p>Bien s&ucirc;r, il y avait des cambriolages en URSS, et les gens &eacute;taient tr&egrave;s pr&eacute;occup&eacute;s par le fait que les portes &eacute;taient si m&eacute;diocres et pouvaient &ecirc;tre facilement bris&eacute;es.</p><p>Pourquoi, alors, l'&Eacute;tat ne fournissait-il pas &agrave; ses citoyens des appartements &agrave; l'&eacute;preuve des vols&nbsp;? &Eacute;tonnamment, il y avait &agrave; cela des raisons politiques, induites par le Parti communiste. Les <a href="https://fr.rbth.com/histoire/86177-porte-avions-fleuves" target="_blank" rel="noopener noreferrer">bolcheviks </a>pensaient que la production et l'installation de portes en fer ne seraient pas seulement co&ucirc;teuses, mais qu'elles saperaient la base id&eacute;ologique du communisme. En effet, pourquoi aurait-on besoin de portes en fer dans un pays o&ugrave; tout appartient au peuple, et o&ugrave; la milice remplit parfaitement sa fonction&nbsp;? Et aussi, que voudrait-on cacher derri&egrave;re des portes en fer&nbsp;? Dans une soci&eacute;t&eacute; o&ugrave; le niveau de vie priv&eacute;e est faible, quiconque souhaite s'isoler s'attire immanquablement la suspicion et les ragots.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/61603f8715e9f93840216abe.jpg" alt="Porte double dans un appartement russe"><div class="copyright"><p>Porte double dans un appartement russe</p>
	Russia Beyond            </div></div><p>Dans les derni&egrave;res ann&eacute;es de l'URSS, la pose de portes en fer &eacute;paisses, souvent multicouches ou multiples, est toutefois devenue une pratique courante &ndash; et l'on a &eacute;galement vu appara&icirc;tre des grilles aux fen&ecirc;tres, qui pouvaient prot&eacute;ger des cambrioleurs s'introduisant par le biais de ces ouvertures. M&ecirc;me si vous n'aviez pas des millions de roubles ou un butin de diamants dans votre deux-pi&egrave;ces de 30 m&egrave;tres, vous pouviez installer une porte imposante et vous en vanter devant vos voisins. N&eacute;anmoins, la principale raison de la popularit&eacute; des portes &eacute;paisses et multiples aujourd&rsquo;hui en Russie est s&ucirc;rement d'ordre psychologique &ndash; apr&egrave;s des ann&eacute;es d'ins&eacute;curit&eacute; derri&egrave;re de petites portes minces, les locaux compensent &agrave; pr&eacute;sent en en installant plusieurs.</p><h3><strong>Pourquoi la plupart des portes sovi&eacute;tiques s'ouvrent-elles vers l&rsquo;int&eacute;rieur&nbsp;?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/61603f6015e9f938d266ea4e.jpg" alt="Agents des forces de l'ordre faisant le tour des appartements d'un immeuble à Ekaterinbourg (Oural) suite à un rapport de détonnement d'explosion de gaz"><div class="copyright"><p>Agents des forces de l'ordre faisant le tour des appartements d'un immeuble à Ekaterinbourg (Oural) suite à un rapport de détonnement d'explosion de gaz</p>
	Pavel Lissitsyne/Sputnik            </div></div><p>Il existe &eacute;galement un mythe sovi&eacute;tique r&eacute;current selon lequel la plupart des portes des appartements sovi&eacute;tiques s'ouvraient vers l'int&eacute;rieur pour des raisons de s&eacute;curit&eacute; d'&Eacute;tat. Le KGB aurait voulu que les appartements soient faciles &agrave; forcer au cas o&ugrave; une personne dangereuse s'y enfermerait.</p><p>Bien entendu, il s'agit d&rsquo;une pure fiction. Le <a href="https://fr.rbth.com/histoire/86551-recrutement-kgb-urss" target="_blank" rel="noopener noreferrer">KGB </a>sovi&eacute;tique pouvait entrer ou s'introduire dans n'importe quel &eacute;difice si n&eacute;cessaire, quelle que soit l'&eacute;paisseur des portes ou le c&ocirc;t&eacute; sur lequel elles s'ouvraient. La v&eacute;ritable raison est beaucoup plus prosa&iuml;que&nbsp;: les escaliers des khrouchtchiovkas sont vraiment petits. Si les portes s'ouvraient vers l'ext&eacute;rieur, elles auraient simplement besoin de plus d'espace potentiel dans la cage d'escalier. Or, dans certains immeubles, les portes des appartements voisins &eacute;taient si proches les unes des autres que l'un pouvait ouvrir sa porte et frapper involontairement son voisin avec, pendant que ce dernier tripotait sa propre serrure et ses cl&eacute;s. Les portes s'ouvraient donc &agrave; l'int&eacute;rieur et lors de la r&eacute;installation de ces portes dans les ann&eacute;es 1990, de nombreux citoyens ont chang&eacute; les cadres et les ont fait s'ouvrir vers l'ext&eacute;rieur &ndash; pour avoir plus d'espace &agrave; l'int&eacute;rieur de leur logement.</p><p>Il est amusant que les Russes conservent leur amour des portes &eacute;paisses. <em>&laquo;&nbsp;Je ne pourrais jamais passer la nuit avec une telle porte dans un tel b&acirc;timent, et encore moins y laisser mes enfants et ma femme. C'est "entre qui veut&nbsp;! Et on ne sait jamais quoi&nbsp;!"&nbsp;&raquo;</em>, a &eacute;crit un internaute russe &agrave; propos des portes en verre et bois dans les maisons ordinaires des &Eacute;tats-Unis.</p><p><strong><em>Dans <a href="https://fr.rbth.com/lifestyle/86602-russie-logement-fourmilieres-raison-densite" target="_blank" rel="noopener noreferrer">cet autre article</a>, nous vous expliquons pourquoi les Russes s'entassent dans des &laquo;fourmili&egrave;res&raquo; malgr&eacute; la taille du pays?</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/architecture">
                architecture
            </a><a href="/tag/logement">
                logement
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/appartement">
                appartement
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/85992-phenomene-cuisine-sovietique">Les «causeries de cuisine», partie intégrante de la culture soviétique et russe</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/86100-villes-communautaires-urss-sotsgorod">En images: ces villes communautaires «idéales» bâties par l’URSS</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/86574-urss-logement-citoyens-ordinaires">Les citoyens ordinaires pouvaient-ils s’acheter un logement en URSS?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://fr.rbth.com/lifestyle/87221-russie-portes-entree-multiples-nombre-appartements";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "87221"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-fr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '87221'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '61603bdf15e9f93947592436';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Gueorgui Manaïev');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/87221-russie-portes-entree-multiples-nombre-appartements",
            maincontent: "counters.content-insights.maincontent",
            title: "Pourquoi les appartements russes disposent-ils de plusieurs portes d’entrée à la suite?",
            pubdate: "2021-10-08T15:56:18+03:00",
                     authors: "Gueorgui Manaïev",
                             sections: "Lifestyle",
                             tags: "russie,architecture,logement,urss,histoire,appartement",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>