<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Un Français dans la capitale des tsars: «Pour vivre à Saint-Pét' il faut avoir le cœur bien attaché» - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/84767-francais-amour-saint-petersbourg/amp"><meta name="description" content="A-t-on besoin d&#039;une raison pour accorder à Saint-Pétersbourg une place de choix dans son cœur? Le Français Naïk en a en réalité de nombreuses simultanément, du désir de suivre la «tradition russe» de sa famille à un profond attachement aux gens du pays. Il dévoile ses motivations, une par une, au gré d’une promenade dans la ville." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/84767-francais-amour-saint-petersbourg" /><meta property="og:type" content="article"/><meta property="og:title" content="Un Français dans la capitale des tsars: «Pour vivre à Saint-Pét&#039; il faut avoir le cœur bien attaché»"/><meta property="og:description" content="A-t-on besoin d&#039;une raison pour accorder à Saint-Pétersbourg une place de choix dans son cœur? Le Français Naïk en a en réalité de nombreuses simultanément, du désir de suivre la «tradition russe» de sa famille à un profond attachement aux gens du pays. Il dévoile ses motivations, une par une, au gré d’une promenade dans la ville."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="france"/><meta property="article:tag" content="Saint-Pétersbourg"/><meta property="article:tag" content="architecture"/><meta property="article:tag" content="culture"/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="ballet"/><meta property="article:tag" content="Empire russe"/><meta property="article:tag" content="tsars russes"/><meta property="article:tag" content="étrangers"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="mai 27, 2020"/><meta property="article:author" content="Daria Gridiaïeva" /><meta name="author" content="Daria Gridiaïeva" /><meta name="twitter:title" content="Un Français dans la capitale des tsars: «Pour vivre à Saint-Pét&#039; il faut avoir le cœur bien attaché»"/><meta name="twitter:description" content="A-t-on besoin d&#039;une raison pour accorder à Saint-Pétersbourg une place de choix dans son cœur? Le Français Naïk en a en réalité de nombreuses simultanément, du désir de suivre la «tradition russe» de sa famille à un profond attachement aux gens du pays. Il dévoile ses motivations, une par une, au gré d’une promenade dans la ville."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ece18af15e9f95c5c3cf2c9.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ece18af15e9f95c5c3cf2c9.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234001410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Un Français dans la capitale des tsars: «Pour vivre à Saint-Pét' il faut avoir le cœur bien attaché»</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          27 mai 2020

        </time></div><div class="article__author article__author_long">
                                    Daria Gridiaïeva
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece18af15e9f95c5c3cf2c9.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Natalia Nosova; Getty Images; Archives personnelles
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                A-t-on besoin d'une raison pour accorder à Saint-Pétersbourg une place de choix dans son cœur? Le Français Naïk en a en réalité de nombreuses simultanément, du désir de suivre la «tradition russe» de sa famille à un profond attachement aux gens du pays. Il dévoile ses motivations, une par une, au gré d’une promenade dans la ville.
            </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p><strong></strong>Na&iuml;k Paris-Brochec, 36 ans, sort de son appartement saint-p&eacute;tersbourgeois, situ&eacute; &agrave; seulement cinq minutes &agrave; pied du <a href="https://fr.rbth.com/art/80488-theatre-mariinsky-saint-pet-art-coulisses-photos" target="_blank" rel="noopener noreferrer">th&eacute;&acirc;tre Mariinski</a>. Le Fran&ccedil;ais ne vit pas en Russie, mais au cours des cinq derni&egrave;res ann&eacute;es il s&rsquo;y est rendu une quinzaine de fois, r&eacute;pondant aux appels de son c&oelig;ur. Quelle est donc la source de ses impulsions, le poussant &agrave; revenir encore et encore dans la cit&eacute; sur la Neva&nbsp;?</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f785600a163952bdc6.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><h3><strong>Une partie de l&rsquo;histoire familiale</strong></h3><p>Na&iuml;k est reli&eacute; &agrave; <a href="https://fr.rbth.com/tag/saint-petersbourg" target="_blank" rel="noopener noreferrer">Saint-P&eacute;tersbourg</a> par les fils imp&eacute;rissables de son histoire familiale, qui remontent loin dans le pass&eacute;.</p><p>Ses anc&ecirc;tres sont venus s&rsquo;у installer en tant qu&rsquo;artisans au XIXe si&egrave;cle, afin de concevoir des gants de luxe pour le tsar et sa famille, ainsi que pour les g&eacute;n&eacute;raux et amiraux de l&rsquo;arm&eacute;e imp&eacute;riale. <em>&laquo; Il y a eu des m&eacute;langes au fil des si&egrave;cles entre des membres de ma famille et des Russes de Saint-P&eacute;tersbourg, mais la nationalit&eacute; fran&ccedil;aise a toujours &eacute;t&eacute; gard&eacute;e&nbsp;&raquo;</em>, relate-t-il.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f985600a163952bdcb.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><p>La Premi&egrave;re Guerre mondiale a toutefois boulevers&eacute; la vie de ces artisans fran&ccedil;ais dans la capitale de l'Empire russe. La plupart des membres de la famille de Na&iuml;k sont retourn&eacute;s dans leur pays pour combattre aux c&ocirc;t&eacute;s de l'arm&eacute;e fran&ccedil;aise. Toutefois, plusieurs autres ont v&eacute;cu dans la Venise du Nord jusqu'&agrave; la <a href="https://fr.rbth.com/tag/R&eacute;volution%20bolch&eacute;vique" target="_blank" rel="noopener noreferrer">R&eacute;volution de 1917</a>. <em>&laquo; Depuis ce temps nous parlons plus de tradition russe familiale, plut&ocirc;t que d&rsquo;origines &raquo;</em>, explique notre interlocuteur.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f785600a163952bdc7.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><p>Le dernier gardien de cette tradition dans la famille de Na&iuml;k a &eacute;t&eacute; son grand-p&egrave;re, dont le p&egrave;re&nbsp;est n&eacute; dans la ville pr&eacute;r&eacute;volutionnaire de P&eacute;tersbourg. Cet homme de 88 ans a souvent parl&eacute; &agrave; son petit-fils de sa seconde patrie. R&eacute;alisant que la connexion familiale avec la Russie &eacute;tait sur le point de se rompre, Na&iuml;k a donc commenc&eacute; &agrave; agir. <em>&laquo; Pour moi il ne fallait pas h&eacute;siter, je voulais que mon premier s&eacute;jour &agrave; Saint-P&eacute;tersbourg soit un tournant dans ma vie</em>, confie-t-il. <em>Je voulais faire les choses enti&egrave;rement, je voulais prendre une d&eacute;cision forte &raquo;</em>.&nbsp;</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/tourisme/2017/05/05/le-saint-petersbourg-francais-quand-la-neva-prend-un-air-de-seine_757206">Le Saint-P&eacute;tersbourg fran&ccedil;ais: quand la Neva prend un air de Seine</a></strong></p><h3><strong>Une ville &agrave; ne pas perdre</strong></h3><p>Cette &laquo; d&eacute;cision forte &raquo; a &eacute;t&eacute; pour Na&iuml;k l&rsquo;achat, en 2015, d&rsquo;un logement dans la cit&eacute; imp&eacute;riale, dans laquelle il n&rsquo;avait pas encore pu passer plus de quelques jours. Il se souvient encore, dans les moindres d&eacute;tails, de tous les &eacute;v&eacute;nements de sa premi&egrave;re rencontre avec la Venise du Nord, depuis le moment o&ugrave; il a laiss&eacute; ses affaires dans un h&ocirc;tel pr&egrave;s de la perspective Nevski et a profit&eacute; pour la premi&egrave;re fois des <a href="https://fr.rbth.com/tourisme/2016/06/01/nuits-blanches-de-saint-petersbourg-six-choses-a-faire-absolument_599375" target="_blank" rel="noopener noreferrer">Nuits blanches</a> de Saint-P&eacute;tersbourg, jusqu'au moment de signer les documents n&eacute;cessaires avec l'agent immobilier. <em>&laquo;&nbsp;J'ai alors pouss&eacute; un soupir de soulagement et je me suis dit en pens&eacute;e : "Maintenant, l'histoire continue !"&nbsp;&raquo;</em>, dit le Fran&ccedil;ais.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f885600a163952bdca.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><p>La premi&egrave;re s&eacute;paration avec la ville lui a &eacute;t&eacute; difficile. En regardant ses contours dans le hublot de l'avion, Na&iuml;k a involontairement pens&eacute; &agrave; ce que ses anc&ecirc;tres pouvaient ressentir lorsqu'ils quittaient leur foyer. <em>&laquo; Apr&egrave;s seulement quelques jours dans cette ville j&rsquo;&eacute;tais triste de partir, alors comment eux avaient-ils pu se sentir apr&egrave;s toute une vie &agrave; Saint-P&eacute;tersbourg ?</em>, se rem&eacute;more-t-il. <em>Je me suis ensuite ressaisi, car apr&egrave;s un si&egrave;cle j&rsquo;ai une chance incroyable que mes anc&ecirc;tres n&rsquo;ont pas eue : la possibilit&eacute; de partir et revenir &agrave; Saint-P&eacute;tersbourg autant de fois que je le souhaiterai. &Agrave; l&rsquo;infini, et pour toujours&nbsp;&raquo;</em>.</p><p>Depuis lors, malgr&eacute; un emploi du temps charg&eacute; qui ne permet pas au Fran&ccedil;ais de voyager beaucoup, Na&iuml;k a essay&eacute; de venir dans la ville sur la Neva au moins 3 &agrave; 4 fois par an. Il a d&rsquo;ailleurs tellement &laquo;&nbsp;pris racine&nbsp;&raquo; &agrave; Saint-P&eacute;tersbourg, que de l'ext&eacute;rieur il est impossible de reconna&icirc;tre en lui un &eacute;tranger, et lui-m&ecirc;me ne se sent pas comme tel.</p><h3><strong>Une histoire, non d&rsquo;architecture, mais d&rsquo;atmosph&egrave;re</strong></h3><p>L'activit&eacute; favorite du trentenaire &agrave; Saint-P&eacute;tersbourg est la marche, promenades durant lesquelles l&rsquo;on peut profiter &agrave; l'infini des vues, mais pas seulement. <em>&laquo;&nbsp;Lorsque cela est possible je pr&eacute;f&egrave;re marcher dans le centre, cela me permet d&rsquo;humer l&rsquo;air ambiant, de ressentir l&rsquo;atmosph&egrave;re, et ainsi de me sentir plus proche des gens &raquo;</em>, affirme-t-il.</p><p>Le Fran&ccedil;ais aime par-dessus tout le quartier de Kolomna, une partie historique de la capitale du Nord avec des b&acirc;timents pr&eacute;serv&eacute;s du XIXe si&egrave;cle. En foulant le pav&eacute; local, Na&iuml;k admet qu'il est en extase devant la beaut&eacute; de Saint-P&eacute;tersbourg et, malgr&eacute; l&rsquo;apparence de la ville, refl&eacute;tant une influence europ&eacute;enne ancienne, il y ressent une grande &eacute;nergie, de la jeunesse et de la cr&eacute;ativit&eacute;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f685600a163952bdc4.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><p>Pendant ce temps, les berges des canaux, recouvertes de granit et avec de vieilles demeures serr&eacute;es les unes contre les autres, d&eacute;filent devant le Fran&ccedil;ais. Admirant la magnificence qui l'entoure, Na&iuml;k se dirige lentement vers le port maritime, s'&eacute;loignant progressivement du centre.</p><p><em>&laquo; Au contraire de certaines villes o&ugrave; les zones industrielles et les quartiers d&rsquo;habitations sont s&eacute;par&eacute;es, &agrave; Saint-P&eacute;tersbourg ils sont imbriqu&eacute;s</em>, partage-t-il ses pens&eacute;es, observant les passants h&eacute;t&eacute;roclites. <em>Je suis fascin&eacute; par ces quartiers o&ugrave; il y a tout un peuple d&rsquo;ouvriers qui se m&eacute;lange avec des jeunes couples, des commer&ccedil;ants, des grands parents, des enfants&hellip; &raquo;</em>.</p><h3><strong>Une ville de haute culture</strong></h3><p>Un autre fil non moins important qui relie fermement le Fran&ccedil;ais &agrave; Saint-P&eacute;tersbourg est sa passion pour la culture russe, qui semble impr&eacute;gner toute la ville jusqu'&agrave; sa moindre pierre.</p><p>Par exemple, c'est ici, dans la capitale de la Russie imp&eacute;riale, que plusieurs g&eacute;n&eacute;rations des plus brillants &eacute;crivains russes ont v&eacute;cu. C'est dans ces rues que le plus important po&egrave;te national, Alexandre Pouchkine, a &eacute;crit ses po&egrave;mes. En ce lieu, se sont &eacute;galement d&eacute;roul&eacute;es les intrigues du <em>Nez</em> et du <em>Manteau</em> de Gogol.</p><p><em>&laquo; Mais sans doute <a href="https://fr.rbth.com/art/80522-dostoievski-inspiration-ecrivains-occidentaux" target="_blank" rel="noopener noreferrer">Dosto&iuml;evski</a> est le nom qui revient le plus souvent lorsqu&rsquo;on pense &agrave; Saint-P&eacute;tersbourg et sa litt&eacute;rature &raquo;</em>, note Na&iuml;k, ajoutant que ce sont pr&eacute;cis&eacute;ment les ouvrages de cet homme de lettres qui ont pour lui &eacute;t&eacute; de <em>&laquo; vrais attraits envers cette ville presque mythique &raquo;</em>.&nbsp;</p><p>Lors de ses visites &agrave; Saint-P&eacute;tersbourg, le Fran&ccedil;ais a &eacute;galement r&eacute;ussi &agrave; se familiariser avec le monde des artistes locaux. L'une des exp&eacute;riences les plus &eacute;tonnantes a ainsi &eacute;t&eacute; pour Na&iuml;k un voyage &laquo;&nbsp;dans les profondeurs&nbsp;&raquo; des c&eacute;l&egrave;bres appartements communautaires de la ville, qui cachaient des dizaines de petits studios. <em>&laquo;&nbsp;C&rsquo;est toute l&rsquo;&eacute;poque sovi&eacute;tique qui ressurgit alors ! Dans de vieux immeubles du centre-ville on p&eacute;n&egrave;tre dans un monde r&eacute;volu qui vit encore</em>, se souvient-il avec enthousiasme. <em>Il est int&eacute;ressant de d&eacute;couvrir l&rsquo;intemporalit&eacute; des lieux face &agrave; une cr&eacute;ativit&eacute; toujours renouvel&eacute;e&hellip; &raquo;</em>.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/tourisme/2017/07/01/saint-petersbourg-cinq-endroits-que-les-touristes-ratent-trop-souvent_792275">Saint-P&eacute;tersbourg: cinq endroits que les touristes ratent trop souvent</a></strong></p><p>C&rsquo;est une anecdote du quotidien qui a fini de convaincre Na&iuml;k que &laquo;&nbsp;Piter&nbsp;&raquo; &eacute;tait surnomm&eacute;e la <a href="https://fr.rbth.com/art/83472-pourquoi-saint-petersbourg-capitale-culturelle-russie" target="_blank" rel="noopener noreferrer">capitale culturelle de Russie</a> pour une raison. Ce jour-l&agrave;, le Fran&ccedil;ais est all&eacute; prendre quelques verres dans un bar pr&egrave;s de son appartement. <em>&laquo; J&rsquo;&eacute;tais stup&eacute;fait de me rendre compte que tout le monde connaissait non seulement les pas de deux et autres entrechats, mais aussi le nom des danseurs qui &eacute;taient consid&eacute;r&eacute;s comme de vrais stars&hellip;&nbsp;&raquo;</em>, t&eacute;moigne-t-il, pr&eacute;cisant avoir &eacute;t&eacute; <em>&laquo;&nbsp;fort impressionn&eacute; par ce d&eacute;calage entre la classe populaire qui vient habituellement dans ce bar et cet art du ballet classique qui est consid&eacute;r&eacute; en France comme un art &eacute;litiste &raquo;</em>.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f685600a163952bdc3.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><h3><strong>La chaleur des locaux</strong></h3><p>&Agrave; Saint-P&eacute;tersbourg, Na&iuml;k, selon ses propres mots, n&rsquo;a jamais eu de probl&egrave;mes en tant qu&rsquo;&eacute;tranger. <em>&laquo;&nbsp;Chaque fois qu&rsquo;une situation compliqu&eacute;e pointait le bout de son nez, j&rsquo;ai eu la chance de me faire aider par des habitants de la ville qui m&rsquo;ont trouv&eacute; des solutions. Les P&eacute;tersbourgeois ne comptent pas leur temps pour rendre un service o&ugrave; se rendre utiles. C&rsquo;est tr&egrave;s appr&eacute;ciable ! &raquo;</em>, constate-t-il.</p><p>Ainsi, les vents froids de ce port imp&eacute;rial n&rsquo;ont pas tard&eacute; &agrave; se remplir de chaleur pour ce Russe de c&oelig;ur. <em>&laquo; Dans mon quartier, tout le monde me conna&icirc;t maintenant, et lorsque je pousse la porte d&rsquo;un caf&eacute; ou d&rsquo;un commerce on s&rsquo;exclame toujours : "Voici notre Na&iuml;k !". Cela me fait tr&egrave;s plaisir et cela m&rsquo;aide &agrave; me sentir bien accept&eacute; dans ma nouvelle communaut&eacute; &raquo;</em>, d&eacute;crit-il.</p><p>Il est possible que les habitants aient la capacit&eacute; de voir le pass&eacute; et de sentir en lui l&rsquo;un des leurs, mais ils sont tr&egrave;s probablement simplement ouverts &agrave; tous ceux qu'ils rencontrent et ne sont pas avares en &eacute;motions fortes. <em>&laquo; Pour vivre &agrave; Saint-P&eacute;tersbourg il faut avoir le c&oelig;ur bien attach&eacute; &raquo;</em>, prononce pensivement Na&iuml;k, fixant du regard les contours des navires dans le port. <em>Il ne faut pas avoir peur de se laisser aller &agrave; des sentiments complexes, hors normes &raquo;</em>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ece19f785600a163952bdc5.jpg" alt=""><div class="copyright"><p></p>
	Archives personnelles            </div></div><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/tourisme/84739-fran%C3%A7aise-temoignage-vie-province-russe" target="_blank" rel="noopener noreferrer">article</a>, d&eacute;couvrez le t&eacute;moignage d&rsquo;une Fran&ccedil;aise ayant v&eacute;cu un an dans la province russe.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/france">
                france
            </a><a href="/tag/saint-petersbourg">
                Saint-Pétersbourg
            </a><a href="/tag/architecture">
                architecture
            </a><a href="/tag/culture">
                culture
            </a><a href="/tag/histoire">
                histoire
            </a><a href="/tag/ballet">
                ballet
            </a><a href="/tag/Empire russe">
                Empire russe
            </a><a href="/tag/tsars-russes">
                tsars russes
            </a><a href="/tag/etrangers">
                étrangers
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/80839-russie-voyage-saint-petersbourg-quartiers">Quatre quartiers de Saint-Pétersbourg méconnus et pourtant si sublimes</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81980-etudiant-francais-vie-russie-temoignage">Comment les Russes ont changé ma vie: témoignage du Français Augustin</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/83948-saint-petersbourg-imperial-photographies-anciennes">En images: Saint-Pétersbourg immortalisée au temps des tsars par les photographes d’autrefois</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/84767-francais-amour-saint-petersbourg" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234001410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '84767'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Daria Gridiaïeva');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/84767-francais-amour-saint-petersbourg",
            maincontent: "counters.content-insights.maincontent",
            title: "Un Français dans la capitale des tsars: «Pour vivre à Saint-Pét' il faut avoir le cœur bien attaché»",
            pubdate: "2020-05-27T11:23:00+03:00",
                     authors: "Daria Gridiaïeva",
                             sections: "Lifestyle",
                             tags: "russie,france,Saint-Pétersbourg,architecture,culture,histoire,ballet,Empire russe,tsars russes,étrangers",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
