<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Quand les soldats soviétiques et israéliens se combattaient - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/83715-conflit-urss-israel/amp"><meta name="description" content="Malgré le fait qu’aucune guerre ouverte soviéto-israélienne n’ait été déclarée, un conflit caché et brutal a perduré pendant des décennies." /><meta property="og:url" content="https://fr.rbth.com/histoire/83715-conflit-urss-israel" /><meta property="og:type" content="article"/><meta property="og:title" content="Quand les soldats soviétiques et israéliens se combattaient"/><meta property="og:description" content="Malgré le fait qu’aucune guerre ouverte soviéto-israélienne n’ait été déclarée, un conflit caché et brutal a perduré pendant des décennies."/><meta property="article:tag" content="urss"/><meta property="article:tag" content="conflits"/><meta property="article:tag" content="syrie"/><meta property="article:tag" content="israël"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="oct. 23, 2019"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Quand les soldats soviétiques et israéliens se combattaient"/><meta name="twitter:description" content="Malgré le fait qu’aucune guerre ouverte soviéto-israélienne n’ait été déclarée, un conflit caché et brutal a perduré pendant des décennies."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.10/article/5db00b2685600a060c6d7df6.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.10/article/5db00b2685600a060c6d7df6.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Quand les soldats soviétiques et israéliens se combattaient</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          23 oct 2019

        </time></div><div class="article__author article__author_long">
                Boris Egorov
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b2685600a060c6d7df6.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b2685600a060c6d7df6.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b2685600a060c6d7df6.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b2685600a060c6d7df6.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Pixabay; David Rubinger; Vyacheslav Runov/Sputnik
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Malgré le fait qu’aucune guerre ouverte soviéto-israélienne n’ait été déclarée, un conflit caché et brutal a perduré pendant des décennies.
            </div></div><div class="article__text article__text_long"><p><strong><em><span lang="FR">Russia Beyond d&eacute;sormais sur Telegram! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur<span>&nbsp;</span><a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></em></strong></p><p>Ils avaient commenc&eacute; comme des amis proches, mais ont fini en ennemis acharn&eacute;s. L'Union sovi&eacute;tique a jou&eacute; un r&ocirc;le cl&eacute; dans la cr&eacute;ation de <a href="https://fr.rbth.com/ps/2016/11/18/quand-on-aide-les-russes-a-prendre-conscience-de-leur-judeite_648891" target="_blank" rel="noopener noreferrer">l'&Eacute;tat moderne d'Isra&euml;l</a> en 1948 et a &eacute;t&eacute; l'un des premiers &agrave; le reconna&icirc;tre et &agrave; soutenir sa guerre d'ind&eacute;pendance (1947-1949).</p><p>Cependant, dans le vortex de la politique du Moyen-Orient, les Sovi&eacute;tiques et <a href="https://fr.rbth.com/international/2016/07/28/envers-et-contre-tout-25-ans-de-relations-entre-la-russie-et-israel_615829" target="_blank" rel="noopener noreferrer">les Isra&eacute;liens</a> se sont vite retrouv&eacute;s dans des camps oppos&eacute;s. Dans le long conflit ayant oppos&eacute; l&rsquo;&Eacute;tat h&eacute;breu aux pays arabes, l'URSS a &eacute;paul&eacute; ces derniers, tandis qu'Isra&euml;l a obtenu le soutien des &Eacute;tats-Unis.</p><p>Jusqu'&agrave; la fin, en 1991, l'Union sovi&eacute;tique assistait &eacute;conomiquement les &Eacute;tats arabes et leur envoyait ses armes les plus r&eacute;centes et des milliers de sp&eacute;cialistes militaires. Et bien que Moscou n'ait jamais d&eacute;clar&eacute; ouvertement la guerre &agrave;&nbsp;Isra&euml;l, les soldats des deux pays se sont rencontr&eacute;s sur le champ de bataille &agrave; plus d'une occasion.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/histoire/79694-pourquoi-urss-aide-creer-israel-avant-devenir-adversaire" target="_blank" rel="noopener noreferrer">Pourquoi l'URSS a-t-elle aid&eacute; &agrave; cr&eacute;er Isra&euml;l, avant d'en devenir l'adversaire?</a></strong></p><h3><strong>Pi&egrave;ge pour l'arm&eacute;e de l'air sovi&eacute;tique</strong></h3><p>Au cours de la Guerre d'usure (1967-1970), l'arm&eacute;e de l'air &eacute;gyptienne s'est montr&eacute;e absolument impuissante. Accabl&eacute;e par les Isra&eacute;liens, elle n&rsquo;a pas pu prot&eacute;ger les importants sites &eacute;nerg&eacute;tiques et industriels du pays des bombardements. L&rsquo;URSS ne pouvait pas laisser tomber son alli&eacute; et a pris entre ses mains la d&eacute;fense du ciel &eacute;gyptien, en s&rsquo;effor&ccedil;ant de cacher son implication directe dans le conflit.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b2f85600a6852096596.jpg" alt="Un avion égyptien abattu  "><div class="copyright"><p>Un avion égyptien abattu  </p>
	Domaine public            </div></div><p>Des troupes antia&eacute;riennes sovi&eacute;tiques, &eacute;quip&eacute;es de syst&egrave;mes de missiles sol-air Dvina S-75, ainsi que des escadrons de chasseurs MiG-21 avec des pilotes arriv&eacute;s&nbsp;de fa&ccedil;on dissimul&eacute;e dans le pays, ont &eacute;t&eacute; post&eacute;s au Caire, &agrave; Alexandrie et &agrave; Assouan. Les chasseurs ont &eacute;t&eacute; d&eacute;mont&eacute;s en URSS et secr&egrave;tement transport&eacute;s par des avions de transport An-12. Au point de destination, ils ont &eacute;t&eacute; r&eacute;assembl&eacute;s et peints aux couleurs de l'arm&eacute;e de l'air &eacute;gyptienne.</p><p>Les soldats sovi&eacute;tiques ont &ocirc;t&eacute; leurs identifiants et rev&ecirc;tu des uniformes &eacute;gyptiens. Avant de partir pour le Moyen-Orient, le ministre sovi&eacute;tique de la D&eacute;fense, Andre&iuml; Gretchko, les avait mis en garde : <em>&laquo;&nbsp;N'oubliez pas, camarades, si vous &ecirc;tes abattus au-del&agrave; du canal de Suez, nous ne vous connaissons pas&nbsp;&raquo;</em>.</p><p><strong>Lire aussi :&nbsp;<a href="https://fr.rbth.com/histoire/83589-urss-participation-conflits-etrangers" target="_blank" rel="noopener noreferrer">Neuf guerres &eacute;trang&egrave;res auxquelles les soldats sovi&eacute;tiques ont pris part</a></strong></p><p>Le Mossad a imm&eacute;diatement d&eacute;couvert que les &laquo;&nbsp;Russes &eacute;taient arriv&eacute;s&nbsp;&raquo;. Au d&eacute;but, les MiG-21 sovi&eacute;tiques et les chasseurs isra&eacute;liens Phantom et Mirage &eacute;vitaient les affrontements directs en se scrutant &agrave; distance. Cependant, lorsque les Sovi&eacute;tiques ont attaqu&eacute; et endommag&eacute; un avion d&rsquo;attaque Skyhawk, les politesses ont pris fin.</p><p>L'arm&eacute;e de l'air isra&eacute;lienne a d&eacute;cid&eacute; de mener l'op&eacute;ration Rimon 20, qui fut l'un des chapitres les plus sombres de l'histoire de l'aviation sovi&eacute;tique apr&egrave;s la <a href="https://fr.rbth.com/tag/seconde-guerre-mondiale" target="_blank" rel="noopener noreferrer">Seconde Guerre mondiale</a>. L'id&eacute;e &eacute;tait de tromper les Sovi&eacute;tiques et de les attirer dans un guet-apens.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b2f85600a6852096597.jpg" alt="Départ en mission de 6 appareils MiG-21"><div class="copyright"><p>Départ en mission de 6 appareils MiG-21</p>
	R. Zvyagelsky/Sputnik            </div></div><p>Le 30 juillet 1970, 12 chasseurs Mirage et quatre Phantom ont p&eacute;n&eacute;tr&eacute; profond&eacute;ment dans le territoire &eacute;gyptien. Ils volaient pr&egrave;s du sol, aussi proches que possible l'un de l'autre. Une telle tactique leur permettait de cacher leur nombre exact, car au lieu de multiples cibles, l'ennemi ne voyait qu&rsquo;un seul et unique avion sur ses radars.</p><p>Les Sovi&eacute;tiques ont utilis&eacute; 24 MiG-21 pour intercepter les avions de reconnaissance (comme ils le pensaient), mais ont en r&eacute;alit&eacute; affront&eacute; 16 chasseurs ennemis avec les meilleurs pilotes qu&rsquo;Isra&euml;l&nbsp;avait pu trouver pour cette mission. Les Isra&eacute;liens, beaucoup plus exp&eacute;riment&eacute;s, se sont approch&eacute;s de leur cible, ont attaqu&eacute; dans diff&eacute;rentes directions et ont abattu quatre avions sovi&eacute;tiques sans perdre un seul appareil.</p><p>L'incident a tellement choqu&eacute; les dirigeants sovi&eacute;tiques qu'ils ont imm&eacute;diatement cess&eacute; les vols de l'aviation militaire dans la r&eacute;gion. Les &Eacute;gyptiens, dont les cieux &eacute;taient d&eacute;sormais sans protection, n&rsquo;avaient pas d&rsquo;autre choix que de demander la paix.</p><p><strong>Lire aussi :&nbsp;<a href="https://fr.rbth.com/histoire/80749-urss-role-revolution-afghanistan" target="_blank" rel="noopener noreferrer">Pourquoi l&rsquo;Union sovi&eacute;tique n&rsquo;a-t-elle pas soutenu la r&eacute;volution en Afghanistan?</a></strong></p><h3><strong>Prot&eacute;ger la Syrie</strong></h3><p>L&rsquo;&Eacute;gypte n&rsquo;&eacute;tait pas le seul <a href="https://fr.rbth.com/histoire/81781-pays-dettes-prets-argent-urss" target="_blank" rel="noopener noreferrer">alli&eacute; arabe des Sovi&eacute;tiques</a> &agrave; se trouver sans d&eacute;fense face &agrave; l&rsquo;aviation isra&eacute;lienne. La Syrie avait elle aussi d&eacute;sesp&eacute;r&eacute;ment besoin du &laquo;&nbsp;parapluie&nbsp;&raquo; sovi&eacute;tique, en particulier pendant les hostilit&eacute;s au Liban d&eacute;chir&eacute; par la guerre civile, o&ugrave; Syriens et Isra&eacute;liens avaient des int&eacute;r&ecirc;ts oppos&eacute;s.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b3085600a6852096598.jpg" alt="Des officiers devant un S-200 en Syrie "><div class="copyright"><p>Des officiers devant un S-200 en Syrie </p>
	Sergey Kachko/Union des anciens combattants ayant servi en Syrie            </div></div><p>Les unit&eacute;s antia&eacute;riennes sovi&eacute;tiques, se faisant passer pour des unit&eacute;s syriennes, ont abattu quatre avions ennemis au cours de la phase active de la guerre en 1982. Mais ce qui a chang&eacute; la donne, c&rsquo;est l&rsquo;entr&eacute;e en action de deux des plus r&eacute;cents syst&egrave;mes de missiles sol-air top secrets S-200 avec des &eacute;quipages arriv&eacute;s en Syrie en tant que &laquo;&nbsp;touristes&nbsp;&raquo;.</p><p>Pour couvrir l&rsquo;espace a&eacute;rien du nord et du sud du pays, les <a href="https://fr.rbth.com/tech/81581-pourquoi-russie-s-300-syrie" target="_blank" rel="noopener noreferrer">syst&egrave;mes S-200</a> ont &eacute;t&eacute; install&eacute;s &agrave; Homs et &agrave; Doumeir, pr&egrave;s de Damas. Capables de d&eacute;truire n&rsquo;importe quel avion ennemi ou drone &agrave; une distance de 180 km, ils ont mis fin &agrave; toute activit&eacute; a&eacute;rienne isra&eacute;lienne pr&egrave;s de la fronti&egrave;re syrienne.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db00b3085600a6852096599.jpg" alt=""><div class="copyright"><p></p>
	Valery Anisimov/Union des anciens combattants ayant servi en Syrie            </div></div><p>Seul le commandant des forces a&eacute;riennes syriennes et des troupes antia&eacute;riennes pouvait ordonner le lancement du S-200. On pense qu&rsquo;un tel ordre a &eacute;t&eacute; donn&eacute; une seule fois. En septembre 1983, le S-200 a abattu un avion d&rsquo;alerte pr&eacute;coce isra&eacute;lien E-2 Hawkeye. Toujours bien prot&eacute;g&eacute;s par des chasseurs d'escorte, ces avions servaient de postes de commandement volant, d&eacute;terminant ainsi les cibles en vue des frappes. Si les pilotes syriens ne pouvaient pas l&rsquo;atteindre, le syst&egrave;me de missiles sovi&eacute;tique en &eacute;tait capable. Cependant,&nbsp;Isra&euml;l&nbsp;a ni&eacute; la perte de l'avion.</p><p>Sovi&eacute;tiques et Isra&eacute;liens ne se sont pas uniquement combattus dans les cieux. Le 20 juillet 1982, une unit&eacute; des forces sp&eacute;ciales isra&eacute;liennes a atterri &agrave; l'arri&egrave;re des troupes syriennes, pr&egrave;s de la route reliant Damas &agrave; Beyrouth, attaquant le quartier g&eacute;n&eacute;ral du conseiller militaire sovi&eacute;tique Mikha&iuml;l Nosse&iuml;ko, o&ugrave; officiers et agents de transmissions sovi&eacute;tiques &eacute;taient en poste.</p><p>Ils ont &eacute;t&eacute; forc&eacute;s de combattre les Isra&eacute;liens et ont tenu leurs positions jusqu'&agrave; ce qu'une compagnie de chars syrienne vienne &agrave; leur secours. Dans la bataille, deux officiers syriens et deux sergents sovi&eacute;tiques ont &eacute;t&eacute; tu&eacute;s.</p><p><strong><em>Dans cet autre<span>&nbsp;</span><a href="https://fr.rbth.com/histoire/81408-urss-etats-unis-guerres-procuration-ogaden-laos-congo">article</a>, nous nous int&eacute;ressons &agrave; trois guerres par procuration ayant oppos&eacute; URSS et &Eacute;tats-Unis.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/urss">
                urss
            </a><a href="/tag/conflits">
                conflits
            </a><a href="/tag/syrie">
                syrie
            </a><a href="/tag/israël">
                israël
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/ps/2017/01/20/pourquoi-la-russie-se-bat-en-syrie_685218">Pourquoi la Russie se bat en Syrie?   </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81781-pays-dettes-prets-argent-urss">Cinq pays que l'URSS a généreusement soutenus (avant d’en payer le prix)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82223-russie-principaux-allies">Qui sont les principaux alliés de la Russie?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/histoire/83715-conflit-urss-israel" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '83715'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Boris Egorov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/83715-conflit-urss-israel",
            maincontent: "counters.content-insights.maincontent",
            title: "Quand les soldats soviétiques et israéliens se combattaient",
            pubdate: "2019-10-23T12:28:00+03:00",
                     authors: "Boris Egorov",
                             sections: "Histoire",
                             tags: "urss,conflits,syrie,israël",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
