<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Vincent Perez et Olivier Rolin ont présenté «Un voyage en Russie» à la Librairie du Globe - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5b17f3d885600a08ee704323/amp"><meta name="description" content="«Un voyage en Russie», publié chez Delpire Éditeur, a été présenté le 31 mai par ses auteurs dans la célèbre librairie russe de Paris. Ce livre combine avec succès le talent de photographe de l’acteur et réalisateur Vincent Perez et le récit compact et riche en détails évocateurs de l’écrivain Olivier Rolin, qui sillonne la Russie depuis la fin des années 80." /><meta property="og:url" content="https://fr.rbth.com/art/80897-vincent-perez-olivier-rolin-livre-voyage-en-russie" ><meta property="og:type" content="article"><meta property="og:title" content="Vincent Perez et Olivier Rolin ont présenté «Un voyage en Russie» à la Librairie du Globe"/><meta property="og:description" content="«Un voyage en Russie», publié chez Delpire Éditeur, a été présenté le 31 mai par ses auteurs dans la célèbre librairie russe de Paris. Ce livre combine avec succès le talent de photographe de l’acteur et réalisateur Vincent Perez et le récit compact et riche en détails évocateurs de l’écrivain Olivier Rolin, qui sillonne la Russie depuis la fin des années 80."/><meta property="article:tag" content="russie"><meta property="article:tag" content="france"><meta property="article:tag" content="livres"><meta property="article:tag" content="paris"><meta property="article:tag" content="littérature"><meta property="article:tag" content="découvrir la russie profonde"><meta property="article:section" content="Culture"><meta property="article:published_time" content="juin 06, 2018"><meta property="article:author" content="Maria Tchobanov" /><meta name="author" content="Maria Tchobanov" /><meta name="twitter:title" content="Vincent Perez et Olivier Rolin ont présenté «Un voyage en Russie» à la Librairie du Globe"/><meta name="twitter:description" content="«Un voyage en Russie», publié chez Delpire Éditeur, a été présenté le 31 mai par ses auteurs dans la célèbre librairie russe de Paris. Ce livre combine avec succès le talent de photographe de l’acteur et réalisateur Vincent Perez et le récit compact et riche en détails évocateurs de l’écrivain Olivier Rolin, qui sillonne la Russie depuis la fin des années 80."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.06/article/5b17ff9f85600a08eb1a0d34.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.06/article/5b17ff9f85600a08eb1a0d34.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=888888877778234121132"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
      </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Vincent Perez et Olivier Rolin ont présenté «Un voyage en Russie» à la Librairie du Globe</h1><div class="article__category article__category_long"><a href="/art">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
		juin 06, 2018
    </time></div><div class="article__author article__author_long">
                Maria Tchobanov
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                «Un voyage en Russie», publié chez Delpire Éditeur, a été présenté le 31 mai par ses auteurs dans la célèbre librairie russe de Paris. Ce livre combine avec succès le talent de photographe de l’acteur et réalisateur Vincent Perez et le récit compact et riche en détails évocateurs de l’écrivain Olivier Rolin, qui sillonne la Russie depuis la fin des années 80.
            </div></div><div class="article__text article__text_long"><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b18010485600a090c780acd.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p style="font-weight: 400;">Cet ouvrage, n&eacute; de ces deux passionn&eacute;s de la plus vaste des contr&eacute;es, n&rsquo;a, contre toute attente, rien d&rsquo;un recueil de splendides paysages. D&egrave;s les premi&egrave;res pages on constate que ce pays ne se pr&ecirc;te pas facilement &agrave; la repr&eacute;sentation visuelle. Il faut parcourir des milliers de kilom&egrave;tres, subir des temp&eacute;ratures extr&ecirc;mes, apprivoiser un autre rapport au temps, &ecirc;tre humble, patient et attentif, pour essayer d&rsquo;assembler les &eacute;clats d&rsquo;un miroir bris&eacute;, qui refl&egrave;te un portrait du pays faisant froid dans le dos, mais chaud aux c&oelig;urs.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b17fe6f15e9f9190817f788.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p style="font-weight: 400;"><em>&laquo;&nbsp;Le c&oelig;ur des Russes est aussi vaste que la Russie &raquo;</em>,&nbsp;aime citer <a href="https://fr.rbth.com/art/2014/10/20/vincent_perez_il_faut_arreter_avec_les_cliches_sur_la_russie_31223">Vincent Perez</a>, reprenant une affirmation de l&rsquo;un des personnages de Dosto&iuml;evski. Pour repr&eacute;senter cette vastitude, les auteurs ont d&eacute;cid&eacute; de traverser le pays d&rsquo;Arkhangelsk, au Nord, &agrave; Astrakhan, au Sud, de <a href="https://fr.rbth.com/tag/saint-petersbourg">Saint-P&eacute;tersbourg</a>, &agrave; l&rsquo;Ouest, &agrave; Oulan-Oude, &agrave; l&rsquo;Est.</p><p><em>&laquo;&nbsp;Depuis que je suis enfant, l&rsquo;immensit&eacute; de ce pays me frappe, m&rsquo;interpelle, et je porte un tr&egrave;s grand int&eacute;r&ecirc;t &agrave; l&rsquo;histoire du XXe si&egrave;cle russe, avec tout ce que &ccedil;a a de tragique. Et c&rsquo;est un grand pays d&rsquo;&eacute;crivains. Je suis tr&egrave;s passionn&eacute; par ce pays, pas sans approche critique n&eacute;anmoins&nbsp;&raquo;</em>, affirme&nbsp;Olivier Rolin, expliquant sa curiosit&eacute; pour <em>&laquo;&nbsp;ce continent toujours si mal connu&nbsp;&raquo;</em>.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/culture/2017/02/14/on-ignore-tout-de-la-conquete-du-far-east-russe_701901">&laquo;On ignore tout de la conqu&ecirc;te du Far East russe&raquo;</a></strong></p><p style="font-weight: 400;">Pour r&eacute;aliser les portraits, qui font partie de l&rsquo;ouvrage,&nbsp;Vincent Perez&nbsp;s&rsquo;inspire de l&rsquo;approche du grand photographe allemand du XXe si&egrave;cle August Sander, qu&rsquo;il admire. Comme ce dernier, pour rentrer dans le c&oelig;ur m&ecirc;me de ce qu&rsquo;on appelle l&rsquo;identit&eacute; culturelle, Vincent va &agrave; la rencontre des repr&eacute;sentants de diff&eacute;rents m&eacute;tiers&nbsp;: menuisiers, paysans, marins, m&eacute;caniciens, p&ecirc;cheurs, artistes, serveurs, mais aussi des personnages plus exotiques comme les Cosaques, les chamans, les moines bouddhistes ou encore un &laquo;&nbsp;homme-arbre&nbsp;&raquo;, plaidant pour la cause v&eacute;g&eacute;tale dans les rues d&rsquo;<a href="https://fr.rbth.com/art/2013/05/03/un_week-end_a_arkhangelsk_23453">Arkhangelsk</a>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b17ff3915e9f9193d755a02.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p style="font-weight: 400;"><em>&laquo;&nbsp;Souvent les gens per&ccedil;oivent mal le premier contact avec les Russes, parce que ce premier rapport est un peu froid. Le Russe ne se livre pas forcement tout de suite, mais d&egrave;s qu&rsquo;il s&rsquo;ouvre un tout petit peu, c&rsquo;est un torrent d&rsquo;affection, de sympathie&nbsp;&raquo;</em>, partage son exp&eacute;rience de terrain Vincent Perez.</p><p style="font-weight: 400;">Quelques paysages, saisis par le photographe, d&eacute;gagent un sentiment d&rsquo;abandon et de fatalisme d&eacute;sesp&eacute;r&eacute;&nbsp;: les usines fant&ocirc;mes, les rues de villes boueuses, les bateaux rouill&eacute;s, les passerelles &eacute;ph&eacute;m&egrave;res&hellip; Les int&eacute;rieurs des habitats repr&eacute;sent&eacute;s ne font en aucun cas penser au &laquo;&nbsp;pays-grande puissance &eacute;conomique&nbsp;&raquo;.</p><h4 style="font-weight: 400;"><strong>D&rsquo;&eacute;mouvantes rencontres</strong></h4><p style="font-weight: 400;"><em>&laquo;&nbsp;On a vu des gens qui &eacute;taient relativement abandonn&eacute;s, mais qui sont en g&eacute;n&eacute;ral tr&egrave;s courageux. C&rsquo;est une qualit&eacute; que j&rsquo;admire aussi en <a href="https://fr.rbth.com/tag/russie">Russie</a> : on est assez sto&iuml;que, on ne se plaint pas tout le temps. Je pense notamment &agrave; cette femme formidable, Loutsia, qui s&rsquo;occupe de trente vaches dans le delta de la Volga, &agrave; une centaine de kilom&egrave;tres d&rsquo;Astrakhan, au village de Goussino&iuml;&eacute;. Elle vie dans des conditions assez terribles, sans eau, ni gaz, ni magasins &agrave; c&ocirc;t&eacute;. Elle va chercher l&rsquo;eau &agrave; 10 km avec des bidons. L&rsquo;&eacute;t&eacute; la temp&eacute;rature peut monter jusqu&rsquo;&agrave; 40, l&rsquo;hiver est assez rude. Mais cette femme reste tr&egrave;s &eacute;nergique et optimiste. &Ccedil;a lui faisait plaisir qu&rsquo;on vienne de tr&egrave;s loin pour parler avec elle. &Agrave; un moment elle nous a dit&nbsp;: "Pourquoi vous ne nous aimez pas&nbsp;?". Cela m&rsquo;a beaucoup &eacute;mu&nbsp;&raquo;</em>, relate Olivier Rolin.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b17fe8985600a090c780ac9.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p style="font-weight: 400;">Une autre rencontre a marqu&eacute; Vincent Perez&nbsp;&agrave; Saint-P&eacute;tersbourg. C&rsquo;&eacute;tait au refuge <a href="https://fr.rbth.com/multimedia/video/2013/05/31/saint-petersbourg_notchlejka_un_refuge_de_nuit_pour_les_sans_23951">Notchlejka</a>, qui accueille une cinquantaine de sans-abris, gr&acirc;ce &agrave; des fonds venant de l&rsquo;&eacute;tranger.&nbsp;Natalia et Pavel, deux SDF, se sont connus au foyer et sont tomb&eacute;s amoureux l&rsquo;un de l&rsquo;autre. Les auteurs du livre les ont rencontr&eacute;s une semaine avant qu&rsquo;ils ne se marient. Le couple a accept&eacute; de poser pour les portraits avant et pendant le mariage. Pour la c&eacute;r&eacute;monie on leur a pr&ecirc;t&eacute; des v&ecirc;tements&nbsp;: un costume et la robe une mari&eacute;e.&nbsp;<em>&laquo;&nbsp;La <a href="https://fr.rbth.com/tag/femmes">femme</a> &eacute;tait toute fr&ecirc;le, je l&rsquo;ai prise dans mes bras et j&rsquo;ai rarement eu cette impression, comme si je prenais dans mes bras un petit oiseau, amaigri, qui avait l&rsquo;air compl&egrave;tement perdu dans cet &eacute;tablissement imposant dans un quartier de Saint-P&eacute;tersbourg. C&rsquo;&eacute;tait assez &eacute;mouvant. Apr&egrave;s ils sont retourn&eacute;s au refuge&nbsp;&raquo;</em>, se souvient le photographe.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b17fea515e9f9193e39dcb9.jpg" alt=""><div class="copyright"><p></p>
	Maria Tchobanov            </div></div><p style="font-weight: 400;">En dehors du livre, restent encore une multitude de souvenirs de ce voyage : les mains qui br&ucirc;lent en raison du froid et les batteries qui se d&eacute;chargent en tr&egrave;s peu de temps &agrave; moins 35&deg; &agrave; Arkhangelsk&nbsp;; de longs trajets en voitures surchauff&eacute;es, l&rsquo;hospitalit&eacute; des gens avec les festins &agrave; n&rsquo;importe quelle heure de la journ&eacute;e&nbsp;; le chaman bouriate, qui entretient sa transe &agrave; coups de cognac&nbsp;; le voyage en train d&rsquo;Oulan-Oude &agrave; Krasno&iuml;arsk long de 25 heures, qui a laiss&eacute; le temps de penser, de r&ecirc;ver, de se vider la t&ecirc;te en regardant les paysages d&eacute;filer&nbsp;; le r&eacute;veil &agrave; 5 heure du matin avec le lev&eacute;e du soleil rose au-dessus du lac <a href="https://fr.rbth.com/tag/ba%C3%AFkal">Ba&iuml;kal</a>.</p><div class="cover"><iframe width="660" height="415" src="https://www.youtube.com/embed/C04IzVw-ROA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><p style="font-weight: 400;"><em>Un voyage en Russie</em>&nbsp;n&rsquo;est pas un guide touristique, il ne peut pas satisfaire les voyageurs en qu&ecirc;te de curiosit&eacute;s ou de belles cartes postales. Mais il peut servir de guide aidant &agrave; percer le mur de m&eacute;fiance et de m&eacute;connaissance de ce pays qui repr&eacute;sente une large palette de peuples, de cultures et de religions. Et &eacute;ventuellement trouver l&rsquo;explication &agrave; ce reflet de tristesse et de la nostalgie dans les regards saisis par l'objectif d'un photographe.</p><p style="font-weight: 400;"><em><strong>Vous souhaitez vous aussi d&eacute;couvrir la Russie de vos propres yeux&nbsp;? Voici <a href="https://fr.rbth.com/tourisme/80792-russie-voyage-budget-conseils">nos meilleurs conseils</a> pour le faire &agrave; moindres frais&nbsp;!</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/france">
                france
            </a><a href="/tag/livres">
                livres
            </a><a href="/tag/paris">
                paris
            </a><a href="/tag/littérature">
                littérature
            </a><a href="/tag/découvrir-la-russie-profonde">
                découvrir la russie profonde
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/articles/2011/07/20/ces_ecrivains_francais_amoureux_de_la_russie_12517">Ces écrivains français amoureux de la Russie </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/2015/02/18/decouvrir_une_russie_insoupconnee_32761">Découvrir une Russie insoupçonnée</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/80805-litterature-russe-heros-quiz">QUIZ: Connaissez-vous vraiment les héros de la littérature russe?</a></div></li></ul></div></div></div><div class="social-container"
        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__text article__text_long"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/art/80897-vincent-perez-olivier-rolin-livre-voyage-en-russie" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '80897'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000017';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=88888887777323121121"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Maria Tchobanov');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/art/80897-vincent-perez-olivier-rolin-livre-voyage-en-russie",
            maincontent: "counters.content-insights.maincontent",
            title: "Vincent Perez et Olivier Rolin ont présenté «Un voyage en Russie» à la Librairie du Globe",
            pubdate: "2018-06-06T18:43:18+03:00",
                     authors: "Maria Tchobanov",
                             sections: "Culture",
                             tags: "russie,france,livres,paris,littérature,découvrir la russie profonde",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
