<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Pourquoi des gens disparaissaient dans les grottes de Sablinski? - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5b41634015e9f979bd4fe830/amp"><meta name="description" content="Durant de longues années, ces 14 grottes situées aux environs de Saint-Pétersbourg ont attiré les visiteurs: devenues un refuge pour des dissidents soviétiques ainsi que pour des bandes locales, elles voyaient aussi affluer des expéditions géologiques et des touristes amateurs de sensations fortes." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/81102-grottes-sablinski-russie" ><meta property="og:type" content="article"><meta property="og:title" content="Pourquoi des gens disparaissaient dans les grottes de Sablinski?"/><meta property="og:description" content="Durant de longues années, ces 14 grottes situées aux environs de Saint-Pétersbourg ont attiré les visiteurs: devenues un refuge pour des dissidents soviétiques ainsi que pour des bandes locales, elles voyaient aussi affluer des expéditions géologiques et des touristes amateurs de sensations fortes."/><meta property="article:tag" content="russie"><meta property="article:tag" content="Saint-Pétersbourg"><meta property="article:tag" content="urss"><meta property="article:tag" content="Empire russe"><meta property="article:tag" content="personnes disparues"><meta property="article:tag" content="dissidents"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="juil. 08, 2018"><meta property="article:author" content="Ekaterina Sinelchtchikova" /><meta name="author" content="Ekaterina Sinelchtchikova" /><meta name="twitter:title" content="Pourquoi des gens disparaissaient dans les grottes de Sablinski?"/><meta name="twitter:description" content="Durant de longues années, ces 14 grottes situées aux environs de Saint-Pétersbourg ont attiré les visiteurs: devenues un refuge pour des dissidents soviétiques ainsi que pour des bandes locales, elles voyaient aussi affluer des expéditions géologiques et des touristes amateurs de sensations fortes."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b4169c485600a750101d5cc.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b4169c485600a750101d5cc.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=221"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
      </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Pourquoi des gens disparaissaient dans les grottes de Sablinski?</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          08 juill 2018

        </time></div><div class="article__author article__author_long">
                Ekaterina Sinelchtchikova
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Durant de longues années, ces 14 grottes situées aux environs de Saint-Pétersbourg ont attiré les visiteurs: devenues un refuge pour des dissidents soviétiques ainsi que pour des bandes locales, elles voyaient aussi affluer des expéditions géologiques et des touristes amateurs de sensations fortes.
            </div></div><div class="article__text article__text_long"><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b41659b15e9f97a4601d94c.jpg" alt=""><div class="copyright"><p></p>
	Denis 888/Wikipedia            </div></div><p>&Agrave; 40 km de <a href="https://fr.rbth.com/tag/saint-petersbourg">Saint-P&eacute;tersbourg</a> se trouvent la station ferroviaire Sablino, un village et la rivi&egrave;re Tosno. Cet endroit est connu dans l&rsquo;histoire russe &ndash; dans cette petite agglom&eacute;ration d&rsquo;Oulianovka (autrefois Sablino) vivait la s&oelig;ur de <a href="https://fr.rbth.com/tag/lenine">Vladimir L&eacute;nine</a>, chez laquelle le futur &laquo; p&egrave;re de la r&eacute;volution russe &raquo; se cachait pendant les ann&eacute;es 1905-1906, fuyant la police tsariste. C&rsquo;est toujours ici, pr&egrave;s de la maison en question, que le futur pr&eacute;sident russe, <a href="https://fr.rbth.com/tag/vladimir%20poutine">Vladimir Poutine</a>, a &eacute;t&eacute; re&ccedil;u dans les rangs des pionniers [organisation de la jeunesse communiste, ndlr], la datcha de sa famille se trouvant dans ce village. Mais Sablino est surtout connu pour son labyrinthe souterrain s'&eacute;tendant sur des dizaines de kilom&egrave;tres. Pour y acc&eacute;der, il suffit d&rsquo;emprunter une des quatorze grottes situ&eacute;es sur la rive.</p><p>&laquo; Hachoir &raquo;, &laquo; guillotine &raquo;, &laquo; tapette &agrave; mouche &raquo; ou encore &laquo; tramway &raquo; - telles sont les surnoms que les habitants ont donn&eacute;s aux tron&ccedil;ons souterrains du labyrinthe. Tant&ocirc;t &eacute;troits, tant&ocirc;t moins, ces &laquo; tramways &raquo; et autres &laquo; hachoirs &raquo; de diff&eacute;rents niveau de danger sont innombrables, quant &agrave; l&rsquo;apparence de ce labyrinthe souterrain, elle varie d&rsquo;une ann&eacute;e &agrave; l&rsquo;autre : certains passages se ferment, d&rsquo;autres, au contraire, s&rsquo;ouvrent.</p><p><strong>Lire aussi :&nbsp;<a href="https://fr.rbth.com/art/histoire/2017/06/08/mort-dans-loural-la-tragedie-la-plus-mysterieuse-de-lhistoire-russe_778880">Mort dans l&rsquo;Oural: la trag&eacute;die la plus myst&eacute;rieuse de l&rsquo;histoire russe</a></strong></p><h3><strong>Comment ces grottes ont-elles vu le jour ?</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b41659a15e9f97a4601d94a.jpg" alt=""><div class="copyright"><p></p>
	Alexei Danichev/Sputnik            </div></div><p>Au cours du XVIIIe si&egrave;cle, du sable de quartz &eacute;tait extrait pr&egrave;s des rives de la Tosno, puis achemin&eacute; &agrave; bord de barges &agrave; Saint-P&eacute;tersbourg pour servir les besoins de la Manufacture de verre imp&eacute;riale. On estime donc que c&rsquo;est &agrave; la suite de l'extraction de sable que ces grottes se sont form&eacute;es.</p><p>Vers 1922, le boom de la construction a touch&eacute; &agrave; sa fin &agrave; Saint-P&eacute;tersbourg, quant &agrave; la rivi&egrave;re, avec le temps, elle devenue peu profonde et ne pouvait donc plus servir au transport du sable. La production &agrave; Sablino fut interrompue et les mines se prolongeant sur des kilom&egrave;tres furent abandonn&eacute;es. Depuis lors, elles vivent leur propre vie : les eaux souterraines ont &eacute;rod&eacute; le sol sablonneux pendant des d&eacute;cennies, modifiant la topographie.</p><h3><strong>P&eacute;riode sovi&eacute;tique</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b41659915e9f97a4601d949.jpg" alt=""><div class="copyright"><p></p>
	Denis 888/Wikipedia            </div></div><p><em>&laquo; La lign&eacute;e de mon p&egrave;re vient de ces lieux, et celle de ma m&egrave;re aussi. Ma grand-m&egrave;re me racontait que pendant les premiers jours de l&rsquo;occupation</em> [pendant la Seconde Guerre mondiale, ndlr]<em>, ils se cachaient des Nazis dans ces grottes &raquo;</em>, se souvient un ancien habitant d'Oulianovka.&nbsp;</p><p>Ensuite, des fugitifs, des dissidents, des bandes et des personnes lambda, pour qui la vie souterraine &eacute;tait une sorte de jeu, s&rsquo;y r&eacute;fugiaient. Comme en t&eacute;moigne un des &laquo; r&eacute;sidents &raquo; anonymes, entre 1982 et 1984, quelques 300 personnes y vivaient de fa&ccedil;on permanente.</p><p><em>&laquo; C&rsquo;&eacute;tait quelque chose d&rsquo;absolument passionnant. Plusieurs dizaines de personnes habitaient une caverne, lisaient des trait&eacute;s philosophiques, r&eacute;fl&eacute;chissaient aux perspectives d&rsquo;une nouvelle r&eacute;volution &raquo;</em>, se souvient Alexe&iuml; Gourevitch, membre d&rsquo;un de ces groupes connu comme Piligrim.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b41659a15e9f97a4601d94b.jpg" alt=""><div class="copyright"><p></p>
	Poilklad/Wikipedia            </div></div><p>Toutefois, l&rsquo;existence d&rsquo;un tel monde souterrain n&rsquo;&eacute;tait pas du go&ucirc;t de tout le monde. <em>&laquo; Le plus grand ancien entonnoir, capable d&rsquo;engloutir enti&egrave;rement le Palais des congr&egrave;s, &eacute;tait appel&eacute; "les Cadavres", car on y jetait p&eacute;riodiquement des cadavres de chiens, apparemment pour dissuader les habitants des grottes &raquo;</em>.</p><p>Mais il y avait pire : <em>&laquo; Parfois, quelqu'un disparaissait sans laisser de trace. Au d&eacute;but, on accusait la milice ou les services sp&eacute;ciaux, mais il s&rsquo;est vite av&eacute;r&eacute; que ce n'&eacute;tait pas le cas. Lorsque l&rsquo;un des dirigeants du groupe a disparu, des rumeurs au sujet d&rsquo;une force maligne ont commenc&eacute; &agrave; courir. Ce que c'&eacute;tait - je ne le sais pas &raquo;</em>, confie Alexe&iuml;.</p><p><strong><a href="https://fr.rbth.com/tech/2017/06/03/un-nouveau-soleil-comment-le-plus-gros-corps-spatial-de-lhistoire-est-tombe-en-russie_775727">Un nouveau soleil!: comment le plus gros corps spatial de l&rsquo;histoire est tomb&eacute; en Russie</a></strong></p><h3><strong>Disparition</strong></h3><p>Aujourd'hui, des visites l&eacute;gales des grottes de Sablinski sont organis&eacute;es. Dans ce cadre, on peut y passer la nuit du r&eacute;veillon du Nouvel An ou Halloween. Les grottes de la rive gauche de la rivi&egrave;re Tosno sont consid&eacute;r&eacute;es comme s&ucirc;res, le billet d'entr&eacute;e co&ucirc;tant 550 roubles (7,5 euros). Les grottes de la rive droite sont toujours consid&eacute;r&eacute;es comme &laquo; sauvages &raquo; - les &eacute;boulements y &eacute;tant fr&eacute;quents, on n&rsquo;y organise pas de circuits (bien que l'entr&eacute;e ne soit pas interdite). Mais malgr&eacute; le danger &eacute;vident, ce sont elles qui attirent les gens.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b41659915e9f97a4601d947.jpg" alt=""><div class="copyright"><p></p>
	Denis 888/Wikipedia            </div></div><p>Oxana Tchoudnova, qui a visit&eacute; les grottes en 2007, avoue qu&rsquo;il est facile de se perdre &agrave; l&rsquo;int&eacute;rieur de certaines m&eacute;andres, dont celle de Jemtchoujna&iuml;a. Le plus d&eacute;sagr&eacute;able, selon elle, ce sont les endroits &eacute;troits ne faisant que 50 cm de haut. Mais ils sont loin d&rsquo;&ecirc;tre les plus dangereux.</p><p>Les sp&eacute;l&eacute;ologues ayant examin&eacute; les grottes &eacute;voquent le ph&eacute;nom&egrave;ne des sables mouvants et des mar&eacute;cages sablonneux. Selon la version la plus probable, les <a href="https://fr.rbth.com/tag/personnes-disparues">personnes port&eacute;es disparues</a> ont tout simplement &eacute;t&eacute; englouties par les sables.</p><p>Une autre hypoth&egrave;se affirme que les tunnels souterrains sont beaucoup plus longs qu&rsquo;on ne le croit et se prolongent jusqu&rsquo;&agrave; Saint-P&eacute;tersbourg ou m&ecirc;me au Lac Ladoga. Les partisans de cette th&eacute;orie n&rsquo;&eacute;cartent pas la possibilit&eacute; qu&rsquo;ils avaient &eacute;t&eacute; creus&eacute;s pour des raisons purement militaires.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b41659915e9f97a4601d948.jpg" alt=""><div class="copyright"><p></p>
	Alexei Danichev/Sputnik            </div></div><p>Mais il y a aussi des passionn&eacute;s de ces grottes qui sont persuad&eacute;s qu&rsquo;il s&rsquo;agit d&rsquo;une anomalie spatio-temporelle, comme celle montr&eacute;e dans la s&eacute;rie <em>Dark</em> de Netflix.</p><p><em>&laquo; Un jour, un &eacute;pisode tr&egrave;s &eacute;trange m&rsquo;est arriv&eacute;. Je parlais avec la conservatrice du mus&eacute;e local. J&rsquo;allais prendre cong&eacute;, lorsqu&rsquo;elle m&rsquo;a attentivement examin&eacute; et m&rsquo;a dit : "Il y a quelques ann&eacute;es, un homme v&ecirc;tu comme vous est venu me poser les m&ecirc;mes questions" &raquo;</em>.</p><p>Au-dessus des grottes est install&eacute;e une croix &agrave; la m&eacute;moire des g&eacute;ologues, sp&eacute;l&eacute;ologues et g&eacute;ographes qui ont p&eacute;ri en ces lieux. &Agrave; l&rsquo;int&eacute;rieur du labyrinthe on trouve une chapelle pouvant accueillir 60 personnes. C&rsquo;est la seule chapelle souterraine du pays. Toutefois, les habitants des cavernes ont un lieu de&nbsp; m&eacute;moire de pr&eacute;dilection - une tombe improvis&eacute;e o&ugrave; on laisse des affaires des personnes ayant quitt&eacute; ce monde. <em>&laquo; En 1983, nous y avons laiss&eacute; la lampe de Marina, en 84 le casque de Valentin-Bes &raquo;</em>, conclut Alexe&iuml;.</p><p><strong>D&eacute;couvrez en outre<a href="https://fr.rbth.com/ps/2017/08/29/quatre-endroits-en-russie-ou-danciennes-civilisations-pourraient-avoir-vecu_830554"> quatre endroits en Russie </a>o&ugrave; d&rsquo;anciennes civilisations pourraient avoir v&eacute;cu</strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/saint-petersbourg">
                Saint-Pétersbourg
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/Empire russe">
                Empire russe
            </a><a href="/tag/personnes-disparues">
                personnes disparues
            </a><a href="/tag/dissidents">
                dissidents
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/histoire/2017/07/11/a-la-recherche-de-la-bibliotheque-disparue-divan-le-terrible_799775">À la recherche de la bibliothèque disparue d’Ivan le Terrible</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/79246-or-parti-communiste">Où est passé l’or du Parti communiste dans les années 1990?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79310-vaisseaux-fantomes-russie">Perdu en mer: trois histoires de vaisseaux fantômes venues de Russie</a></div></li></ul></div></div></div><div class="social-container"
        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__text article__text_long"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/81102-grottes-sablinski-russie" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '81102'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=21562"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Ekaterina Sinelchtchikova');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/81102-grottes-sablinski-russie",
            maincontent: "counters.content-insights.maincontent",
            title: "Pourquoi des gens disparaissaient dans les grottes de Sablinski?",
            pubdate: "2018-07-08T04:33:34+03:00",
                     authors: "Ekaterina Sinelchtchikova",
                             sections: "Lifestyle",
                             tags: "russie,Saint-Pétersbourg,urss,Empire russe,personnes disparues,dissidents",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
