<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Comment un traité de paix a fait de la Russie l’une des plus grandes puissances - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/histoire/87082-empire-russe-suede-traite-paix-nystad/amp"><meta name="description" content="La Suède a été une grande puissance mondiale pendant près d’un siècle, avant que la Russie ne la vainque et ne prenne sa place." /><meta property="og:url" content="https://fr.rbth.com/histoire/87082-empire-russe-suede-traite-paix-nystad" /><meta property="og:type" content="article"/><meta property="og:title" content="Comment un traité de paix a fait de la Russie l’une des plus grandes puissances"/><meta property="og:description" content="La Suède a été une grande puissance mondiale pendant près d’un siècle, avant que la Russie ne la vainque et ne prenne sa place."/><meta property="article:tag" content="histoire"/><meta property="article:tag" content="Empire russe"/><meta property="article:tag" content="Pierre le Grand"/><meta property="article:tag" content="Guerre du Nord"/><meta property="article:tag" content="Suède"/><meta property="article:section" content="Histoire"/><meta property="article:published_time" content="sept. 10, 2021"/><meta property="article:author" content="Boris Egorov" /><meta name="author" content="Boris Egorov" /><meta name="twitter:title" content="Comment un traité de paix a fait de la Russie l’une des plus grandes puissances"/><meta name="twitter:description" content="La Suède a été une grande puissance mondiale pendant près d’un siècle, avant que la Russie ne la vainque et ne prenne sa place."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.09/article/613b159215e9f95b7019fb41.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.09/article/613b159215e9f95b7019fb41.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Comment un traité de paix a fait de la Russie l’une des plus grandes puissances</h1><div class="article__category article__category_long"><a href="/histoire">
                Histoire
            </a></div><div class="article__date article__date_long"><time class="date ">
          10 sept 2021

        </time></div><div class="article__author article__author_long"><a href="/author/Boris-Egorov">
                        Boris Egorov
                    </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b159215e9f95b7019fb41.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	 Culture Club/Getty Images
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                La Suède a été une grande puissance mondiale pendant près d’un siècle, avant que la Russie ne la vainque et ne prenne sa place.
            </div></div><div class="article__text article__text_long"><p><strong><span lang="FR"><em><b>Russia Beyond d&eacute;sormais sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></b></em></span></strong></p><p>Il y a 300&nbsp;ans jour pour jour, le 10&nbsp;septembre&nbsp;1721, &eacute;tait sign&eacute; l&rsquo;un des trait&eacute;s les plus importants de l&rsquo;histoire de la Russie. Le trait&eacute; de Nystad a marqu&eacute; la fin de la Grande <a href="https://fr.rbth.com/tag/guerre-du-nord" target="_blank" rel="noopener noreferrer">Guerre du Nord</a>, qui durait depuis 21&nbsp;ans et dont les principaux bellig&eacute;rants &eacute;taient la Su&egrave;de et la Russie. Si ce trait&eacute; signifiait la perte de son statut de grande puissance europ&eacute;enne pour la Su&egrave;de, c&rsquo;&eacute;tait tout le contraire pour la Russie&nbsp;: c&rsquo;&eacute;tait r&eacute;ellement le d&eacute;but d&rsquo;une nouvelle &egrave;re et l&rsquo;entr&eacute;e dans le cercle restreint des &Eacute;tats les plus puissants du monde.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ab85600a48a722d859.jpg" alt="Traité de Nystad"><div class="copyright"><p>Traité de Nystad</p>
	Fine Art Images/Heritage Images/Getty Images            </div></div><p>&Agrave; la fin du XVIIe&nbsp;si&egrave;cle, la Su&egrave;de avait atteint sa puissance maximale&nbsp;: elle poss&eacute;dait alors la Finlande, de vastes territoires baltes et dans le nord de l&rsquo;Allemagne&nbsp;; on pouvait presque consid&eacute;rer que la mer Baltique &eacute;tait un lac int&eacute;rieur su&eacute;dois. Son arm&eacute;e et sa flotte &eacute;taient en outre parmi les plus redoutables d&rsquo;Europe.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ac85600a48a722d85a.jpg" alt="Charles XII"><div class="copyright"><p>Charles XII</p>
	Domaine public            </div></div><p>La <a href="https://fr.rbth.com/tag/suede" target="_blank" rel="noopener noreferrer">Su&egrave;de</a> avait toutefois ses faiblesses, comme sa petite population et des ressources limit&eacute;es, et ne pouvait donc pas correctement d&eacute;fendre ses immenses fronti&egrave;res. L&rsquo;&Eacute;tat pariait donc sur la vitesse de red&eacute;ploiement et les capacit&eacute;s au combat de ses troupes, sur le talent de ses chefs de guerre et sur la d&eacute;termination du roi. En&nbsp;1697, le jeune roi inexp&eacute;riment&eacute; Charles&nbsp;XII, &acirc;g&eacute; de seulement 15&nbsp;ans, est mont&eacute; sur le tr&ocirc;ne, laissant certains pays europ&eacute;ens penser que c&rsquo;&eacute;tait leur chance d&rsquo;&eacute;craser ensemble leur puissant ennemi de longue date.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ac85600a48a722d85b.jpg" alt="Charles XII"><div class="copyright"><p>Charles XII</p>
	Michael Dahl            </div></div><p>En&nbsp;1699, l&rsquo;&Eacute;tat russe, le Danemark et la R&eacute;publique des Deux Nations (Pologne et Lituanie) ont cr&eacute;&eacute; la Coalition. Ils seront ensuite rejoints par la Saxe, dont le roi de la R&eacute;publique des Deux Nations, Auguste&nbsp;II, &eacute;tait &eacute;lecteur. Victimes de la puissance des Su&eacute;dois dans les conflits pr&eacute;c&eacute;dents, ils esp&eacute;raient tant r&eacute;cup&eacute;rer d&rsquo;anciens territoires perdus qu&rsquo;en annexer de nouveaux. La Russie, elle, souhaitait par-dessus-tout se m&eacute;nager un acc&egrave;s &agrave; la mer Baltique, qu&rsquo;elle avait perdu contre ces m&ecirc;mes Su&eacute;dois au d&eacute;but du XVIIe&nbsp;si&egrave;cle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ac85600a48a722d85c.jpg" alt="Frédéric-Auguste Ier de Saxe"><div class="copyright"><p>Frédéric-Auguste Ier de Saxe</p>
	 Louis de Silvestre            </div></div><p>Cependant, &agrave; la grande surprise des alli&eacute;s, Charles&nbsp;XII n&rsquo;&eacute;tait plus ce jeune gar&ccedil;on qu&rsquo;ils esp&eacute;raient battre sans probl&egrave;me. Le 4&nbsp;ao&ucirc;t&nbsp;1700, sans qu&rsquo;on s&rsquo;y attende, il a march&eacute; sur Copenhague avec une arm&eacute;e de 15&nbsp;000&nbsp;hommes, contraignant le Danemark &agrave; signer un trait&eacute; avec la Su&egrave;de. En novembre de la m&ecirc;me ann&eacute;e, Charles&nbsp;XII a &eacute;cras&eacute; l&rsquo;arm&eacute;e de <a href="https://fr.rbth.com/tag/pierre-le-grand" target="_blank" rel="noopener noreferrer">Pierre le Grand</a> lors de la Bataille de Narva, en actuelle Estonie. Pr&egrave;s de 8&nbsp;000&nbsp;soldats russes sont morts, et l&rsquo;arm&eacute;e russe a perdu une partie significative de son artillerie. Seuls quelques r&eacute;giments, organis&eacute;s selon le mod&egrave;le occidental, ont fait preuve de r&eacute;sistance au combat. Le reste de l&rsquo;arm&eacute;e a paniqu&eacute; et fui. &laquo;<em>&nbsp;Les batailles contre les Russes n&rsquo;apportent aucun plaisir</em>&nbsp;&raquo;, <a href="https://books.google.ru/books?id=Zyd7DwAAQBAJ&amp;printsec=frontcover#v=onepage&amp;q&amp;f=false" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://books.google.ru/books?id%3DZyd7DwAAQBAJ%26printsec%3Dfrontcover%23v%3Donepage%26q%26f%3Dfalse&amp;source=gmail&amp;ust=1631346062913000&amp;usg=AFQjCNGzgTaA_ix5ze0ugUxmnR6ACiQW3g">disait</a> le roi su&eacute;dois au comte Axel Sparre.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ac85600a48a722d85d.jpg" alt="Bataille de Narva"><div class="copyright"><p>Bataille de Narva</p>
	Alexandre von Kotzebue            </div></div><p>D&eacute;cidant qu&rsquo;il en avait fini avec les Russes, Charles&nbsp;XII s&rsquo;en est all&eacute; &agrave; l&rsquo;ouest pour se battre contre les Polonais et les Saxons. Pierre&nbsp;le&nbsp;Grand ne comptait cependant pas abandonner si facilement et a d&eacute;cid&eacute; d&rsquo;utiliser ce r&eacute;pit &agrave; bon escient. Il a rapidement reconstitu&eacute; son arm&eacute;e et a perfectionn&eacute; la structure de cette derni&egrave;re et la formation de ses soldats. Dans les ann&eacute;es qui ont suivi, les troupes russes ont repris la quasi-totalit&eacute; des territoires de l&rsquo;Ingrie su&eacute;doise, o&ugrave; a &eacute;t&eacute; fond&eacute;e la future capitale de la Russie, Saint-P&eacute;tersbourg. Le tsar a alors propos&eacute; &agrave; Charles&nbsp;XII de mettre fin &agrave; la guerre si la Russie restait en possession de cette r&eacute;gion. &laquo;&nbsp;<em>Les conditions de paix pourront &ecirc;tre discut&eacute;es &agrave; Moscou</em>&nbsp;&raquo;, lui a <a href="https://books.google.ru/books?id=qOVUBgAAQBAJ&amp;printsec=frontcover#v=onepage&amp;q&amp;f=false" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://books.google.ru/books?id%3DqOVUBgAAQBAJ%26printsec%3Dfrontcover%23v%3Donepage%26q%26f%3Dfalse&amp;source=gmail&amp;ust=1631346062913000&amp;usg=AFQjCNFfrnMZtjow_vb6XkFb3GBOJBstlQ">r&eacute;pondu</a> le roi su&eacute;dois, indiquant clairement par l&agrave; l&rsquo;objectif de sa future campagne.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ac85600a48a722d85e.jpg" alt="Fondations de la forteresse de Saint-Pétersbourg"><div class="copyright"><p>Fondations de la forteresse de Saint-Pétersbourg</p>
	Adolf Charlemagne            </div></div><p>Apr&egrave;s avoir p&eacute;n&eacute;tr&eacute; sur le territoire des Polonais et battu Auguste&nbsp;II, dit &laquo;&nbsp;Auguste le Fort&nbsp;&raquo;, l&rsquo;arm&eacute;e su&eacute;doise a envahi le territoire de l&rsquo;Empire russe en&nbsp;1708. Charles&nbsp;XII&nbsp;est cependant rest&eacute; vers les fronti&egrave;res et n&rsquo;a pas os&eacute; s&rsquo;enfoncer plus loin dans le pays. Il est ensuite all&eacute; en Ukraine, o&ugrave; l&rsquo;hetman Jean Mazeppa (Ivan Mazepa), ancien ennemi qui a retourn&eacute; sa veste, lui a promis son soutien. Contrairement &agrave; ce qu&rsquo;il esp&eacute;rait, cependant, sa campagne n&rsquo;&eacute;tait pas une promenade de sant&eacute;&nbsp;: son ennemi n&rsquo;&eacute;tait plus le m&ecirc;me que celui auquel il avait fait face &agrave; Narva, des ann&eacute;es auparavant.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ad85600a48a722d85f.jpg" alt="Charles XII et Ivan Mazepa"><div class="copyright"><p>Charles XII et Ivan Mazepa</p>
	Gustaf Olof Cederström            </div></div><p>Le 9&nbsp;octobre&nbsp;1708, le g&eacute;n&eacute;ral Adam Lewenhaupt, qui venait de Riga avec un grand convoi pour l&rsquo;arm&eacute;e du roi, s&rsquo;est fait battre par Pierre le Grand pr&egrave;s du village de Lesna&iuml;a, en actuelle Bi&eacute;lorussie. Le 8&nbsp;juillet&nbsp;1709, c&rsquo;est Charles&nbsp;XII lui-m&ecirc;me qui a perdu lors de la bataille de Poltava. 9&nbsp;000 de ses soldats y ont &eacute;t&eacute; bless&eacute;s ou tu&eacute;s, tandis que la Russie n&rsquo;a perdu qu&rsquo;environ 5&nbsp;000&nbsp;hommes. Le baron Nikola&iuml; Medem, th&eacute;oricien militaire du XIXe&nbsp;si&egrave;cle, <a href="http://histpol.pl.ua/ru/biblioteka/ukazatel-po-nazvaniyam?id=3578#1" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://histpol.pl.ua/ru/biblioteka/ukazatel-po-nazvaniyam?id%3D3578%231&amp;source=gmail&amp;ust=1631346062913000&amp;usg=AFQjCNG-CsSti3jP4ebfMDsR85nqHllcxQ">&eacute;crivait&nbsp;</a>: <em>&laquo;&nbsp;Dans cette c&eacute;l&egrave;bre bataille, tous les ordres du tsar portent l&rsquo;empreinte d&rsquo;un v&eacute;ritable g&eacute;nie militaire&nbsp;: le repli habile de la cavalerie qui a rabattu leurs troupes sur nos batteries, le choix du moment o&ugrave; envoyer Menchikov contre Roos, et enfin l&rsquo;id&eacute;e de quitter notre camp pour aller &agrave; la rencontre de l&rsquo;ennemi... La bataille a clairement montr&eacute; qu&rsquo;en prenant des mesures intelligentes pour am&eacute;liorer ses troupes, le tsar a atteint son objectif, et que l&rsquo;arm&eacute;e russe, dans son organisation interne, &eacute;tait au m&ecirc;me niveau que les grandes arm&eacute;es europ&eacute;ennes&nbsp;&raquo;</em>.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ad85600a48a722d860.jpg" alt="Bataille de Poltava"><div class="copyright"><p>Bataille de Poltava</p>
	Musée d'histoire de la bataille de Poltava            </div></div><p>Imm&eacute;diatement apr&egrave;s la victoire, Pierre le Grand a invit&eacute; les officiers su&eacute;dois prisonniers &agrave; d&eacute;jeuner avec lui et a port&eacute; un toast &agrave; la sant&eacute; de ses &laquo;&nbsp;professeurs de l&rsquo;art de la guerre&nbsp;&raquo;. Pendant ce temps, Charles&nbsp;XII s&rsquo;enfuyait vers l&rsquo;Empire ottoman, et son arm&eacute;e, d&eacute;faite et d&eacute;moralis&eacute;e, battait en retraite &agrave; Perevolotchna, en Ukraine. Le 11&nbsp;juillet, la totalit&eacute; des soldats, soit 13&nbsp;000&nbsp;hommes, se rendait. &Agrave; partir de l&agrave;, la Russie avait l&rsquo;initiative de la guerre. <em>&laquo;&nbsp;Ainsi se terminent nos jours heureux&nbsp;&raquo;</em>, <a href="https://popularhistoria.se/krig/svenska-krig/slaget-vid-poltava" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://popularhistoria.se/krig/svenska-krig/slaget-vid-poltava&amp;source=gmail&amp;ust=1631346062913000&amp;usg=AFQjCNFp8R4w_2HfOGx050-3hJaAk0ZdQA">&eacute;crira</a>&nbsp;ensuite Joachim Lyth, militaire su&eacute;dois qui a pris part aux &eacute;v&eacute;nements.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ad85600a48a722d861.jpg" alt="Reddition de l'armée suédoise"><div class="copyright"><p>Reddition de l'armée suédoise</p>
	Alexeï Kivchenko            </div></div><p>Apr&egrave;s le succ&egrave;s de la bataille de Poltava, les Dannois et les Saxons sont de nouveau entr&eacute;s en guerre contre la Su&egrave;de. Les troupes russes ont pris toute la r&eacute;gion balte et ont envahi la Finlande. En&nbsp;1719, elles ont m&ecirc;me d&eacute;barqu&eacute; &agrave; plusieurs reprises sur les rivages de la Su&egrave;de elle-m&ecirc;me. Le 10&nbsp;septembre&nbsp;1721, le roi de Su&egrave;de, Fr&eacute;d&eacute;ric&nbsp;Ier (Charles&nbsp;XII &eacute;tant mort en&nbsp;1718 lors du si&egrave;ge du fort norv&eacute;gien de Fredriksten) a par cons&eacute;quent conclu un trait&eacute; avec la Russie dans la ville finlandaise de Nystad.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ad85600a48a722d862.jpg" alt="Cortège funèbre avec le corps de Charles XI"><div class="copyright"><p>Cortège funèbre avec le corps de Charles XI</p>
	Gustaf Olof Cederström            </div></div><p>Le royaume de Su&egrave;de c&eacute;dait &laquo;&nbsp;la propri&eacute;t&eacute; irr&eacute;futable et &eacute;ternelle&nbsp;&raquo; de l&rsquo;Ingrie su&eacute;doise, la Livonie (la Lettonie et une partie de l&rsquo;Estonie actuelles), l&rsquo;Estonie, ainsi que la partie sud-est de la Finlande &agrave; la Russie. En &eacute;change, cette derni&egrave;re s&rsquo;engageait &agrave; verser aux Su&eacute;dois une compensation de deux&nbsp;millions de thalers, ce qui correspondait &agrave; la moiti&eacute; du budget annuel de la Russie et au budget annuel entier de la Su&egrave;de. Le reste des terres finlandaises prises par les Russes revenait &agrave; la Su&egrave;de. Le 2&nbsp;novembre&nbsp;1721, Pierre le Grand se faisait nommer &laquo;&nbsp;Empereur de toutes les Russies&nbsp;&raquo; &agrave; la cath&eacute;drale de la Trinit&eacute; de Saint-P&eacute;tersbourg. La Russie s&rsquo;est alors officiellement proclam&eacute;e &laquo;&nbsp;empire&nbsp;&raquo;, bien qu&rsquo;en Europe on l&rsquo;appelait ainsi depuis quelques ann&eacute;es d&eacute;j&agrave;. Depuis la victoire de Poltava, en fait.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.09/original/613b15ae85600a48a722d863.jpg" alt="Carte de délimitation des terres entre les États russe et suédois selon le Traité de Nystad, 1722"><div class="copyright"><p>Carte de délimitation des terres entre les États russe et suédois selon le Traité de Nystad, 1722</p>
	Domaine public            </div></div><p><strong><em>Dans cet autre <a href="https://fr.rbth.com/histoire/81507-russie-batailles-victoires" target="_blank" rel="noopener noreferrer">article</a>, nous vous pr&eacute;sentions quatre victoires militaires ayant sauv&eacute; la Russie de l&rsquo;an&eacute;antissement au cours de son histoire.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/histoire">
                histoire
            </a><a href="/tag/Empire russe">
                Empire russe
            </a><a href="/tag/pierre-le-grand">
                Pierre le Grand
            </a><a href="/tag/guerre-du-nord">
                Guerre du Nord
            </a><a href="/tag/suede">
                Suède
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/81367-russie-suede-guerre-nord-naissance-empire">Cinq épisodes de la Guerre du Nord qui ont fait de la Russie une grande puissance</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/84183-pays-conquete-russie">Quels pays ont conquis la Russie?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/85368-russie-annexion-finlande-suede">Comment la Russie a-t-elle arraché la Finlande à la Suède?</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://fr.rbth.com/histoire/87082-empire-russe-suede-traite-paix-nystad";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "87082"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-fr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2021. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '87082'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000089';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Egorov');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/histoire/87082-empire-russe-suede-traite-paix-nystad",
            maincontent: "counters.content-insights.maincontent",
            title: "Comment un traité de paix a fait de la Russie l’une des plus grandes puissances",
            pubdate: "2021-09-10T13:23:44+03:00",
                     authors: "Boris Egorov",
                             sections: "Histoire",
                             tags: "histoire,Empire russe,Pierre le Grand,Guerre du Nord,Suède",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>