<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Barbie sous les flashs: comment une photographe russe donne vie à des poupées - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5a411aa285600a32982dcee7/amp"><meta name="description" content="Vous rappelez-vous des photos de Ken et Barbie en URSS qui ont inondé l&#039;Internet récemment? Ils ne sont qu&#039;une petite partie de la vision unique incarnée par une artiste russe venue d&#039;Ekaterinbourg." /><meta property="og:url" content="https://fr.rbth.com/art/79819-photographe-russe-donne-vie-barbie" /><meta property="og:type" content="article"/><meta property="og:title" content="Barbie sous les flashs: comment une photographe russe donne vie à des poupées"/><meta property="og:description" content="Vous rappelez-vous des photos de Ken et Barbie en URSS qui ont inondé l&#039;Internet récemment? Ils ne sont qu&#039;une petite partie de la vision unique incarnée par une artiste russe venue d&#039;Ekaterinbourg."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="art"/><meta property="article:tag" content="photographie"/><meta property="article:tag" content="artiste"/><meta property="article:section" content="Culture"/><meta property="article:published_time" content="janv. 08, 2018"/><meta property="article:author" content="Ksenia Zoubatcheva" /><meta name="author" content="Ksenia Zoubatcheva" /><meta name="twitter:title" content="Barbie sous les flashs: comment une photographe russe donne vie à des poupées"/><meta name="twitter:description" content="Vous rappelez-vous des photos de Ken et Barbie en URSS qui ont inondé l&#039;Internet récemment? Ils ne sont qu&#039;une petite partie de la vision unique incarnée par une artiste russe venue d&#039;Ekaterinbourg."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2017.12/article/5a411d1515e9f942a5216e09.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2017.12/article/5a411d1515e9f942a5216e09.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=88888887751"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Barbie sous les flashs: comment une photographe russe donne vie à des poupées</h1><div class="article__category article__category_long"><a href="/art">
                Culture
            </a></div><div class="article__date article__date_long"><time class="date ">
		janv. 08, 2018
    </time></div><div class="article__author article__author_long">
                Ksenia Zoubatcheva
            </div></div><div class="article__cover article__cover_long"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d1515e9f942a5216e09.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Lara Vytchoujanina
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Vous rappelez-vous des photos de Ken et Barbie en URSS qui ont inondé l'Internet récemment? Ils ne sont qu'une petite partie de la vision unique incarnée par une artiste russe venue d'Ekaterinbourg.
            </div></div><div class="article__text article__text_long"><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2a15e9f942cb314db0.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Nous vous avons d&eacute;j&agrave; montr&eacute; la <a href="https://fr.rbth.com/lifestyle/79588-barbie-ken-urss">s&eacute;rie de photos</a> saisissantes de Ken et Barbie posant dans un cadre de l'&egrave;re sovi&eacute;tique - Eh bien, il existe de nombreuses autres cr&eacute;ations de l'artiste Lara Vytchoujanina et de sa marque la <a href="https://fr.rbth.com/tag/photographie">photographie</a> Still Life.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db1.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Lara Vytchoujanina est n&eacute;e dans la ville d&rsquo;Asbest de la r&eacute;gion de Sverdlovsk en Russie. Enfant, elle r&ecirc;vait de devenir designer, mais la vie l'amena &agrave; &eacute;tudier le <a href="https://fr.rbth.com/tag/france">fran&ccedil;ais</a> &agrave; l'Universit&eacute;. Apr&egrave;s l'obtention d&rsquo;un dipl&ocirc;me, elle s'est int&eacute;ress&eacute;e &agrave; la photographie et a continu&eacute; &agrave; <a href="https://fr.rbth.com/%C3%A9ducation">&eacute;tudier</a> pour devenir photographe professionnelle. Aujourd'hui, elle a un emploi commercial dans une grande entreprise de vente en gros.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db2.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Lara adore les poup&eacute;es depuis son <a href="https://fr.rbth.com/enfants">enfance</a>. Elle a pour la premi&egrave;re fois essay&eacute; de prendre des photos de poup&eacute;es alors qu'elle n'avait que sept ans. Avec un ami, elle a pris des photos en utilisant une cam&eacute;ra vid&eacute;o, mais malheureusement, le film original est maintenant perdu. Apr&egrave;s cela, la plupart de ses premi&egrave;res s&eacute;ances de photos ont &eacute;t&eacute; r&eacute;alis&eacute;es &agrave; l'aide d'un t&eacute;l&eacute;phone portable et depuis 2013 avec un appareil photo professionnel SLR.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db3.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Il y a environ 30 poup&eacute;es diff&eacute;rentes dans la collection de Lara. Ses favoris sont <em>Barbie fashionistas Rainbow Summer Doll 2013</em>,<em> Barbie Made to Move Teresa Doll 2016</em>, <em>Midnight Star Elise Jolie 2013</em>, et deux poup&eacute;es-portraits - Winston Churchill et Peter Bishop.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db4.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Chaque s&eacute;ance photo prend beaucoup de temps de pr&eacute;paration, selon la complexit&eacute;. <em>&laquo; Je peux simplement aller dans la for&ecirc;t et trouver quelque chose sur le chemin,</em> confie Lara &agrave; Russia Beyond.&nbsp;<em>Parfois, je dois faire des bo&icirc;tes en forme de pi&egrave;ces et des dioramas moi-m&ecirc;me. Je fais presque toutes les d&eacute;corations moi-m&ecirc;me. J'ai l'habitude d'acheter de la vaisselle et des meubles dans les magasins et de faire les modifications n&eacute;cessaires: je mets de la peinture de diff&eacute;rentes couleurs, j'ajoute de nouveaux morceaux de tissu, ou je rends un objet plus vieux &raquo;.</em></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db5.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Selon Lara, il est parfois utile de dessiner des croquis - ils aident &agrave; envisager la composition et &agrave; comprendre ce qui devrait &ecirc;tre situ&eacute; dans une partie particuli&egrave;re du cadre. <em>&laquo; Si je prends des photos avec un &eacute;clairage artificiel, alors il faut un temps assez long pour le mettre dans la bonne voie &raquo;,</em> dit-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db6.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>La prise des photos ne dure habituellement pas longtemps, puis Lara r&eacute;alise la post-production. L'ensemble du processus de production d'une photo complexe prend g&eacute;n&eacute;ralement environ cinq heures.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2b15e9f942cb314db7.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p><em>&laquo; Je <a href="https://fr.rbth.com/travail">travaille</a> selon le format des shootings de catalogue, ce qui ne laisse pas beaucoup de place &agrave; la cr&eacute;ativit&eacute;, donc les poup&eacute;es sont fondamentalement juste un hobby pour l'&acirc;me. Bien s&ucirc;r, je voudrais le transformer en quelque chose avec laquelle je pourrais gagner de l'argent, participer &agrave; diff&eacute;rentes <a href="https://fr.rbth.com/expositions">expositions</a>, faire des ateliers et prendre des photos de poup&eacute;es pour des commandes &raquo;,</em> admet Vytchoujanina.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2a15e9f942cb314daf.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Lara n'est pas seule &agrave; r&eacute;aliser ce <a href="https://fr.rbth.com/loisirs">hobby</a> - il existe beaucoup de communaut&eacute;s en ligne de photographes de poup&eacute;es et certains d'entre eux sont tr&egrave;s talentueux, dit-elle.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.12/original/5a411d2c15e9f942cb314db8.jpg" alt=""><div class="copyright"><p></p>
	Lara Vytchoujanina            </div></div><p>Lara voit l'avenir de sa photographie se rapprocher de la photographie humaine. <em>&laquo; Une poup&eacute;e n'est pas une personne, et son visage ne peut pas changer, il revient donc totalement &agrave; la photographe de transmettre une &eacute;motion particuli&egrave;re au spectateur avec ses comp&eacute;tences professionnelles</em>, affirme Lara. <em>C'est pourquoi tant d&rsquo;accent est mis sur l'&eacute;clairage, la couleur, l'angle et la perspective. L'utilisation de tous ces outils de la bonne fa&ccedil;on peut donner &agrave; une poup&eacute;e un aspect vivant dans une image. Chaque photographe de poup&eacute;e devrait chercher &agrave; y parvenir &raquo;.</em></p><p><strong><em>D&eacute;couvrez &eacute;galement le monde extraordinaire des poup&eacute;es minuscules de <a href="https://fr.rbth.com/multimedia/pictures/2016/10/27/instaweek-le-monde-extraordinaire-des-poupees-minuscules_641767">Vera Torokhova</a>.</em></strong></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/art">
                art
            </a><a href="/tag/photographie">
                photographie
            </a><a href="/tag/artiste">
                artiste
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/art/culture/2016/08/26/russie-poupees-go_624531">Russie : Poupées Go !</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2017/05/12/la-blanche-neige-de-siberie-devient-une-star-sur-instagram_761259">La «Blanche-Neige de Sibérie» devient une star sur Instagram</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79408-jeune-russe-art-grimage">Cette jeune Russe excelle à merveille dans l'art du grimage</a></div></li></ul></div></div></div><div class="article__share article__share_long"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/art/79819-photographe-russe-donne-vie-barbie" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '79819'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000017';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=8888888775"></script><script>
        var langs = JSON.parse('[{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Ksenia Zoubatcheva');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/art/79819-photographe-russe-donne-vie-barbie",
            maincontent: "counters.content-insights.maincontent",
            title: "Barbie sous les flashs: comment une photographe russe donne vie à des poupées",
            pubdate: "2018-01-08T02:19:20+03:00",
                     authors: "Ksenia Zoubatcheva",
                             sections: "Culture",
                             tags: "russie,art,photographie,artiste",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
