<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Sammy, une «femme bionique» russe qui nous donne une leçon de courage - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/83513-russie-femme-bionique/amp"><meta name="description" content="À la suite d’un accident survenu il y a deux ans, Sammy Djabraïl a perdu sa jambe droite. Cela ne l’empêche pas de participer à des séances photo de mode et de travailler à des bandes dessinées consacrées à sa vie." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/83513-russie-femme-bionique" /><meta property="og:type" content="article"/><meta property="og:title" content="Sammy, une «femme bionique» russe qui nous donne une leçon de courage"/><meta property="og:description" content="À la suite d’un accident survenu il y a deux ans, Sammy Djabraïl a perdu sa jambe droite. Cela ne l’empêche pas de participer à des séances photo de mode et de travailler à des bandes dessinées consacrées à sa vie."/><meta property="article:tag" content="russie"/><meta property="article:tag" content="femmes"/><meta property="article:tag" content="santé"/><meta property="article:tag" content="personnes handicapées"/><meta property="article:tag" content="handicapé"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="sept. 13, 2019"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Sammy, une «femme bionique» russe qui nous donne une leçon de courage"/><meta name="twitter:description" content="À la suite d’un accident survenu il y a deux ans, Sammy Djabraïl a perdu sa jambe droite. Cela ne l’empêche pas de participer à des séances photo de mode et de travailler à des bandes dessinées consacrées à sa vie."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.09/article/5d7a36df15e9f937c40e4ea8.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.09/article/5d7a36df15e9f937c40e4ea8.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Sammy, une «femme bionique» russe qui nous donne une leçon de courage</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
          13 sept 2019

        </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36df15e9f937c40e4ea8.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36df15e9f937c40e4ea8.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36df15e9f937c40e4ea8.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36df15e9f937c40e4ea8.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                À la suite d’un accident survenu il y a deux ans, Sammy Djabraïl a perdu sa jambe droite. Cela ne l’empêche pas de participer à des séances photo de mode et de travailler à des bandes dessinées consacrées à sa vie.
            </div></div><div class="article__text article__text_long"><p><strong></strong>Sammy Djabra&iuml;l est n&eacute;e dans le Caucase. &Agrave; l'&acirc;ge de 15 ans, elle est entr&eacute;e &agrave; l'universit&eacute; pour devenir inspecteur des imp&ocirc;ts. Apr&egrave;s ses &eacute;tudes, elle a d&eacute;m&eacute;nag&eacute; &agrave; <a href="https://fr.rbth.com/tag/saint-petersbourg">Saint-P&eacute;tersbourg</a>, o&ugrave; elle a activement fait du sport et a commenc&eacute; tenir un blog sur Instagram. Dans la &laquo;&nbsp;capitale du Nord&nbsp;&raquo;, elle travaillait dans un bar et r&ecirc;vait de s'installer aux <a href="https://fr.rbth.com/tag/%C3%A9tats-unis">&Eacute;tats-Unis</a>.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f815e9f93816698a0a.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>&laquo;&nbsp;<em>&Agrave; New York, ils m'attendaient, je voulais r&eacute;aliser des poup&eacute;es articul&eacute;es : j'ai toujours r&ecirc;v&eacute; d&rsquo;avoir mon propre atelier, un peu poussi&eacute;reux, sombre, petit et confortable</em>&nbsp;&raquo;, a d&eacute;clar&eacute; la jeune femme dans une interview avec <a href="http://www.sobaka.ru/city/society/69545" target="_blank" rel="noopener noreferrer">Sobaka.ru</a></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f815e9f93816698a0b.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Dans la nuit du 7 au 8 septembre 2017, Sammy et une amie sont rentr&eacute;es en voiture dans une rambarde sur l'autoroute entre Saint-P&eacute;tersbourg et <a href="https://fr.rbth.com/tourisme/81763-russie-voyage-vyborg">Vyborg</a>. Dans l&rsquo;accident, Sammy&nbsp;a perdu sa jambe droite.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/lifestyle/83097-russe-vie-rectocolite-hemorragique">&laquo;Je m&rsquo;appelle Sacha, je n&rsquo;ai pas de gros intestin, ce qui fait de moi la cible des haters&raquo;</a></strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f815e9f93816698a0c.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>&laquo;&nbsp;<em>Nous avons attendu l'ambulance pendant tr&egrave;s longtemps. Je n'oublierai jamais comment ma vie coulait hors de moi, comment ils resserraient le garrot pour arr&ecirc;ter le sang. Je ne sentais pas mon corps et j'ai essay&eacute; de ne pas mourir, parce que je ne voulais pas. C'&eacute;tait douloureux et vraiment effrayant</em>&nbsp;&raquo;, &eacute;crit la jeune femme sur son blog.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f815e9f93816698a0d.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Outre l&rsquo;amputation de la jambe, le corps tout entier de Sammy &eacute;tait bris&eacute;. Elle a subi cinq op&eacute;rations, dont une a dur&eacute; dix heures. Apr&egrave;s l'accident, Sammy est rest&eacute;e dans le coma pendant six jours.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f815e9f93816698a0e.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Sammy s&rsquo;est tourn&eacute;e vers des psychologues et des psychoth&eacute;rapeutes afin de surmonter l'amputation. Cependant, la jeune femme affirme qu'elle est devenue &laquo;&nbsp;<em>son propre m&eacute;decin dans cette affaire</em>&nbsp;&raquo;. &laquo;&nbsp;<em>Certains m'&eacute;crivent encore&nbsp;: "Tiens bon&nbsp;!" mais je n'ai plus besoin de &ccedil;a depuis longtemps. Je sais qu&rsquo;on vit avec, qu&rsquo;on peut &ecirc;tre heureux m&ecirc;me sans tous ses membres</em>&nbsp;&raquo;, a-t-elle d&eacute;clar&eacute; cit&eacute;e par <a href="http://www.sobaka.ru/city/society/69545" target="_blank" rel="noopener noreferrer">Sobaka.ru</a>.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f915e9f93816698a0f.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Un an apr&egrave;s l'accident, Sammy a d&eacute;cid&eacute; d'acheter une proth&egrave;se. Elle a &eacute;t&eacute; principalement achet&eacute;e gr&acirc;ce aux dons d&rsquo;amis proches, le reste de l&rsquo;argent ayant &eacute;t&eacute; collect&eacute; aupr&egrave;s de parents et &agrave; d&rsquo;abonn&eacute;s de son compte Instagram.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f915e9f93816698a10.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Le co&ucirc;t de la proth&egrave;se &eacute;tait d'environ 4 millions de roubles (61 000 dollars).</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36fa15e9f93816698a17.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Deux mois apr&egrave;s l'annonce de la lev&eacute;e de fonds, Sammy a publi&eacute; sa premi&egrave;re photo avec sa proth&egrave;se.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36fb15e9f93816698a18.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>La jeune femme a continu&eacute; &agrave; participer &agrave; des&nbsp;<em>shootings</em>&nbsp;et &agrave; &eacute;crire son blog, o&ugrave; elle a commenc&eacute; &agrave; parler du destin d'autres personnes ayant surv&eacute;cu &agrave; l'amputation.</p><p><strong></strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36f915e9f93816698a12.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>L'objectif principal de Sammy est de faire &eacute;voluer les mentalit&eacute;s &agrave; l'&eacute;gard des personnes <a href="https://fr.rbth.com/tag/personnes%20handicap%C3%A9es">handicap&eacute;es</a>.</p><p><strong></strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36fc15e9f93816698a1c.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>&laquo;&nbsp;<em>Je ne veux pas qu&rsquo;on ne voie en moi qu'une personne handicap&eacute;e. Il faut que les gens commencent &agrave; comprendre : &ecirc;tre diff&eacute;rent ne veut pas dire "mauvais" ou "effrayante. Cette x&eacute;nophobie ralentit notre soci&eacute;t&eacute;, les gens ont peur de tout. Rien ne me limite : moins de six mois se sont &eacute;coul&eacute;s et je suis assise avec vous dans un caf&eacute; du centre-ville</em>&nbsp;&raquo;, a-t-elle d&eacute;clar&eacute; &agrave; Sobaka.&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36fa15e9f93816698a14.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Le nombre d&rsquo;abonn&eacute;s de Sammy sur Instagram depuis l'accident est pass&eacute; de 15 000 &agrave; 168 000.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36fb15e9f93816698a1b.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>Sammy est sur le point de publier un livre et une bande dessin&eacute;e bas&eacute;e sur son histoire.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.09/original/5d7a36fb15e9f93816698a19.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/semmi_djabrail/">Semmi Djabrail</a></div></div><p>&laquo;&nbsp;<em>Ce qui est important &agrave; savoir : la bande dessin&eacute;e est sur l&rsquo;avenir, sur mon avenir. Avec de nombreux personnages (y compris de vrais amis), une intrigue originale et de tr&egrave;s beaux et uniques dessins dans le style "fantastique de la nouvelle &eacute;poque". Le livre racontera mon histoire. Certains ont d&eacute;j&agrave; lu des choses sur le blog, mais ils en d&eacute;couvriront d&rsquo;autres qu&rsquo;ils ne savaient pas auparavant</em>&nbsp;&raquo;, &eacute;crit-elle sur le r&eacute;seau social.</p><p><strong><em>Dans cet autre<span>&nbsp;</span><a href="https://fr.rbth.com/lifestyle/80208-instagram-russe-handicap-motivation">article</a>, retrouvez l&rsquo;inspirante histoire d&rsquo;un jeune Russe ayant perdu ses jambes mais continuant &agrave; mordre la vie &agrave; pleines dents.</em></strong></p><p></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                russie
            </a><a href="/tag/femmes">
                femmes
            </a><a href="/tag/santé">
                santé
            </a><a href="/tag/personnes handicapées">
                personnes handicapées
            </a><a href="/tag/handicapé">
                handicapé
            </a><a href="/multimedia-pictures">
                Diaporama
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81020-russie-enfant-handicap-instagram-attention-public">En Russie, une jeune maman soulève la problématique du handicap infantile sur Instagram</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82104-siberie-conteuse-handicap">Tamara Tcheremnova, écrire pour surmonter le handicap</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/83028-russie-coureuse-non-voyante">L’étonnant portrait d’Elena Fedossieva, coureuse russe et non-voyante</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/83513-russie-femme-bionique" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2019. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '83513'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/83513-russie-femme-bionique",
            maincontent: "counters.content-insights.maincontent",
            title: "Sammy, une «femme bionique» russe qui nous donne une leçon de courage",
            pubdate: "2019-09-13T11:12:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Lifestyle",
                             tags: "russie,femmes,santé,personnes handicapées,handicapé",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
