<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Entretien d’embauche en Russie: des étrangers racontent - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond FR" /><meta property="twitter:site" content="Russia Beyond FR" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/88989-passer-entretien-embauche-russie/amp"><meta name="description" content="Passer un entretien d’embauche est toujours assez intimidant, mais que se passe-t-il si vous souhaitez travailler en Russie? Voici ce à quoi il faut..." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/88989-passer-entretien-embauche-russie" /><meta property="og:type" content="article"/><meta property="og:title" content="Entretien d’embauche en Russie: des étrangers racontent"/><meta property="og:description" content="Passer un entretien d’embauche est toujours assez intimidant, mais que se passe-t-il si vous souhaitez travailler en Russie? Voici ce à quoi il faut..."/><meta property="article:tag" content="russie"><meta property="article:tag" content="traditions"><meta property="article:tag" content="langue russe"><meta property="article:tag" content="travailler en russie"><meta property="article:tag" content="travail"><meta property="article:tag" content="culture"><meta property="article:tag" content="habitudes"><meta property="article:tag" content="étrangers"><meta property="article:tag" content="stéréotypes"><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="nov. 28, 2022"/><meta property="article:author" content="Ksenia Zoubatcheva" /><meta name="author" content="Ksenia Zoubatcheva" /><meta name="twitter:title" content="Entretien d’embauche en Russie: des étrangers racontent"/><meta name="twitter:description" content="Passer un entretien d’embauche est toujours assez intimidant, mais que se passe-t-il si vous souhaitez travailler en Russie? Voici ce à quoi il faut..."/><meta property="og:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/6384678c88b83e70256f5659.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/article/6384678c88b83e70256f5659.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818357, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818357" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><!-- Google tag (gtag.js) --><script async src="https://www.googletagmanager.com/gtag/js?id=G-EX9YR3TZ2V"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-EX9YR3TZ2V');
</script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Entretien d’embauche en Russie: des étrangers racontent</h1><div class="article__category article__category_long"><a href="/lifestyle">
            Lifestyle
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             28 nov 2022

        </time></div><div class="article__author article__author_long"><a href="/author/Ksenia Zoubatcheva">
                    Ksenia Zoubatcheva
                </a></div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6384678c88b83e70256f5659.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
Grant Faint/Getty Images; Archives personnelles
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Passer un entretien d’embauche est toujours assez intimidant, mais que se passe-t-il si vous souhaitez travailler en Russie? Voici ce à quoi il faut s’attendre de la part des employeurs, selon nos lecteurs.
        </div></div><div class="article__text article__text_long"><p><strong><em><b><span><span lang="FR"><span class="il">Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></span></span></span></b></em></strong></p><h3><strong>Charles Berman (&Eacute;tats-Unis) : &laquo;&nbsp;Pas de questions psychologiques&nbsp;&raquo;</strong></h3><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6384679e7586ce0e1c614aca.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Je suis un professeur d&rsquo;anglais en ligne originaire de Binghamton, New York, <a href="https://fr.rbth.com/tag/&eacute;tats-unis" target="_blank" rel="noopener noreferrer">&Eacute;tats-Unis</a>. En 2018, j&rsquo;ai postul&eacute; et obtenu un emploi dans une &eacute;cole d&rsquo;anglais en ligne bas&eacute;e en Russie et la chose qui m&rsquo;a le plus surpris&nbsp;est qu&rsquo;il n&rsquo;y avait pas de questions psychologiques - uniquement sur les qualifications, l&rsquo;exp&eacute;rience, les techniques et l&rsquo;approche du travail. Pour quelqu&rsquo;un venant des &Eacute;tats-Unis, c&rsquo;&eacute;tait une surprise tr&egrave;s agr&eacute;able.</p><p>L&rsquo;entretien &eacute;tait concret et clair. On m&rsquo;a demand&eacute; mon exp&eacute;rience. On m&rsquo;a pri&eacute; de d&eacute;crire mon approche du travail. J&rsquo;ai donn&eacute; une le&ccedil;on d&rsquo;essai &agrave; la personne qui faisait passer l&rsquo;entretien, afin de montrer ma fa&ccedil;on de travailler et mes comp&eacute;tences. Et on m&rsquo;a demand&eacute; d&rsquo;expliquer un temps verbal en anglais, afin de prouver que je comprenais r&eacute;ellement la grammaire que j&rsquo;allais enseigner.</p><p>Les entretiens am&eacute;ricains impliquent beaucoup plus de questions psychologiques, telles que : <em>&laquo;&nbsp;O&ugrave; vous voyez-vous dans 5 ans ?&nbsp;&raquo;</em>,<em> &laquo;&nbsp;Quelle est votre plus grande faiblesse ?&nbsp;&raquo;</em>, <em>&laquo;&nbsp;Pourquoi voulez-vous travailler ici ?&nbsp;&raquo;</em> etc. J&rsquo;ai largement pr&eacute;f&eacute;r&eacute; l&rsquo;entretien russe. Dans les entretiens am&eacute;ricains, je suis toujours conscient que la personne attend de moi une r&eacute;ponse pr&eacute;par&eacute;e et adapt&eacute;e &agrave; des questions standard. Ils s&rsquo;attendent &eacute;galement &agrave; ce que les candidats, dans une certaine mesure, se vantent. En Russie, j&rsquo;ai davantage ressenti que je pouvais &ecirc;tre honn&ecirc;te et que je n&rsquo;avais pas &agrave; me vanter artificiellement.</p><p><strong>&gt;&gt;&gt; <a href="https://fr.rbth.com/economie/84751-expatriee-italienne-vie-travail-russie-temoignage" target="_blank" rel="noopener noreferrer">&laquo;Les Russes sont des coll&egrave;gues et des amis tr&egrave;s fiables&raquo;: une expatri&eacute;e italienne raconte</a></strong></p><h3><strong>Hunter Cawood (&Eacute;tats-Unis)&nbsp;: &laquo;&nbsp;&Ecirc;tes-vous un espion am&eacute;ricain&nbsp;?&nbsp;&raquo;</strong><strong></strong></h3><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6384679e7586ce0e1c614acb.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>Apr&egrave;s avoir obtenu un dipl&ocirc;me de master &agrave; l&rsquo;Universit&eacute; de Saint-P&eacute;tersbourg, j&rsquo;ai postul&eacute; pour un poste de d&eacute;veloppement commercial international dans une entreprise russe bas&eacute;e &agrave; Moscou. C&rsquo;&eacute;tait en 2019. La premi&egrave;re et la deuxi&egrave;me s&eacute;rie d&rsquo;entretiens se sont bien d&eacute;roul&eacute;es. Cela a conduit &agrave; la troisi&egrave;me &eacute;tape, qui &eacute;tait un test au d&eacute;tecteur de mensonges. L&rsquo;entreprise avait embauch&eacute; un ancien employ&eacute; du FSB que j&rsquo;ai rencontr&eacute; pr&egrave;s d&rsquo;un centre commercial &agrave; Moscou. Ils m&rsquo;ont conduit jusqu&rsquo;&agrave; un immeuble de bureaux o&ugrave; ils m&rsquo;ont connect&eacute; &agrave; un d&eacute;tecteur de mensonges. Apr&egrave;s m&rsquo;avoir pos&eacute; quelques questions standard pour d&eacute;tendre l&rsquo;atmosph&egrave;re, ils m&rsquo;ont demand&eacute; : <em>&laquo; &Ecirc;tes-vous un espion am&eacute;ricain ?&nbsp;&raquo;</em> Pour faire court, on ne m&rsquo;a pas donn&eacute; le poste. Tirez vos propres conclusions&hellip; J&rsquo;ai fini par trouver un autre emploi dans une startup russe s&rsquo;occupant d&rsquo;automatisation des processus robotiques.</p><h3><strong>Radha Zaveri (Inde) : &laquo;&nbsp;Ce n&rsquo;est pas impossible&nbsp;&raquo;</strong><strong></strong></h3><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6384679e7586ce0e1c614acc.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>C&rsquo;est ma quatri&egrave;me ann&eacute;e en Russie et j&rsquo;ai pass&eacute; des entretiens incroyables. Il n&rsquo;est pas impossible d&rsquo;obtenir un emploi si vous avez les bonnes qualifications et les bonnes comp&eacute;tences.</p><p>Je suis un enseignant EYFS [pour les enfants de z&eacute;ro &agrave; cinq ans - ndlr] poss&eacute;dant 20 ans d&rsquo;exp&eacute;rience et j&rsquo;ai postul&eacute; pour un emploi en Russie en 2019. J&rsquo;ai r&eacute;alis&eacute; un entretien &agrave; distance, puisque je vivais en Inde, et le processus &eacute;tait tr&egrave;s simple. Je ne peux pas dire que l&rsquo;entretien &eacute;tait diff&eacute;rent de ce que je connaissais &ndash; Je l&rsquo;ai pass&eacute; comme je l&rsquo;aurais fait dans d&rsquo;autres pays. Je pense qu&rsquo;&ecirc;tre soi-m&ecirc;me est essentiel.</p><p><strong>&gt;&gt;&gt;&nbsp;<a href="https://fr.rbth.com/lifestyle/79241-travailleurs-etrangers-russie-bizarreries" target="_blank" rel="noopener noreferrer">Quelles bizarreries attendent les travailleurs &eacute;trangers en Russie?</a></strong></p><h3><strong>Bob Lemmens (Canada) : &laquo; Vous devez avoir un ensemble de comp&eacute;tences unique &raquo;</strong><strong></strong></h3><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.11/original/6384679e7586ce0e1c614acd.jpg" alt=""><div class="copyright"><p></p>
Archives personnelles
            </div></div><p>En 2010, j&rsquo;ai &eacute;t&eacute; contact&eacute; par une soci&eacute;t&eacute; am&eacute;ricaine qui avait cr&eacute;&eacute; une joint-venture avec Lukoil <a href="https://fr.rbth.com/tag/sib&eacute;rie" target="_blank" rel="noopener noreferrer">Sib&eacute;rie</a> occidentale. Ils cherchaient un directeur g&eacute;n&eacute;ral pour g&eacute;rer la coentreprise. Je suis all&eacute; en Russie pour les rencontrer &agrave; Moscou et, plus tard, pour visiter l&rsquo;usine &agrave; Kogalym. Il y avait beaucoup de questions concernant mon exp&eacute;rience de gestion d&rsquo;une installation de production chimique (formation en ing&eacute;nierie, connaissances financi&egrave;res, d&eacute;penses en capital, gestion de projet, processus de fabrication, capacit&eacute; d&rsquo;adaptation &agrave; la culture, etc.) &Agrave; l&rsquo;&eacute;poque, je dirigeais au Canada une usine qui ressemblait beaucoup &agrave; celle de Kogalym. Le processus d&rsquo;entretien comprenait &eacute;galement une v&eacute;rification des ant&eacute;c&eacute;dents. Une fois que toutes les parties ont &eacute;t&eacute; d&rsquo;accord, nous avons sign&eacute; un contrat et je suis all&eacute; &agrave; Kogalym. J&rsquo;ai pass&eacute; trois mois &agrave; observer le directeur g&eacute;n&eacute;ral puis j&rsquo;ai pris ses fonctions pendant trois ans. Je ne parlais pas russe, mais j&rsquo;avais un assistant-traducteur.</p><p>Pour travailler &agrave; l&rsquo;&eacute;tranger, vous devez avoir une comp&eacute;tence unique. Vous devez savoir quels sont leurs besoins &agrave; long ou court terme et ils doivent avoir avocat ayant une exp&eacute;rience du droit russe et occidental. Travailler &agrave; l&rsquo;&eacute;tranger semble excitant et exotique, mais il faut faire preuve de bon sens et savoir si c&rsquo;est vraiment adapt&eacute; pour eux. <a href="https://fr.rbth.com/tag/travailler%20en%20russie" target="_blank" rel="noopener noreferrer">Travailler en Russie </a>n&rsquo;est pas facile - le processus de d&eacute;cision est tr&egrave;s bureaucratique, lent et rigide.</p><p>Je pense que les techniciens hautement qualifi&eacute;s ont toujours de belles opportunit&eacute;s d&rsquo;emploi &agrave; l&rsquo;&eacute;tranger. Assurez-vous simplement de bien comprendre votre contrat. Quelles sont les conditions, comment vous voulez &ecirc;tre pay&eacute;. Si vous avez l&rsquo;intention de vous y installer d&eacute;finitivement&hellip; c&rsquo;est une autre histoire&nbsp;!</p><p><strong><em>Dans cette autre <a href="https://fr.rbth.com/&eacute;ducation/79881-raisons-apprentissage-russe" target="_blank" rel="noopener noreferrer">publication</a>, d&eacute;couvrez&nbsp;sept raisons pour lesquelles vous ne devriez jamais apprendre le russe.</em></strong></p><p><i>Chers lecteurs,</i></p><div><p><em>Notre site web et nos comptes sur les r&eacute;seaux sociaux sont menac&eacute;s de restriction ou d'interdiction, en raison des circonstances actuelles. Par cons&eacute;quent, afin de rester inform&eacute;s de nos derniers contenus, il vous est possible de :</em></p><ul><li><em>Vous abonner &agrave; notre&nbsp;<a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">canal Telegram</a></em></li><li><em>Vous abonner &agrave; notre&nbsp;<a href="https://fr.rbth.com/subscribe" target="_blank" rel="noopener noreferrer">newsletter hebdomadaire</a>&nbsp;par courriel</em></li><li><em>Activer les notifications sur notre&nbsp;<a href="https://fr.rbth.com/" target="_blank" rel="noopener noreferrer">site web</a></em></li></ul></div><div id="gtx-trans" style="position: absolute; left: 35px; top: -12.25px;"><div class="gtx-trans-icon"></div></div><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                    russie
                </a><a href="/tag/traditions">
                    traditions
                </a><a href="/tag/langue russe">
                    langue russe
                </a><a href="/tag/travailler en russie">
                    travailler en russie
                </a><a href="/tag/travail">
                    travail
                </a><a href="/tag/culture">
                    culture
                </a><a href="/tag/habitudes-russes">
                    habitudes
                </a><a href="/tag/etrangers">
                    étrangers
                </a><a href="/tag/stereotypes">
                    stéréotypes
                </a></div><div class="social-container"
                        data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Recevez le meilleur de nos publications directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__mailing"><input type="checkbox" class="subscribe__mailing-button" name="mailing-period-weekly" id="mailingWeekly" value="weekly" checked><label for="mailingWeekly" class="subscribe__mailing-label">Hebdomadaire</label><input type="checkbox" class="subscribe__mailing-button" name="mailing-period-daily" id="mailingDaily" value="daily"><label for="mailingDaily" class="subscribe__mailing-label">Quotidienne</label></div><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Soumettre"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'fr-FR';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">S’il vous plait, veuillez confirmer votre inscription gratuite à notre newsletter hebdomadaire.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/b3e9d653-33fb-4fc3-9c26-c9ecf34de85c/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">S’il vous plait, veuillez confirmer votre inscription gratuite à notre newsletter quotidienne.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Plus\u0020d\u0027histoires\u0020et\u0020de\u0020vid\\u00e9os\u0020passionnantes\u0020sur\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022https\u003A\\\/\\\/www.instagram.com\\\/russiabeyond_fr\\\/\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/larussiedaujourdhui\\\/\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/russiabeyond_fr\u0022,\u0022twitter\u0022\u003A\u0022https\u003A\\\/\\\/twitter.com\\\/rbth_fr\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022la\u0020page\u0020Facebook\u0020de\u0020Russia\u0020Beyond.\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022fr\u002DFR\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80499-russie-etrangers-enseigner-langues">Sept astuces pour commencer à enseigner votre langue en Russie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/economie/82187-italien-monde-professionnel-russie">Un manager italien expatrié dépeint le monde professionnel russe</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/economie/83465-entrepreneur-europeen-experience-russie">Entrepreneur européen: «Soyez spontané et vous réussirez en Russie»</a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '88989'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '6383dd7adc19593f2c23e430';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Ksenia Zoubatcheva');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/88989-passer-entretien-embauche-russie",
            maincontent: "counters.content-insights.maincontent",
            title: "Entretien d’embauche en Russie: des étrangers racontent",
            pubdate: "2022-11-28T10:55:16+03:00",
                     authors: "Ksenia Zoubatcheva",
                             sections: "Lifestyle",
                             tags: "russie,traditions,langue russe,travailler en russie,travail,culture,habitudes,étrangers,stéréotypes",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>