<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>L’ONU classe Moscou au 3e rang des meilleures mégapoles du monde - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/lifestyle/87763-moscou-troisieme-rang-classement-onu-habitat-megapole/amp"><meta name="description" content="La capitale russe a dépassé Sydney, Londres, ou encore Paris, et arrive en tête des classements relatifs au développement des infrastructures et à la qualité de vie!" /><meta property="og:url" content="https://fr.rbth.com/lifestyle/87763-moscou-troisieme-rang-classement-onu-habitat-megapole" /><meta property="og:type" content="article"/><meta property="og:title" content="L’ONU classe Moscou au 3e rang des meilleures mégapoles du monde"/><meta property="og:description" content="La capitale russe a dépassé Sydney, Londres, ou encore Paris, et arrive en tête des classements relatifs au développement des infrastructures et à la qualité de vie!"/><meta property="article:tag" content="russie"><meta property="article:tag" content="Moscou"><meta property="article:tag" content="onu"><meta property="article:tag" content="classement mondiaux"><meta property="article:tag" content="classement"><meta property="article:tag" content="villes russes"><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="févr. 07, 2022"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="L’ONU classe Moscou au 3e rang des meilleures mégapoles du monde"/><meta name="twitter:description" content="La capitale russe a dépassé Sydney, Londres, ou encore Paris, et arrive en tête des classements relatifs au développement des infrastructures et à la qualité de vie!"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.02/article/6200cb3af368664270705d2a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.02/article/6200cb3af368664270705d2a.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'fr';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://fr.rbth.com",
            "logo": "https://fr.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://fr.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Français
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/economie">
                    Économie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/art">
                    Culture
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/histoire">
                    Histoire
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tourisme">
                    Tourisme
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/gastronomie">
                    Gastronomie
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/tech">
                    Sciences & Tech
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/éducation">
                    Éducation
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>L’ONU classe Moscou au 3e rang des meilleures mégapoles du monde</h1><div class="article__category article__category_long"><a href="/lifestyle">
            Lifestyle
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             07 févr 2022

        </time></div><div class="article__author article__author_long">
                            Russia Beyond
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/6200cb3af368664270705d2a.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
Sofia Sandourskaïa/Agence Moskva
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            La capitale russe a dépassé Sydney, Londres, ou encore Paris, et arrive en tête des classements relatifs au développement des infrastructures et à la qualité de vie!
        </div></div><div class="article__text article__text_long"><p><em><strong>Suivez Russia Beyond sur Telegram ! Pour recevoir nos articles directement sur votre appareil mobile, abonnez-vous gratuitement sur<span>&nbsp;</span><a href="https://t.me/russiabeyond_fr" target="_blank" rel="noopener noreferrer">https://t.me/russiabeyond_fr</a></strong></em></p><p>Dans le cadre de l&rsquo;&eacute;tablissement de l&rsquo;indice <a href="https://data.unhabitat.org/documents/2b18c2738585490b8319c17c5625c0a1/explore" target="_blank" rel="noopener noreferrer">ONU-Habitat</a>, les experts de l&rsquo;organisation internationale ont analys&eacute; les d&eacute;veloppements suivants dans 29 grandes villes du monde&nbsp;: infrastructures, &eacute;quit&eacute; et inclusion sociale, qualit&eacute; de vie, productivit&eacute;, durabilit&eacute; environnementale, ainsi que gouvernance et l&eacute;gislation urbaines.</p><p>Or, la capitale russe a obtenu 67,98 points, ce qui la place en troisi&egrave;me position apr&egrave;s Singapour (75,49) et Toronto (68,29). Le top 10 comprend &eacute;galement Sydney, Londres, Paris, Madrid, Shanghai, Hong Kong et New York.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/6200cb458d284239d37e8add.jpg" alt=""><div class="copyright"><p></p>
Sofia Sandourskaïa/Agence Moskva
            </div></div><p>Toutefois, Moscou est arriv&eacute;e en t&ecirc;te de l'indice de d&eacute;veloppement des infrastructures avec 83,2 points, d&eacute;passant Hong Kong (78,16). L'indice de d&eacute;veloppement des infrastructures prend en compte le <a href="https://fr.rbth.com/lifestyle/86602-russie-logement-fourmilieres-raison-densite" target="_blank" rel="noopener noreferrer">logement </a>et les infrastructures sociales, les technologies de l'information et des communications, la mobilit&eacute; urbaine et d'autres indicateurs.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/6200cb526a0357258b3ac4cd.jpg" alt=""><div class="copyright"><p></p>
Sofia Sandourskaïa/Agence Moskva
            </div></div><p>Moscou s'est en outre class&eacute;e premi&egrave;re pour la dimension &laquo;&nbsp;qualit&eacute; de vie&nbsp;&raquo;, qui prend en compte un total de 14 indicateurs, tels que la sant&eacute;, l'&eacute;ducation, les loisirs et la s&eacute;curit&eacute;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/6200cb5ec76bc258021ae0b6.jpg" alt=""><div class="copyright"><p></p>
Sofia Sandourskaïa/Agence Moskva
            </div></div><p><em>&laquo;&nbsp;La reconnaissance de notre ville comme leader mondial en mati&egrave;re de qualit&eacute; de vie et de d&eacute;veloppement des infrastructures est une juste &eacute;valuation des &eacute;normes changements positifs intervenus &agrave; Moscou. L'indice d'ONU-Habitat ne conf&egrave;re &agrave; Moscou aucun avantage formel, mais il contribue &agrave; d&eacute;truire les st&eacute;r&eacute;otypes existants et prouve que nous sommes sur la bonne voie&nbsp;&raquo;</em>, a <a href="https://www.mos.ru/mayor/themes/12299/8050050/" target="_blank" rel="noopener noreferrer">comment&eacute; </a>Sergue&iuml; Sobianine, maire de Moscou.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/6200cb82d1d3cf51d107c91a.jpg" alt=""><div class="copyright"><p></p>
Sergueï Kisseliev/Agence Moskva
            </div></div><p>Une version finale compl&egrave;te du rapport sera publi&eacute;e le 31 mars 2022.</p><p><strong><em>Dans <a href="https://fr.rbth.com/lifestyle/86439-moscou-ville-plus-verte" target="_blank" rel="noopener noreferrer">cet autre article</a>, nous vous expliquions pourquoi Moscou est la capitale la plus verte au monde.</em></strong></p><p class="article__text-copyright">
                Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/russie">
                    russie
                </a><a href="/tag/moscou">
                    Moscou
                </a><a href="/tag/onu">
                    onu
                </a><a href="/tag/classement mondiaux">
                    classement mondiaux
                </a><a href="/tag/classement">
                    classement
                </a><a href="/tag/villes-russes">
                    villes russes
                </a></div><div class="social-container"
                         data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                         data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnez-vous</p><p class="header-subtitle">gratuitement à notre newsletter!</p></div><div class="subscribe__content"><p class="content-text">Recevez le meilleur de nos publications hebdomadaires directement dans votre messagerie.</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Veuillez indiquer votre adresse mail" required="" /><input class="subscribe__form-submit" type="submit" value="Soumettre"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/1caf9bba-db89-46b7-92c9-ab850a24436b/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">C’est presque fini …</p></div><div class="subscribe__content"><p class="content-text">Veuillez vérifier votre adresse mail pour confirmer votre inscription</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Plus d'histoires et de vidéos passionnantes sur
          <a href="https://www.facebook.com/larussiedaujourdhui/" target="_blank">la page Facebook de Russia Beyond.</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/tourisme/86410-moscou-monuments-hauts">Les cinq monuments les plus hauts de Moscou</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/86968-moscou-lieux-francais">Moscou, une ville plus française qu’il n’y paraît (Vidéo)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/éducation/87100-surnoms-populaires-ville-moscou">Les dix surnoms les plus populaires de Moscou</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://fr.rbth.com/lifestyle/87763-moscou-troisieme-rang-classement-onu-habitat-megapole";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "87763"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-fr-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'fr-FR',
            'title': 'Abonnez-vous',
            'subtitle': "gratuitement à notre newsletter!",
            'text': "",
            'placeholder': 'Veuillez indiquer votre adresse mail',
            'button': 'Soumettre',
            'completeTitle': '',
            'completeSubtitle': 'Veuillez vérifier votre adresse mail pour confirmer votre inscription',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': '1caf9bba-db89-46b7-92c9-ab850a24436b',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2022. © Tous droits réservés.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                                {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                                {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'https://www.instagram.com/russiabeyond_fr/'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/russiabeyond_fr'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://fr.rbth.com/nbc/',
                    publicId: '87763'
                }
            };
        </script><script>
            var categoryID = '103600000000003100000260';
            var currentDocID = '6200c8ce1635926b732e17ba';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-8', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Ce site utilise des cookies. Cliquez <a href="/privacy" target="_blank">ici</a> pour en savoir plus.</p><a class="cookies__banner-button js-cookies-button">Accepter les cookies</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/87763-moscou-troisieme-rang-classement-onu-habitat-megapole",
            maincontent: "counters.content-insights.maincontent",
            title: "L’ONU classe Moscou au 3e rang des meilleures mégapoles du monde",
            pubdate: "2022-02-07T10:35:05+03:00",
                     authors: "Russia Beyond",
                             sections: "Lifestyle",
                             tags: "russie,Moscou,onu,classement mondiaux,classement,villes russes",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>