<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Sept personnes qui mériteraient amplement le titre de héros russes - Russia Beyond FR</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://fr.rbth.com/document/5a7820f685600a710b7952ae/amp"><meta name="description" content="Qu’ils soient cosmonautes, militaires ou encore chanteurs, ils sont allés au bout des choses malgré la peur et le danger. Ces héros sont connus et respectés par tous les Russes d’aujourd’hui. Russia Beyond vous dresse leur portrait." /><meta property="og:url" content="https://fr.rbth.com/lifestyle/80017-liste-heros-sovietiques-russes" /><meta property="og:type" content="article"/><meta property="og:title" content="Sept personnes qui mériteraient amplement le titre de héros russes"/><meta property="og:description" content="Qu’ils soient cosmonautes, militaires ou encore chanteurs, ils sont allés au bout des choses malgré la peur et le danger. Ces héros sont connus et respectés par tous les Russes d’aujourd’hui. Russia Beyond vous dresse leur portrait."/><meta property="article:tag" content="enfants"/><meta property="article:tag" content="urss"/><meta property="article:tag" content="nucléaire"/><meta property="article:tag" content="espace"/><meta property="article:tag" content="musique"/><meta property="article:tag" content="iouri gagarine"/><meta property="article:tag" content="guerre froide"/><meta property="article:tag" content="Seconde Guerre mondiale"/><meta property="article:tag" content="Valentina Terechkova"/><meta property="article:tag" content="Vladimir Vyssotski"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="févr. 05, 2018"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Sept personnes qui mériteraient amplement le titre de héros russes"/><meta name="twitter:description" content="Qu’ils soient cosmonautes, militaires ou encore chanteurs, ils sont allés au bout des choses malgré la peur et le danger. Ces héros sont connus et respectés par tous les Russes d’aujourd’hui. Russia Beyond vous dresse leur portrait."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.02/article/5a78274185600a6fd0180051.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.02/article/5a78274185600a6fd0180051.jpg" /><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1482344588711146"/><meta property="fb:pages" content="149655251714247" /><meta name="twitter:site" content="@rbth_fr"/><meta name="twitter:domain" content="fr.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=88888887777"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Français
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/economie">
                    Économie
                </a></li><li class="nav__item nav__item_header"><a href="/art">
                    Culture
                </a></li><li class="nav__item nav__item_header"><a href="/histoire">
                    Histoire
                </a></li><li class="nav__item nav__item_header"><a href="/tourisme">
                    Tourisme
                </a></li><li class="nav__item nav__item_header"><a href="/gastronomie">
                    Gastronomie
                </a></li><li class="nav__item nav__item_header"><a href="/tech">
                    Sciences & Tech
                </a></li><li class="nav__item nav__item_header"><a href="/éducation">
                    Éducation
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Sept personnes qui mériteraient amplement le titre de héros russes</h1><div class="article__category article__category_long"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_long"><time class="date ">
		févr. 05, 2018
    </time></div><div class="article__author article__author_long">
                Russia Beyond
            </div></div><div class="article__cover article__cover_long"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78274185600a6fd0180051.jpg" alt="Vladimir Vyssotski" class="article__cover-image"></div></div><div class="article__copyright article__copyright_long"><p>Vladimir Vyssotski</p>
	Aleksandr Sternin/Global Look Press
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Qu’ils soient cosmonautes, militaires ou encore chanteurs, ils sont allés au bout des choses malgré la peur et le danger. Ces héros sont connus et respectés par tous les Russes d’aujourd’hui. Russia Beyond vous dresse leur portrait.
            </div></div><div class="article__text article__text_long"><h4><strong>1. Iouri Gagarine</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276015e9f91bcd4d6dde.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p>Premier homme dans l&rsquo;espace, <a href="https://fr.rbth.com/art/histoire/2016/04/12/comment-le-vol-de-gagarine-a-marque-la-memoire-des-russes_584081">Gagarine</a> &eacute;tait &eacute;galement un citoyen sovi&eacute;tique mod&egrave;le. Travailleur, mari et p&egrave;re, il &eacute;tait une personne &agrave; laquelle beaucoup de ses compatriotes pouvaient s&rsquo;identifier. En v&eacute;ritable h&eacute;ros de la classe populaire, il a incarn&eacute; le r&ecirc;ve de s&rsquo;&eacute;lever au-dessus du commun des mortels et de s&rsquo;envoler vers les &eacute;toiles. Son image d&rsquo;homme simple et agr&eacute;able, capable de communiquer aussi bien avec le peuple qu&rsquo;avec la reine d&rsquo;Angleterre explique pourquoi il est encore aujourd&rsquo;hui respect&eacute; et admir&eacute;.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/art/histoire/2016/04/12/comment-le-vol-de-gagarine-a-marque-la-memoire-des-russes_584081">Comment le vol de Gagarine a marqu&eacute; la m&eacute;moire des Russes</a></strong></p><h4><strong>2. Vladimir Vyssotski</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276015e9f91bcd4d6ddf.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Souvent surnomm&eacute; <em>&laquo; la voix d&rsquo;une g&eacute;n&eacute;ration &raquo;, </em>le barde Vladimir Vyssotski a v&eacute;cu en <a href="https://fr.rbth.com/tag/urss">URSS</a> durant celle que l&rsquo;on appelle<em> &laquo; l&rsquo;&egrave;re de stagnation &raquo;</em>, quand les probl&egrave;mes et sentiments de la population n&rsquo;&eacute;taient pas correctement reconnus et pris en compte. Vyssotski a exprim&eacute; tout cela dans ses po&egrave;mes et ses chansons, dont beaucoup &eacute;taient officiellement interdits. Il &eacute;tait v&eacute;n&eacute;r&eacute; tant par les travailleurs que par l&rsquo;intelligentsia, et en d&eacute;pit de la censure qu&rsquo;il subissait, il effectuait d&rsquo;intenses tourn&eacute;es et &eacute;tait l&rsquo;un des v&eacute;ritables h&eacute;ros populaires de l&rsquo;&eacute;poque. Ses fun&eacute;railles en 1980 &agrave; Moscou ont rassembl&eacute; une foule &eacute;norme, qui souhaitait lui faire ses adieux.</p><h4><strong>3. Ivan Soussanine</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276015e9f91bcd4d6de0.jpg" alt=""><div class="copyright"><p></p>
	Domaine public            </div></div><p>En 1613, durant le <a href="https://fr.rbth.com/tag/temps-des-troubles">Temps des</a><a href="https://fr.rbth.com/tag/temps-des-troubles"> troubles</a>, lorsque l&rsquo;arm&eacute;e polonaise a envahi Moscou, Ivan Soussanine &eacute;tait un serf du village de Domnino. L&agrave;-bas, dans un abri de campagne, le futur tsar <a href="https://fr.rbth.com/histoire/79159-mikhail-romanov">Michel Romanov</a> et sa m&egrave;re se cachaient. Les Polonais en ont eu vent et y ont envoy&eacute; leurs troupes afin de capturer l&rsquo;h&eacute;ritier du tr&ocirc;ne. Ils ont alors rencontr&eacute; Soussanine et l&rsquo;ont menac&eacute; de le torturer s&rsquo;il ne leur indiquait pas la cachette des Romanov. Ivan a promis de coop&eacute;rer et a conduit les envahisseurs jusqu&rsquo;&agrave; la for&ecirc;t, ce qui n&rsquo;&eacute;tait pas le bon chemin, apr&egrave;s avoir envoy&eacute; son gendre pr&eacute;venir le tsar&eacute;vitch et sa m&egrave;re. Soussasine a &eacute;t&eacute; violemment tu&eacute; par les ennemis et plus tard, au XIXe si&egrave;cle il est devenu une figure centrale de l&rsquo;<a href="https://fr.rbth.com/tag/op%C3%A9ra">op&eacute;ra</a> de Mikha&iuml;l Glinka <em>Une vie pour le tsar</em>, un symbole national de patriotisme et de sacrifice de soi pour sa patrie.</p><p><strong>Lire aussi : <a href="https://fr.rbth.com/chroniques/2013/10/22/vladimir_vyssotski_lhomme_russe_par_excellence_26279">Vladimir Vyssotski: l&rsquo;homme russe, par excellence</a></strong></p><h4><strong>4. Valentina Terechkova</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276115e9f91bcd4d6de3.jpg" alt=""><div class="copyright"><p></p>
	Alexander Mokletsov/Sputnik            </div></div><p><a href="https://fr.rbth.com/tech/2014/09/25/la_premiere_femme_cosmonautede_lhistoire_reverait_daller_sur_mars_30917">Valentina Terechkova</a>, la premi&egrave;re femme &agrave; avoir effectu&eacute; un vol dans l&rsquo;espace, est &eacute;galement la seule femme &agrave; l&rsquo;avoir fait toute seule. Elle avait tout d&rsquo;abord &eacute;t&eacute; choisie entre cinq autres femmes en raison de son &eacute;loquence et de sa capacit&eacute; &agrave; promouvoir le mode de vie et l&rsquo;id&eacute;ologie sovi&eacute;tiques. Terechkova a pass&eacute; trois jours dans l&rsquo;<a href="https://fr.rbth.com/tag/espace">espace</a>. <em>&laquo; La pr&eacute;cision et la coordination durant son lancement [&hellip;] m&rsquo;ont rappel&eacute; le d&eacute;part de Gagarine. Je suis ravi de ne pas m&rsquo;&ecirc;tre tromp&eacute; en choisissant Valentina &raquo;,</em> a d&eacute;clar&eacute; le g&eacute;n&eacute;ral Kamanine, qui a pr&eacute;par&eacute; la carri&egrave;re spatiale de cette h&eacute;ro&iuml;ne. Plus tard, elle est devenue scientifique et coach pour les futures g&eacute;n&eacute;rations de cosmonautes russes.</p><h4><strong>5. Stanislav Petrov</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276115e9f91bcd4d6de2.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Son nom est peu connu, mais <a href="https://fr.rbth.com/histoire/79177-guerre-froide-nucleaire-heros-russe-stanislav-petrov">Petrov</a> est l&rsquo;homme qui a certainement emp&ecirc;ch&eacute; un conflit nucl&eacute;aire. Le 26 septembre 1983, alors que les tensions se faisaient rudes entre l&rsquo;URSS et les &Eacute;tats-Unis, le syst&egrave;me d&rsquo;alerte nucl&eacute;aire de l&rsquo;Union sovi&eacute;tique a rapport&eacute; un lancement de plusieurs missiles balistiques depuis l&rsquo;Am&eacute;rique du Nord. Petrov a n&eacute;anmoins compris que cet avertissement &eacute;tait une erreur, et a donc ignor&eacute; les instructions qui consistaient &agrave; riposter, ce qui aurait men&eacute; &agrave; une catastrophe <a href="https://fr.rbth.com/tag/nucl%C3%A9aire">nucl&eacute;aire</a>. <em>&laquo; Tout ce qu&rsquo;il se passait n&rsquo;avait pas d&rsquo;importance pour moi, c&rsquo;&eacute;tait mon job. Je faisais simplement mon travail, et j&rsquo;ai &eacute;t&eacute; la bonne personne, au bon moment, c&rsquo;est tout. Ma d&eacute;funte &eacute;pouse n&rsquo;a rien su de tout cela pendant 10 ans. +Alors qu&rsquo;as-tu fait ?+, m&rsquo;a-t-elle demand&eacute;. +Rien. Je n&rsquo;ai rien fait.+ &raquo;,</em> se souvient Petrov. Il n&rsquo;a finalement ni &eacute;t&eacute; puni, ni r&eacute;compens&eacute; par le gouvernement sovi&eacute;tique pour ses actes, mais en 2006 il a &eacute;t&eacute; convi&eacute; &agrave; une r&eacute;union de l&rsquo;<a href="https://fr.rbth.com/tag/onu">Onu</a>, &agrave; New York, o&ugrave; l&rsquo;Association des citoyens du monde lui a d&eacute;cern&eacute; un prix sp&eacute;cial.</p><p><strong>Lire aussi :&nbsp;<span><a href="https://fr.rbth.com/art/histoire/2016/11/11/les-meilleurs-chefs-militaires-russes-de-lhistoire_647117">Les meilleurs chefs militaires russes de l&rsquo;histoire</a></span></strong></p><h4><strong>6. Julia Korol&rsquo;</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276015e9f91bcd4d6de1.jpg" alt=""><div class="copyright"><p></p>
	Mikhail Pochuev/TASS            </div></div><p>Le 18 juin 2016, un groupe d&rsquo;&eacute;coliers s&rsquo;est retrouv&eacute; au c&oelig;ur d&rsquo;une temp&ecirc;te alors qu&rsquo;il effectuait une balade en bateau sur le lac Siamozero, en R&eacute;publique de <a href="https://fr.rbth.com/tag/car%C3%A9lie">Car&eacute;lie</a> (Nord-Ouest de la Russie). Apr&egrave;s que l&rsquo;embarcation a chavir&eacute;, les enfants ont commenc&eacute; &agrave; se noyer, mais Julia Korol, 14 ans, est parvenue &agrave; sauver quelques-uns des &eacute;coliers, plus jeunes qu&rsquo;elle. Ils ont ensuite gagn&eacute; &agrave; pied le village le plus proche, o&ugrave; elle a signal&eacute; l&rsquo;incident au minist&egrave;re des Situations d&rsquo;urgence. Son exploit a permis &agrave; plusieurs enfants d&rsquo;&eacute;chapper &agrave; la mort. Pour ses <em>&laquo; actes braves et d&eacute;cisifs ayant sauv&eacute; des vies dans des conditions extr&ecirc;mes &raquo;,</em> Julia a re&ccedil;u une m&eacute;daille nationale des mains de Vladimir Poutine.</p><h4><strong>7. Gueorgui Joukov</strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a78276115e9f91bcd4d6de4.jpg" alt=""><div class="copyright"><p></p>
	P. Bernstein/Sputnik            </div></div><p>Officier militaire ayant commenc&eacute; son service durant la premi&egrave;re Guerre Mondiale, Gueorgui Joukov a particip&eacute; &agrave; la seconde en tant que g&eacute;n&eacute;ral des arm&eacute;es, et faisait donc partie de l&rsquo;&eacute;tat-major de l&rsquo;Arm&eacute;e rouge. Ses plus grands exploits comprennent la lev&eacute;e du <a href="https://fr.rbth.com/ps/2014/01/27/le_siege_de_leningrad_872_jours_de_combats_27523">Si&egrave;ge de L&eacute;ningrad</a>, la conduite de nombreuses campagnes contre les nazis et l&rsquo;accueil de la <a href="https://fr.rbth.com/art/histoire/2017/09/01/un-jour-dans-lhistoire-fin-de-la-seconde-guerre-mondiale_832580">capitulation allemande</a>, le 8 mai 1945. Joukov est largement reconnu comme le chef militaire ayant orchestr&eacute; la victoire sovi&eacute;tique face aux troupes allemandes durant ce conflit.</p><p><em><strong>Si vous souhaitez en savoir plus sur l&rsquo;h&eacute;ro&iuml;sme de Stanislav Petrov, Russia Beyond retrace <a href="https://fr.rbth.com/histoire/79177-guerre-froide-nucleaire-heros-russe-stanislav-petrov">ici</a> son parcours.</strong></em></p><p class="article__text-copyright">
        	Dans le cadre d'une utilisation des contenus de Russia Beyond, la mention des sources est obligatoire.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/enfants">
                enfants
            </a><a href="/tag/urss">
                urss
            </a><a href="/tag/nucléaire">
                nucléaire
            </a><a href="/tag/espace">
                espace
            </a><a href="/tag/musique">
                musique
            </a><a href="/tag/iouri gagarine">
                iouri gagarine
            </a><a href="/tag/guerre-froide">
                guerre froide
            </a><a href="/tag/seconde-guerre-mondiale">
                Seconde Guerre mondiale
            </a><a href="/tag/valentina-terechkova">
                Valentina Terechkova
            </a><a href="/tag/vladimir-vyssotski">
                Vladimir Vyssotski
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            À ne pas manquer
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/ps/2017/08/08/sauveteurs-russes-ces-heros-meconnus-de-notre-temps_818826">Sauveteurs russes: ces héros méconnus de notre temps</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/79696-superheros-sovietiques-seconde-guerre-mondiale">Ces super-héros soviétiques de la Seconde Guerre mondiale qui terrifiaient les nazis</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/histoire/80009-premier-homme-espace-video">Vidéo: Iouri Gagarine, premier homme dans l'espace et héros immortel</a></div></li></ul></div></div></div><div class="article__share article__share_long"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1482344588711146&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://fr.rbth.com/lifestyle/80017-liste-heros-sovietiques-russes" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond est un média dirigé par l&#039;organisation à but non lucratif &quot;TV-Novosti&quot;, 2017. © Tous droits réservés.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/larussiedaujourdhui/'},
                        {icon: 'twitter', href: 'https://twitter.com/rbth_fr'},
                        {icon: 'youtube', href: 'https://www.youtube.com/channel/UCGlnmfQTePoMBa7e_489Kyw'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://fr.rbth.com/rss'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://fr.rbth.com/nbc/',
                        publicId: '80017'
                    }
                };
            </script><script>
            var categoryID = '103600000000003100000260';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":true},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-8', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1355",
            postid: "https://fr.rbth.com/lifestyle/80017-liste-heros-sovietiques-russes",
            maincontent: "counters.content-insights.maincontent",
            title: "Sept personnes qui mériteraient amplement le titre de héros russes",
            pubdate: "2018-02-05T12:51:23+03:00",
                     authors: "Russia Beyond",
                             sections: "Lifestyle",
                             tags: "enfants,urss,nucléaire,espace,musique,iouri gagarine,guerre froide,Seconde Guerre mondiale,Valentina Terechkova,Vladimir Vyssotski",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
